



<!DOCTYPE html><html lang=en-gb><head><base href=https://www.persianleague.com/15668-ghalenoei-faces-unprecedented-penalties-after-controversial-comments-video /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Iran Div 2, Hazfi Cup, Iran League, Persian League, Iran Football, Iran Soccer, Iran Football News, Azadegan League, Team Melli, Iran National Team, Iran Livescore, نتایج زنده فوتبال , نتایج زنده,پخش زنده شبکه ورزش,پخش زنده فوتبال
afc asian cup 2019 live stream,sport live stream,soccer live stream"/><meta name=description content="Get the latest Iran Football news, Leagues, Scores, Stats, Standings, Rumors and more.
"/><meta name=generator content="SmartAddons.Com - the high quality products!"/><title>Ghalenoei faces unprecedented penalties after controversial comments [VIDEO] - PersianLeague.Com (Iran Football League)</title><link rel=stylesheet href=/media/plg_jchoptimize/assets/nz/1/0/9628777e26ee6d0e4613c3ce313ab5e2.css /><link href=https://www.persianleague.com//15668-ghalenoei-faces-unprecedented-penalties-after-controversial-comments-video rel=canonical /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=120" rel=stylesheet /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=119" rel=stylesheet /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=121" rel=stylesheet /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=122" rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"5ab353aaa36bf15298301e75867fe941","system.paths":{"root":"","base":""}}</script><meta property=og:image content=https://www.persianleague.com/images/thumbnails/images/remote/media.khabarvarzeshi.com/d/2021/08/04/4/156356-fit-1199x766.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709 /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]--><meta name=HandheldFriendly content=true /><meta name=format-detection content="telephone=no"><meta name=apple-mobile-web-app-capable content=YES /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=viewport content="width=device-width, initial-scale=1.0, user-scalable=yes"/><link rel=icon type=image/x-icon href=/images/Iran_football1.png /><meta name=viewport content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"/> <script data-ad-client=ca-pub-8481670501933669 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> </head><body onload=breakout_of_frame() id=bd class="homepage res"><div class=mod_ijoomlazone id=ijoomlazone197><div class=adg_row><div class=adg_cell></div></div></div><div id=blocker-modal-background class=blocker-modal-background onclick="javascript:closeBlockerModal(); return false;" style="display: none;"> </div><div id=blocker-modal-content class=blocker-modal-content style="display: none;"><div class=blocker-modal-header><div class=blocker-modal-close><div onclick="javascript:closeBlockerModal(); return false;"><span class="fa fa-times"></span></div></div><div class=agency-blocker-title> <img src=https://www.persianleague.com//modules/mod_ijoomla_adagency_zone/tmpl/blocker-question.png /> How to resolve AdBlock issue? </div></div><div class=blocker-modal-content-msg><div class=agency_blocker-steps> </div><div><a class="btn btn-large btn-block btn-success" onclick=location.reload();>Refresh this page</a></div></div></div><div id=yt_wrapper class=" "> <nav id=yt_menuwrap class=block><div class=container><div class=row><div id=yt_logo class=col-sm-2> <a class=logo href=/ title="PersianLeague.Com (Iran Football League)"> <img data-placeholder=no src=https://www.persianleague.com/images/3.png alt="PersianLeague.Com (Iran Football League)" style=width:115px;height:115px; /> </a> </div><div id=top1 class="col-sm-10 col-xs-12"><div class="module  clearfix"><div class="modcontent clearfix"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJLZL97" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><p><strong>Iran Pro League Clubs</strong>  <img src=/images/icon.png alt=""/>   <a title=Persepolis href=https://fc-perspolis.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789652331217.png alt=Persepolis width=30 height=30 /></a>      <a title=Tractor href=http://www.tractor-club.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789708231393.png alt="" width=30 height=30 /></a>      <a title="Naft Masjed Soleyman" href=http://naftmis.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478963583279.png alt="" width=30 height=30 /></a>      <a title="Paykan FC" href=http://ikcosport.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147896571931.png alt="" width=30 height=30 /></a>      <a title="Esteghlal FC" href=http://fcesteghlal.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478903837521.jpg alt="" width=30 height=30 /></a>      <a title=Sepahan href=http://www.sepahansc.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789668982212.png alt="" width=30 height=30 /></a>      <a title="Sanat Naft" href=http://sanatenaft.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147896648660.png alt="" width=30 height=30 /></a>      <a title="Zob Ahan" href=http://www.zobahanclub.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147897133734.png alt="" width=30 height=30 /></a>      <a title=Foolad href=http://www.fooladfc.ir target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789396022766.png alt="" width=30 height=30 /></a>      <a title=Golgohar href=http://golgoharsport.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789404271971.gif alt="" width=30 height=30 /></a>      <a title="Shahr Khodrou" href=http://www.shahrkhodro.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl15657265381937.jpg alt="" width=30 height=30 /></a>      <a style="color: #0000cc; text-decoration-line: underline; font-size: 12.16px;" title=Saipa href=http://saipasport.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789664272572.png alt="" width=30 height=30 /></a>      <a title="Machin Sazi" href=http://www.mst-club.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478941650484.png alt="" width=30 height=30 /></a>      <img src=/media/bearleague/thumb/bl15061906822536.png alt="" width=30 height=30 />      <a title="Mes Rafsanjan" href=http://fc-mes.ir/ rel=nofollow><img src=/media/bearleague/thumb/bl14789512572553.png alt="" width=30 height=30 /></a>      <a title="Aluminium Arak" href=http://fciralco.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14788970162258.png alt="" width=30 height=30 /></a></p></div></div></div><div id=shortcodes class="col-sm-10 col-xs-10"> <a href=#sidr-main id=navigation-toggle class=navigation-toggle-127><span class=nav-line></span><span class=nav-line></span><span class=nav-line></span></a> <div id=sidr-close><a href=#sidr-close class=toggle-sidr-close></a></div><div id=gruemenu class="grue_127 "><ul> <li class="item-138 current active"><a href=/>Home</a></li><li class="item-398 has-sub parent"><a href=/iranian-leagues>Iranian Leagues</a><ul class=sub-menu><li class=item-111><a href=/iranian-leagues/iran-pro-league>Persian Gulf Pro League</a></li><li class=item-145><a href=/iranian-leagues/azadegan-league>Azadegan</a></li><li class=item-397><a href=/iranian-leagues/iran-cup title="2019-20 Iran Cup (Jam Hazfi)">Iran Cup</a></li><li class=item-211><a href=/iranian-leagues/league-2>League 2</a></li></ul></li><li class=item-139><a href=/newspapers title="IRANIAN NEWSPAPERS روزنامه های ورزشی">Newspapers</a></li><li class=item-147><a href=/top-scorers>Top Scorers</a></li><li class=item-140><a href=/live-scores title="Iran Livescore نتایج زنده فوتبال"><img src=/images/g_red_anim.gif alt=Livescore /><span class=image-title>Livescore</span> </a></li><li class=item-220><a href=/videoo title="Persian League Videos">Video</a></li><li class=item-318><a href=https://www.persianleague.com/iran-live-tv/video/12-irib-varzesh-live><img src=/images/media-11.png alt="Live TV"/><span class=image-title>Live TV</span> </a></li><li class=item-148><a href=/contact-us>Contact</a></li></ul></div></div><div id=search class="col-sm-1 col-xs-2"><div class="module searchtri clearfix"><div class="modcontent clearfix"><div class=searchsearchtri> <a class="icon-search2 btn btn-info" href=#searchtri data-toggle=collapse><i class="fa fa-search"></i></a> <div id=searchtri class=collapse><form action=/ method=post class="form-inline "> <label for=mod-search-searchword136 class=element-invisible>Search ...</label> <input name=searchword id=mod-search-searchword136 maxlength=200 class="inputbox search-query input-medium" type=search placeholder="Search ..."/> <button class="button btn btn-primary" onclick=this.form.searchword.focus();><i class="fa fa-search"></i></button> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=138 /> </form></div></div></div></div></div></div></div></nav><section id=content class="  block"><div class=container><div class=row><div id=content_main class="col-md-6 col-sm-12"><div id=system-message-container> </div><div id=topmain><div class="module  clearfix"><div class="modcontent clearfix"> <center> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8481670501933669 data-ad-slot=2958734601 data-ad-format=auto data-full-width-responsive=true></ins> <a href=https://sports.betway.com/en/sports/cat/soccer target=_blank rel="noopener noreferrer"><img src=/images/banners/betway468-60.jpg alt="Football betting online with Betway"/></a> </center> </div> </div> </div><div id=yt_component><article class=item-page> <header class=article-header><h2> <a href=/15668-ghalenoei-faces-unprecedented-penalties-after-controversial-comments-video> Ghalenoei faces unprecedented penalties after controversial comments [VIDEO]</a> </h2></header><div class="btn-group pull-right"> <a class="btn dropdown-toggle" data-toggle=dropdown href=#> <span class="fa fa-cog"></span> <span class=caret></span> </a> <ul class="dropdown-menu actions"> <li class=print-icon> <a href="/15668-ghalenoei-faces-unprecedented-penalties-after-controversial-comments-video?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Ghalenoei faces unprecedented penalties after controversial comments [VIDEO]>" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel=nofollow > <span class=icon-print aria-hidden=true></span> Print	</a> </li> <li class=email-icon> <a href="/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=517b9b8f82516a515e4f63ccdda60c580e3ad0cb" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel=nofollow> <span class=icon-envelope aria-hidden=true></span> Email	</a> </li> </ul> </div><aside class=article-aside><dl class=article-info><dd class=published> <i class="fa fa-clock-o"></i> <time datetime=2021-08-09T22:31:21+04:30 itemprop=datePublished> Published: - Aug 09, 2021 </time> </dd> </dl> </aside><div class=tags> <span class="tag-213 tag-list0"> <a href=/component/tags/tag/amir-ghalenoei class="label label-info"> Amir Ghalenoei </a> </span>&nbsp; <span class="tag-1600 tag-list1"> <a href=/component/tags/tag/hazfi-cup-2021 class="label label-info"> Hazfi Cup 2021 </a> </span>&nbsp; <span class="tag-1686 tag-list2"> <a href=/component/tags/tag/saeid-alhuei class="label label-info"> Saeid Alhuei </a> </span>&nbsp; </div><div id=share312></div><p style="text-align: center;"><img src=/images/thumbnails/images/remote/media.khabarvarzeshi.com/d/2021/08/04/4/156356-fit-1199x766.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709 alt=Ghalenoei width=1201 height=767 class=" thumbnail"/></p><p>PLDC - The ethics committee of the Iranian Football Federation has imposed unprecedented penalties on Amir Ghalenoei and his assistant in Gol Gohar Sirjan FC.</p><p>In a semifinal match of this season’s Hazfi Cup on August 4, Esteghlal defeated Gol Gohar 2-1 thanks to two penalties in the second half.</p><p>After the match, Ghalenoei spoke with the state TV in a live interview and also with the press. “The only thing that has happened in these 40 years has been oppression and oppression and football is an example of that,” he said in part of his comments. The 54-year-old coach later said his comments were by no means political.</p><p>Also Saeid Alhuei, assistant coach of Gol Gohar told reporters after the match that “I both congratulate Esteghlal and the referee. Today, football showed its dirty face to us.”</p><p>Based on the comments and documents, the ethics committee has decided to ban Ghalenoei from accompanying his team in all official matches of the next season for three months besides paying 3 billion rials (nearly $12,000) of fine.</p><p>Alhuei has been handed a two-month ban plus 300 million rials (nearly $1,200) and Gol Gohar club has been fined 2 billion rials (nearly 8,000$).</p><p>hey can appeal against the penalties within seven days.</p><p><video controls=controls width=480 height=340> <source src=https://videos1.varzeshe3.com/videos/2021/08/04/D/xj254nif.mp4 type=video/mp4 /></video></p><div id=kt class="kt-frontend theme-wireframe 
		" data-kt-wrapper data-component=com_content data-cid=15668 data-url=LzE1NjY4LWdoYWxlbm9laS1mYWNlcy11bnByZWNlZGVudGVkLXBlbmFsdGllcy1hZnRlci1jb250cm92ZXJzaWFsLWNvbW1lbnRzLXZpZGVv data-live=1 data-live-interval=180> <a id=comments></a> <div class=kt-title-bar><div class=o-grid><div class="o-grid__cell o-grid__cell--center"><h3 class=kt-title-bar__title> Comments (<span class=commentCounter data-kt-counter>0</span>) </h3></div><div class="o-grid__cell-auto-size o-grid__cell--center"><div class=kt-ratings-overview> <span class=kt-ratings-title>Rated 0 out of 5 based on 0 voters</span> <div class=kt-ratings-stars data-kt-ratings-overall data-score=0></div></div></div></div></div><div class="kt-dashboard-tab t-lg-mb--md"><div class="kt-dashboard-tab__item kt-dashboard-tab__item--right kt-dashboard-tab__item--no-divider t-lg-pr--no"> <a href="/component/komento/rss?component=com_content&amp;cid=15668&format=feed" class="kt-rss-btn " target=_blank data-kt-provide=tooltip data-title="Subscribe via rss"> <i class="fa fa-rss-square"></i> </a> </div></div><div class=kt-comments-container data-kt-comments-container><div class="kt-comments is-empty" data-kt-comments><div class=o-empty><div class=o-empty__content> <i class="o-empty__icon fa fa-comments-o"></i> <div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div></div></div></div></div><div class=kt-form-section data-kt-form> <a name=commentform id=commentform></a> <div class="formArea kmt-form-area"><h3 class=kt-form-title>Leave your comments</h3><div class=kt-form-header><div class=o-flag><div class=o-flag__image><div class=kt-avatar> <a href=javascript:void(0); class="o-avatar o-avatar--md" itemprop=url> <img src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=100&amp;d=mm" alt="" class=avatar itemprop=image /> </a> </div></div><div class=o-flag__body><ol class="g-list-inline g-list-inline--delimited kt-form-header__list"> <li> Posting comment as a guest. <a href="/component/users/?view=registration&amp;Itemid=138">Sign up</a> or <a href="/component/users/?view=login&amp;Itemid=138">login</a> to your account. </li> </ol> </div> </div> </div><form class=kt-form data-kt-form-element><div class="o-grid o-grid--gutters t-lg-mt--xl"><div class=o-grid__cell><div class="o-form-group o-form-group--float"> <label class=o-control-label for=kt-name>Name (Required)</label> <input type=text name=name value="" class="o-form-control form-control o-float-label__input" autocomplete=off /></div></div><div class=o-grid__cell><div class="o-form-group o-form-group--float"> <label class=o-control-label for=kt-email>Email (Required)</label> <input type=text name=email value="" class="o-form-control form-control o-float-label__input" autocomplete=off /></div></div></div><div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div><div class=kt-form-composer><div class=kt-form-editor-wrap><div class="kt-form-editor " data-editor-wrapper> <textarea name=comment class="o-form-control kt-form-editor__textarea kt-form-bg--0" cols=50 rows=10 placeholder="Write your comment here..." data-kt-editor data-preset=""></textarea> </div><div class=kt-editor-info><div class=kt-editor-action><div class=kt-editor-action__ratings><div class=kt-ratings-stars-forms><div class=kt-ratings-stars-forms__note> Rate this post: </div><div class=kt-ratings-stars data-kt-ratings-star></div><input type=hidden name=ratings data-kt-rating-input value=""/> <div class=kt-ratings-stars-forms__reset> <a href=javascript:void(0); data-kt-ratings-reset>Reset Rating</a> </div></div></div><div class=kt-editor-action__char-count> <span><b data-kt-text-counter>0</b> Characters</span> </div></div></div><div class=kt-editor-info><div class=kt-editor-action> </div><div class=kt-editor-data><div class="kt-editor-attachments t-hidden" data-kt-attachments-wrapper><div class="kt-editor-attachments__title kt-editor-data__title" data-kt-attachments-title> Attachments (<span class=fileCounter data-kt-attachments-counter>0</span> / 3) </div><div class=kt-attachments-list data-kt-attachments-list> </div> </div><div class="kt-editor-data__location t-hidden" data-kt-location-form><div class=kt-editor-data__title>Share Your Location</div><div class=kt-editor-data__location-input><div class=o-input-group> <input type=text name=address placeholder="Where are you?" data-kt-location-address class=o-form-control /> <span class=o-input-group__btn> <button type=button class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button> <button class="btn btn-kt-danger-o" type=button data-kt-location-remove><i class="fa fa-times"></i></button> </span> </div></div><input type=hidden name=latitude data-kt-location-lat /> <input type=hidden name=longitude data-kt-location-lng /> </div></div></div></div></div><div class=kt-form-captcha><div class=kt-recaptcha-wrapper><div class=g-recaptcha data-sitekey=6LcQyxAUAAAAADkvQmnmIbl4jJMbWSbXxbin1hRU data-theme=clean data-callback=recaptchaCallback></div><input name=g-recaptcha-response type=hidden value="" data-kt-recaptcha-response /> </div></div><div class=kt-form-submit><div class=kt-form-submit__cell> </div><div class=kt-form-submit__cell> <button type=button class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancel</button> <button type=button class="btn btn-kt-primary" data-kt-submit> Submit Comment <span class="o-loader o-loader--sm"></span> </button> </div> </div> <input type=hidden name=parent_id value=0 data-kt-parent /> <input type=hidden name=task value=commentSave /> <input type=hidden name=pageItemId class=pageItemId value=138 /> </form></div></div> <span id=komento-token style=display:none;><input type=hidden name=0f980e5b140f642b3f61e4050af7860f value=1 /></span> </div><ul class="pager pagenav"> <li class=previous> <a class=hasTooltip title="Lyon target Zenit striker Sardar Azmoun" aria-label="Previous article: Lyon target Zenit striker Sardar Azmoun" href=/15669-lyon-target-zenit-striker-sardar-azmoun rel=prev> <span class=icon-chevron-left aria-hidden=true></span> <span aria-hidden=true>Prev</span> </a> </li> <li class=next> <a class=hasTooltip title="Santa Clara Forward Moghanlou Close to Joining Sepahan" aria-label="Next article: Santa Clara Forward Moghanlou Close to Joining Sepahan" href=/15667-santa-clara-forward-moghanlou-close-to-joining-sepahan rel=next> <span aria-hidden=true>Next</span> <span class=icon-chevron-right aria-hidden=true></span> </a> </li> </ul> </article> </div><div id=bottommain><div class="module  clearfix" data-scroll-reveal=.module2><h3 class=modtitle><span class=modtitle-inner>Latest News</span></h3><div class="modcontent clearfix"><ul class="latestnews yt-list type-disc "> <li> <a href=/15669-lyon-target-zenit-striker-sardar-azmoun> Lyon target Zenit striker Sardar Azmoun</a> </li> <li> <a href=/15668-ghalenoei-faces-unprecedented-penalties-after-controversial-comments-video> Ghalenoei faces unprecedented penalties after controversial comments [VIDEO]</a> </li> <li> <a href=/15667-santa-clara-forward-moghanlou-close-to-joining-sepahan> Santa Clara Forward Moghanlou Close to Joining Sepahan</a> </li> <li> <a href=/15666-mohammad-naderi-to-part-ways-with-esteghlal> Mohammad Naderi to Part Ways with Esteghlal</a> </li> <li> <a href=/15665-foolad-beat-esteghlal-to-win-iran’s-hazfi-cup-video> Foolad beat Esteghlal to win Iran’s Hazfi Cup [VIDEO]</a> </li> <li> <a href=/15664-iran’s-lack-of-preparation-for-world-cup-qualifiers> Iran’s lack of preparation for World Cup qualifiers</a> </li> <li> <a href=/15663-karim-bagheri-will-join-iran’s-coaching-staff-president> Karim Bagheri Will Join Iran’s Coaching Staff: President</a> </li> <li> <a href=/15662-azmoun-shines-in-russian-league-as-reports-claim-his-transfer-to-germany-video> Azmoun shines in Russian league as reports claim his transfer to Germany [VIDEO]</a> </li> <li> <a href=/15661-iran-to-start-for-world-cup-qualification-on-aug-25> Iran to start for World Cup qualification on Aug. 25</a> </li> <li> <a href=/15660-iran’s-shahriari-selected-match-commissioner-at-tokyo-2020-final> Iran’s Shahriari Selected Match Commissioner at Tokyo 2020 Final</a> </li> </ul> </div> </div><div class="module  clearfix"><div class="modcontent clearfix"> <center><div id=mediaad-yCcg></div></center> </div> </div> </div> </div><aside id=content_left class="col-md-3 col-sm-6"><div id=left class=col-sm-12><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Latest Results</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab119><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches112><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1707&option=com_joomsport&task=calendar&sid=56"> Week 30</a> <span style=font-family:tahoma>
جمعه , ۸ مرداد ۱۴۰۰ <br></span> Friday 30 July, 2021 21:15 <a href="/component/joomsport/venue/28?Itemid=138" title="Shahr-e Qods Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/41-paykan?Itemid=138">Paykan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15727?Itemid=138">0 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789652331217.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/43-persepolis?Itemid=138">Persepolis</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1707&option=com_joomsport&task=calendar&sid=56"> Week 30</a> <span style=font-family:tahoma>
جمعه , ۸ مرداد ۱۴۰۰ <br></span> Friday 30 July, 2021 21:15 <a href="/component/joomsport/venue/48?Itemid=138" title="Foolad Shahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/45-zob-ahan?Itemid=138">Zob Ahan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15726?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1707&option=com_joomsport&task=calendar&sid=56"> Week 30</a> <span style=font-family:tahoma>
جمعه , ۸ مرداد ۱۴۰۰ <br></span> Friday 30 July, 2021 21:15 <a href="/component/joomsport/venue/47?Itemid=138" title="Yadegar-e Emam Tabriz Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/64-tractor-sazi?Itemid=138">Tractor Sazi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15725?Itemid=138">5 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/58-saipa?Itemid=138">Saipa</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1707&option=com_joomsport&task=calendar&sid=56"> Week 30</a> <span style=font-family:tahoma>
جمعه , ۸ مرداد ۱۴۰۰ <br></span> Friday 30 July, 2021 21:15 <a href="/component/joomsport/venue/1?Itemid=138" title=Azadi><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16087248862336.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/59-esteghlal?Itemid=138">Esteghlal</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15724?Itemid=138">1 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138">Sepahan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1707&option=com_joomsport&task=calendar&sid=56"> Week 30</a> <span style=font-family:tahoma>
جمعه , ۸ مرداد ۱۴۰۰ <br></span> Friday 30 July, 2021 21:15 <a href="/component/joomsport/venue/85?Itemid=138" title="Imam Reza Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/183-shahr-khodro?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15657265381937.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/183-shahr-khodro?Itemid=138">Shahr Khodro</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15723?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/47-foolad?Itemid=138">Foolad</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1707&option=com_joomsport&task=calendar&sid=56"> Week 30</a> <span style=font-family:tahoma>
جمعه , ۸ مرداد ۱۴۰۰ <br></span> Friday 30 July, 2021 21:15 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15722?Itemid=138">2 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138">Nassaji</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1707&option=com_joomsport&task=calendar&sid=56"> Week 30</a> <span style=font-family:tahoma>
جمعه , ۸ مرداد ۱۴۰۰ <br></span> Friday 30 July, 2021 21:15 <a href="/component/joomsport/venue/3?Itemid=138" title="Imam Khomeini Arak Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16087241711967.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15721?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/98-naft-m.soleyman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/98-naft-m.soleyman?Itemid=138">Naft M.Soleyman</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1707&option=com_joomsport&task=calendar&sid=56"> Week 30</a> <span style=font-family:tahoma>
جمعه , ۸ مرداد ۱۴۰۰ <br></span> Friday 30 July, 2021 21:15 <a href="/component/joomsport/venue/44?Itemid=138" title="Takhti Abadan Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/61-sanat-naft?Itemid=138">Sanat Naft</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15720?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/106-machine-sazi?Itemid=138">Machine Sazi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches113><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1710&option=com_joomsport&task=calendar&sid=57"> Week 34</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ تیر ۱۴۰۰ <br></span> Monday 19 July, 2021 19:45 <a href="/component/joomsport/venue/9?Itemid=138" title="Karaj Enghelab Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/185-gol-reyhan?Itemid=138">Gol Reyhan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15782?Itemid=138">0 - 3</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1710&option=com_joomsport&task=calendar&sid=57"> Week 34</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ تیر ۱۴۰۰ <br></span> Monday 19 July, 2021 19:45 <a href="/component/joomsport/venue/92?Itemid=138" title="Shahid Mahdavi Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15781?Itemid=138">0 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1710&option=com_joomsport&task=calendar&sid=57"> Week 34</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ تیر ۱۴۰۰ <br></span> Monday 19 July, 2021 19:45 <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138">Havadar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15780?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1710&option=com_joomsport&task=calendar&sid=57"> Week 34</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ تیر ۱۴۰۰ <br></span> Monday 19 July, 2021 19:45 <a href="/component/joomsport/venue/14?Itemid=138" title="Takhti Ahvaz Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15779?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/48-mes-kerman?Itemid=138">Mes Kerman</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1710&option=com_joomsport&task=calendar&sid=57"> Week 34</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ تیر ۱۴۰۰ <br></span> Monday 19 July, 2021 19:45 <a href="/component/joomsport/venue/29?Itemid=138" title="Takhti Khoram Abad Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138">Kheybar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15778?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/182-navad-urmia?Itemid=138">Navad Urmia</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1710&option=com_joomsport&task=calendar&sid=57"> Week 34</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ تیر ۱۴۰۰ <br></span> Monday 19 July, 2021 19:45 <a href="/component/joomsport/venue/106?Itemid=138" title="Haft-e Tir Babol"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/184-rayka-babol?Itemid=138">Rayka Babol</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15777?Itemid=138">2 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1710&option=com_joomsport&task=calendar&sid=57"> Week 34</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ تیر ۱۴۰۰ <br></span> Monday 19 July, 2021 19:45 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/179-arman-gohar?Itemid=138">Arman Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15776?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/60-chooka?Itemid=138">Chooka</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1710&option=com_joomsport&task=calendar&sid=57"> Week 34</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ تیر ۱۴۰۰ <br></span> Monday 19 July, 2021 19:45 <a href="/component/joomsport/venue/31?Itemid=138" title="Takhti Anzali Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/57-malavan?Itemid=138">Malavan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15775?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147890165945.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138">Baadraan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1710&option=com_joomsport&task=calendar&sid=57"> Week 34</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ تیر ۱۴۰۰ <br></span> Monday 19 July, 2021 19:45 <a href="/component/joomsport/venue/91?Itemid=138" title="Pars Shiraz Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/157-qashqai?Itemid=138">Qashqai</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15774?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches148><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۲۳ تیر ۱۴۰۰ <br></span> Wednesday 14 July, 2021 20:30 <a href="/component/joomsport/venue/101?Itemid=138" title="Shohada Mes Shahrbabak"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15672?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/200-oghab-tehran?Itemid=138">Oghab Tehran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۲۳ تیر ۱۴۰۰ <br></span> Wednesday 14 July, 2021 20:30 <a href="/component/joomsport/venue/67?Itemid=138" title="Shohada Naft Omidieh"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705935492090.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138">Naft Omidieh</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15671?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۲۳ تیر ۱۴۰۰ <br></span> Wednesday 14 July, 2021 20:30 <a href="/component/joomsport/venue/84?Itemid=138" title="Shahid Alizadeh Babolsar"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15670?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۲۳ تیر ۱۴۰۰ <br></span> Wednesday 14 July, 2021 20:30 <a href="/component/joomsport/venue/23?Itemid=138" title="Shahid Nassiri Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15669?Itemid=138">10 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15110704502521.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138">Sardar Bukan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۲۳ تیر ۱۴۰۰ <br></span> Wednesday 14 July, 2021 20:30 <a href="/component/joomsport/venue/118?Itemid=138" title="Shohada Ahram Tangestan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15668?Itemid=138">6 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/191-miladmehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705932562180.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/191-miladmehr?Itemid=138">Miladmehr</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۲۳ تیر ۱۴۰۰ <br></span> Wednesday 14 July, 2021 20:30 <a href="/component/joomsport/venue/89?Itemid=138" title="Haji Babaei"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/52-pas?Itemid=138">Pas</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15667?Itemid=138">0 - 6</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۲۳ تیر ۱۴۰۰ <br></span> Wednesday 14 July, 2021 20:30 <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15666?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138">Shams Azar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۱۶ تیر ۱۴۰۰ <br></span> Wednesday 07 July, 2021 20:30 <a href="/component/joomsport/venue/87?Itemid=138" title="Shahrdari Tabriz Complex"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/186-elmo-adab?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658881962877.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/186-elmo-adab?Itemid=138">Elmo Adab</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15679?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۱۶ تیر ۱۴۰۰ <br></span> Wednesday 07 July, 2021 20:30 <a href="/component/joomsport/venue/4?Itemid=138" title="Khalij Fars Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15678?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/99-sepidrood?Itemid=138">Sepidrood</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۱۶ تیر ۱۴۰۰ <br></span> Wednesday 07 July, 2021 20:30 <a href="/component/joomsport/venue/110?Itemid=138" title="Hafari Ahvaz"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/115-melli-hafari?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789422001736.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/115-melli-hafari?Itemid=138">Melli Hafari</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15677?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138">IranJavan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۱۶ تیر ۱۴۰۰ <br></span> Wednesday 07 July, 2021 20:30 <a href="/component/joomsport/venue/82?Itemid=138" title="Shohada Naft Gachsaran"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15676?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/94-foolad-novin?Itemid=138">Foolad Novin</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۱۶ تیر ۱۴۰۰ <br></span> Wednesday 07 July, 2021 20:30 <a href="/component/joomsport/venue/116?Itemid=138" title="Keshvari Sports Complex"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/195-spad-tehran?Itemid=138">Spad Tehran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15675?Itemid=138">0 - 5</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/196-mohtasham-tabriz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227219356.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/196-mohtasham-tabriz?Itemid=138">Mohtasham Tabriz</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۱۶ تیر ۱۴۰۰ <br></span> Wednesday 07 July, 2021 20:30 <a href="/component/joomsport/venue/98?Itemid=138" title="Shahid Seraji"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/198-omid-ganaveh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl160722759615.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/198-omid-ganaveh?Itemid=138">Omid Ganaveh</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15674?Itemid=138">1 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/197--vista-turbine?Itemid=138"> Vista Turbine</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1704&option=com_joomsport&task=calendar&sid=58"> Week 26</a> <span style=font-family:tahoma>
چهارشنبه , ۱۶ تیر ۱۴۰۰ <br></span> Wednesday 07 July, 2021 20:30 <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15673?Itemid=138">2 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/177-avalan-kamyaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15361349741535.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/177-avalan-kamyaran?Itemid=138">Avalan Kamyaran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div></div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Upcoming Fixtures</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab121><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div style=clear:both></div></div></div></div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Top Scorers</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab122><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/sajjad-shahbazzadeh.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>20</strong></div><div><a target=_blank href='/component/joomsport/player/56-persian-gulf-pro-league-ipl-2020-2021/2096-sajjad-shahbaz-zadeh?Itemid=138'>Sajjad Shahbaz Zadeh</a><br> (<a target=_blank href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138">Sepahan</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/Godwin_Mensha.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>14</strong></div><div><a target=_blank href='/component/joomsport/player/56-persian-gulf-pro-league-ipl-2020-2021/3737-godwin-mensha?Itemid=138'>Godwin Mensha</a><br> (<a target=_blank href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138">Gol Gohar</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/mohammad-abbaszadeh.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>12</strong></div><div><a target=_blank href='/component/joomsport/player/56-persian-gulf-pro-league-ipl-2020-2021/2254-mohammad-abbaszadeh?Itemid=138'>Mohammad AbbasZadeh</a><br> (<a target=_blank href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/64-tractor-sazi?Itemid=138">Tractor Sazi</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/amin_ghaseminejad.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>11</strong></div><div><a target=_blank href='/component/joomsport/player/56-persian-gulf-pro-league-ipl-2020-2021/2987-amin-ghaseminejad?Itemid=138'>Amin GhasemiNejad</a><br> (<a target=_blank href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/183-shahr-khodro?Itemid=138">Shahr Khodro</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/hamed_pakdel.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>10</strong></div><div><a target=_blank href='/component/joomsport/player/56-persian-gulf-pro-league-ipl-2020-2021/3180-hamed-pakdel?Itemid=138'>Hamed Pakdel</a><br> (<a target=_blank href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138">Aluminium Arak</a> )</div></div> <a href='/component/joomsport/playerlist/56-persian-gulf-pro-league-ipl-2020-2021?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>18</strong></div><div><a target=_blank href='/component/joomsport/player/57-azadegan-league-azadegan-league-2020-21/4390-aref-rostami?Itemid=138'>Aref Rostami</a><br> (<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138">Kheybar</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl1618332783974.png style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>13</strong></div><div><a target=_blank href='/component/joomsport/player/57-azadegan-league-azadegan-league-2020-21/4823-ali-fateh?Itemid=138'>Ali Fateh</a><br> (<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>11</strong></div><div><a target=_blank href='/component/joomsport/player/57-azadegan-league-azadegan-league-2020-21/4266-sajjad-abdoei?Itemid=138'>Sajjad Abdoei</a><br> (<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/hamid-kazemi.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>11</strong></div><div><a target=_blank href='/component/joomsport/player/57-azadegan-league-azadegan-league-2020-21/1316-hamid-kazemi-asgarani?Itemid=138'>Hamid Kazemi Asgarani</a><br> (<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138">Baadraan</a> ,<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138">Havadar</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/peyman-miri.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>9</strong></div><div><a target=_blank href='/component/joomsport/player/57-azadegan-league-azadegan-league-2020-21/2240-peyman-miri?Itemid=138'>Peyman Miri</a><br> (<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/48-mes-kerman?Itemid=138">Mes Kerman</a> )</div></div> <a href='/component/joomsport/playerlist/57-azadegan-league-azadegan-league-2020-21?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>14</strong></div><div><a target=_blank href='/component/joomsport/player/58-iran-football%27s-2nd-division-2nd-division-2020-21/2452-seyed-javad-shafiei-poor?Itemid=138'>Seyed Javad Shafiei Poor</a><br> (<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>11</strong></div><div><a target=_blank href='/component/joomsport/player/58-iran-football%27s-2nd-division-2nd-division-2020-21/5060-milad-darya-navardi?Itemid=138'>Milad Darya Navardi</a><br> (<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl16085731792800.png style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>11</strong></div><div><a target=_blank href='/component/joomsport/player/58-iran-football%27s-2nd-division-2nd-division-2020-21/5061-nima-eskandarzadeh?Itemid=138'>Nima Eskandarzadeh</a><br> (<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138">Naft Omidieh</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/mehdi-chahkotahzadeh.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>10</strong></div><div><a target=_blank href='/component/joomsport/player/58-iran-football%27s-2nd-division-2nd-division-2020-21/2001-mehdi-chahkotah-zadeh?Itemid=138'>Mehdi Chahkotah Zadeh</a><br> (<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138">IranJavan</a> ,<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>10</strong></div><div><a target=_blank href='/component/joomsport/player/58-iran-football%27s-2nd-division-2nd-division-2020-21/3609-hossein-gharehdaghi?Itemid=138'>Hossein GharehDaghi</a><br> (<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138">Sardar Bukan</a> ,<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138">Shams Azar</a> )</div></div> <a href='/component/joomsport/playerlist/58-iran-football%27s-2nd-division-2nd-division-2020-21?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div></div></div></div></div></aside><aside id=content_right class="col-md-3 col-sm-6"><div id=right class=col-sm-12><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>League Tables</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab120><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class="sptab-title sptab_sfxmost">IPL</span></h2><div class=jsmodtbl_responsive><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789652331217.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/43-persepolis?Itemid=138">Persepolis</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 67 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138">Sepahan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 65 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16087248862336.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/59-esteghlal?Itemid=138">Esteghlal</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 56 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/64-tractor-sazi?Itemid=138">Tractor Sazi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 45 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138">Gol Gohar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 45 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/47-foolad?Itemid=138">Foolad</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 44 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/41-paykan?Itemid=138">Paykan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 40 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 39 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/183-shahr-khodro?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15657265381937.jpg width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/183-shahr-khodro?Itemid=138">Shahr Khodro</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 38 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/61-sanat-naft?Itemid=138">Sanat Naft</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 37 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16087241711967.jpeg width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138">Aluminium Arak</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 37 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138">Nassaji</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 33 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/98-naft-m.soleyman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/98-naft-m.soleyman?Itemid=138">Naft M.Soleyman</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/45-zob-ahan?Itemid=138">Zob Ahan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>15</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/58-saipa?Itemid=138">Saipa</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>16</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/106-machine-sazi?Itemid=138">Machine Sazi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/56-persian-gulf-pro-league-ipl-2020-2021?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsmodtbl_responsive><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 60 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138">Havadar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 60 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147890165945.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138">Baadraan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 60 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/48-mes-kerman?Itemid=138">Mes Kerman</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 55 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 53 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 52 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138">Kheybar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 49 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 49 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/179-arman-gohar?Itemid=138">Arman Gohar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 49 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 48 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/57-malavan?Itemid=138">Malavan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 46 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/184-rayka-babol?Itemid=138">Rayka Babol</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 43 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 42 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/157-qashqai?Itemid=138">Qashqai</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 42 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>15</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 41 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>16</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/60-chooka?Itemid=138">Chooka</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>17</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/182-navad-urmia?Itemid=138">Navad Urmia</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 27 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>18</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/185-gol-reyhan?Itemid=138">Gol Reyhan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/57-azadegan-league-azadegan-league-2020-21?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsmodtbl_responsive><h2 class=groups>Group 1</h2><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 48 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/197--vista-turbine?Itemid=138"> Vista Turbine</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 47 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 44 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/186-elmo-adab?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658881962877.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/186-elmo-adab?Itemid=138">Elmo Adab</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 42 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/99-sepidrood?Itemid=138">Sepidrood</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 37 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/195-spad-tehran?Itemid=138">Spad Tehran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 33 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138">IranJavan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 33 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/196-mohtasham-tabriz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227219356.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/196-mohtasham-tabriz?Itemid=138">Mohtasham Tabriz</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 32 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 32 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/198-omid-ganaveh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl160722759615.jpeg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/198-omid-ganaveh?Itemid=138">Omid Ganaveh</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/94-foolad-novin?Itemid=138">Foolad Novin</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/115-melli-hafari?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789422001736.gif width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/115-melli-hafari?Itemid=138">Melli Hafari</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 29 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/177-avalan-kamyaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15361349741535.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/177-avalan-kamyaran?Itemid=138">Avalan Kamyaran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> </tr> </tbody> </table> </div><h2 class=groups>Group 2</h2><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_2> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 56 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705935492090.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138">Naft Omidieh</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 45 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 43 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 43 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 40 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/109-niroye-zamini?Itemid=138">Niroye Zamini</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 38 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/200-oghab-tehran?Itemid=138">Oghab Tehran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 35 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 35 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138">Shams Azar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 33 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 29 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/52-pas?Itemid=138">Pas</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/191-miladmehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705932562180.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/191-miladmehr?Itemid=138">Miladmehr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15110704502521.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138">Sardar Bukan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 26 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/58-iran-football%27s-2nd-division-2nd-division-2020-21?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div></div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Broadcast Schedule</span></h3><div class="modcontent clearfix"><p style="background-color: #666666; text-align: center; color: white;"><strong>Monday, Aug 9, 2021</strong></p><p style="text-align: center;">Club Friendlies<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/0iShHhASp5q1SL4JhtwJiw_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/pk-hNCNpGM_JDoHHvLVF-Q_96x96.png width=45 height=45 /><br />Liverpool vs Osasuna<br />22:30 (<a href=/iran-live-tv/video/69-beIN-Sports-1-live>Sport 1</a>)</p><p style="background-color: #eeeeee; text-align: center;">DFB Pokal<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/sTvTYhzxIga11PSytVR_6Q_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/HFg_gp-vbuL7z1Othoa0ZA_96x96.png width=45 height=45 /><br />Kaiserslautern vs M'gladbach<br />23:15 (<a href=/iran-live-tv/video/78-bein-sports-11-live>Sport 2</a>)</p><p style="text-align: center;">Primeira Liga<br /><img src="https://tmssl.akamaized.net/images/wappen/big/2424.png?lm=1624283300" width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/By55z84mN_FMRPKVlqZiSA_96x96.png width=45 height=45 /><br />Gil Vicente vs Boavista<br />23:45 (<a href=/iran-live-tv/video/74-beIN-Sports-3-live>Sport 3</a>)</p><div id=gtx-trans style="position: absolute; left: 470px; top: 349.182px;"> </div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Happy BirthDay</span></h3><div class="modcontent clearfix"><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:62px;height:72px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:60px;><img src=/media/bearleague/ayoub-vali.jpg style="width:60px "></div></div><div style=float:right ;><strong></strong></div><div><a target=_blank href='/component/joomsport/player/52-persian-gulf-pro-league-ipl-2019-2020/647-ayob-vali?Itemid=138'>Ayob Vali</a><br> (<a target=_blank href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/47-foolad?Itemid=138">Foolad</a> )</div></div></div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Advertisement</span></h3><div class="modcontent clearfix"> <center><p> <a href=https://shartino.com/>Shartino.com</a></p><p> <a href=https://bettingbonusus.com/>Betting Bonuses in the US</a></p><p><a href=https://www.bitcoinsrevolution.com/>Bitcoin Revolution</a></p><p><a href=https://www.bingoport.co.uk>bingoport.co.uk</a></p><p><a href=https://aspirecasinos.com>Aspire Global Casinos</a></p><p><a href=https://www.bokucasinosites.com/>www.BokuCasinoSites.com</a></p><p><a href=https://www.indiacasinos.com/ rel=sponsored>Indiacasinos.com</a></p></center><div id=gtx-trans style="position: absolute; left: 445px; top: 165.773px;"> </div><div id=gtx-trans style="position: absolute; left: 445px; top: 165.773px;"> </div><div id=gtx-trans style="position: absolute; left: 445px; top: 165.773px;"> </div></div></div><div class="module  clearfix"><div class="modcontent clearfix"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8481670501933669 data-ad-slot=2958734601 data-ad-format=auto data-full-width-responsive=true></ins> <script data-ad-client=ca-pub-8481670501933669 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> </div> </div> </div> </aside> </div > </div > </section><footer id=yt_footer class=block><div class=container><div class=row><div id=yt_copyright class=col-sm-12><div class=copyright> Copyright ©2001 - 2021 PersianLeague.com. All Rights Reserved | <a href=/privacy-policy>Privacy Policy</a> | <a href=/promo-codes>Promo Codes</a> </div></div></div></div></footer><div id=yt_special_pos class="row hidden-xs hidden-sm"> </div> <a id=yt-totop class=backtotop href=#><i class="fa fa-angle-up"></i> Top </a> </div> <script src=/media/plg_jchoptimize/assets/nz/1/0/7255ff672179f93312e96bbb06ddbb19.js defer async></script> </body> </html>