



<!DOCTYPE html><html lang=en-gb><head><base href=https://www.persianleague.com/16313-%E2%80%98vice-president-of-iran%E2%80%99s-football-federation-arrested%E2%80%99 /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Iran Div 2, Hazfi Cup, Iran League, Persian League, Iran Football, Iran Soccer, Iran Football News, Azadegan League, Team Melli, Iran National Team, Iran Livescore, نتایج زنده فوتبال , نتایج زنده,پخش زنده شبکه ورزش,پخش زنده فوتبال
afc asian cup 2019 live stream,sport live stream,soccer live stream"/><meta name=description content="Get the latest Iran Football news, Leagues, Scores, Stats, Standings, Rumors and more.
"/><meta name=generator content="persianleague.com - Joomla!"/><title>‘Vice-president of Iran’s Football Federation arrested’ - PersianLeague.Com (Iran Football League)</title><link href=https://www.persianleague.com/16313-%E2%80%98vice-president-of-iran%E2%80%99s-football-federation-arrested%E2%80%99 rel=canonical /><link rel=stylesheet href=/media/com_jchoptimize/cache/css/283518a632d3ee1d4c8ed6d4dbdcaa85.css /><link href=https://www.persianleague.com/modules/mod_js_players/css/mod_js_players.css rel=stylesheet /><link rel=stylesheet href=/media/com_jchoptimize/cache/css/04c855d414a4227d793ae20c0ab03aed.css /><link href=https://www.persianleague.com/modules/mod_js_scrollmatches/css/js_scrollmatches.css rel=stylesheet /><link rel=stylesheet href=/media/com_jchoptimize/cache/css/3633cd1c8c62d0e5eccfffd16e155e9c.css /><style>a.thumbnail{display:inline-block;zoom:1;*display:inline}.container{width:1200px}#sptab120 .tabs_mask,#sptab120 ul.tabs_container li span{height:30px;line-height:30px}#sptab120 .tab-padding{padding:0px}#sptab119 .tabs_mask,#sptab119 ul.tabs_container li span{height:30px;line-height:30px}#sptab119 .tab-padding{padding:5px}#sptab121 .tabs_mask,#sptab121 ul.tabs_container li span{height:30px;line-height:30px}#sptab121 .tab-padding{padding:0px}#sptab122 .tabs_mask,#sptab122 ul.tabs_container li span{height:30px;line-height:30px}#sptab122 .tab-padding{padding:0px}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"27fa093c396f5e13d6c66e75382d8916","system.paths":{"root":"","base":""}}</script> <script src=/media/jui/js/jquery.min.js?911a3a22b2e8b8fb641fa96c2427d9c1></script> <script src=/media/jui/js/jquery-noconflict.js?911a3a22b2e8b8fb641fa96c2427d9c1></script> <script src=/media/jui/js/jquery-migrate.min.js?911a3a22b2e8b8fb641fa96c2427d9c1></script> <script src=/media/system/js/mootools-core.js?911a3a22b2e8b8fb641fa96c2427d9c1></script> <script src=/media/system/js/core.js?911a3a22b2e8b8fb641fa96c2427d9c1></script> <script src="/media/plg_content_jssocials/jssocials/js/jssocials.min.js?v=0.7.2.DEPRECATED_(free)"></script> <script src=https://www.persianleague.com/templates/sj_news_ii/asset/bootstrap/js/bootstrap.min.js></script> <script src=https://www.persianleague.com/templates/sj_news_ii/js/keepmenu.js></script> <script src=https://www.persianleague.com/templates/sj_news_ii/js/scrollReveal.js></script> <script src=https://www.persianleague.com/templates/sj_news_ii/js/ytsticky.js></script> <script src=https://www.persianleague.com/templates/sj_news_ii/js/yt-script.js></script> <script src=/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js></script> <script src=/modules/mod_sptab/assets/js/sptab.js></script> <script src=https://www.persianleague.com/modules/mod_js_scrollmatches/js/jquery.jcarousellite.min.js></script> <script src=/media/system/js/html5fallback.js?911a3a22b2e8b8fb641fa96c2427d9c1></script> <script src=https://www.persianleague.com/modules/mod_gruemenu/js/sidr.js></script> <script src=https://www.persianleague.com/modules/mod_gruemenu/js/script.js></script> <script>
jQuery(document).ready(function(){jQuery("#share817").jsSocials({shareIn: "popup",shares: [{ share: "twitter", label: "Tweet", logo: "och-icon-twitter", via: "", hashtags: "", text: "‘Vice-president of Iran’s Football Federation arrested’", url: "https://www.persianleague.com/16313-‘vice-president-of-iran’s-football-federation-arrested’"},{ share: "facebook", label: "Share", logo: "och-icon-facebook", url: "https://www.persianleague.com/16313-‘vice-president-of-iran’s-football-federation-arrested’"},{ share: "googleplus", label: "Share", logo: "och-icon-googleplus", url: "https://www.persianleague.com/16313-‘vice-president-of-iran’s-football-federation-arrested’"},{ share: "linkedin", label: "Share", logo: "och-icon-linkedin", url: "https://www.persianleague.com/16313-‘vice-president-of-iran’s-football-federation-arrested’"},{ share: "whatsapp", label: "WhatsApp", logo: "och-icon-whatsapp", shareIn: "top", text: "‘Vice-president of Iran’s Football Federation arrested’", url: "https://www.persianleague.com/16313-‘vice-president-of-iran’s-football-federation-arrested’"},{ share: "email", label: "E-mail", logo: "och-icon-email", shareIn: "top", text: "‘Vice-president of Iran’s Football Federation arrested’", url: "https://www.persianleague.com/16313-‘vice-president-of-iran’s-football-federation-arrested’"},{ share: "line", label: "LINE it", logo: "och-icon-line", shareIn: "top", text: "‘Vice-president of Iran’s Football Federation arrested’", url: "https://www.persianleague.com/16313-‘vice-president-of-iran’s-football-federation-arrested’"},{ share: "telegram", label: "Telegram", logo: "och-icon-telegram", shareIn: "top", text: "‘Vice-president of Iran’s Football Federation arrested’", url: "https://www.persianleague.com/16313-‘vice-president-of-iran’s-football-federation-arrested’"},{ share: "viber", label: "Viber", logo: "och-icon-viber", shareIn: "top", text: "‘Vice-president of Iran’s Football Federation arrested’", url: "https://www.persianleague.com/16313-‘vice-president-of-iran’s-football-federation-arrested’"},]});});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
jQuery(document).ready(function($) {
		$( '.navigation-toggle-127' ).sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$( '.sidr-class-toggle-sidr-close' ).click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

	</script><meta property=og:image content=https://www.persianleague.com/images/thumbnails/images/remote/newsmedia.tasnimnews.com/Tasnim/Uploaded/Image/1400/01/10/140001101842214022498444-fit-800x556.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709 /> <script>
window.kt = {
	"environment": "production",
	"rootUrl": "https://www.persianleague.com",
	"ajaxUrl": "https://www.persianleague.com/index.php?option=com_komento&lang=&Itemid=138",
	"baseUrl": "https://www.persianleague.com/index.php?option=com_komento&lang=none&Itemid=138",
	"token": "27fa093c396f5e13d6c66e75382d8916",
	"mobile": true,
	"siteName": "PersianLeague.Com (Iran Football League)",
	"locale": "en-GB",
	"direction": "ltr",
	"ratings": {
		"options": {
			"starType": 'i',
			"half": true,
			"starOn": 'fa fa-fw fa-star fa-star--on',
			"starOff": 'fa fa-fw fa-star-o fa-star--off',
			"starHalf": 'fa fa-fw fa-star-half-o',
			"hints": [
						"bad", 
						"poor",
						"regular",
						"good",
						"gorgeous"
			]
		}
	}
};
</script> <script src=/media/com_komento/scripts/site-3.1.4-basic.min.js></script> <script>
				   var TMPL_NAME = "sj_news_ii";
				   var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]--><meta name=HandheldFriendly content=true /><meta name=format-detection content="telephone=no"><meta name=apple-mobile-web-app-capable content=YES /><meta http-equiv=content-type content="text/html; charset=utf-8"/><link href="https://fonts.googleapis.com/css?family=Roboto:400" rel=stylesheet /><meta name=viewport content="width=device-width, initial-scale=1.0, user-scalable=yes"/><link rel=icon type=image/x-icon href=/images/Iran_football1.png /> <script>
  if (top != self) top.location.replace(location);
</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJLZL97');</script> <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-538328-2', 'auto');
	ga('send', 'pageview');

	</script><meta name=viewport content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"/> <script data-ad-client=ca-pub-8481670501933669 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>
                var head = document.getElementsByTagName("head")[0];
                var script = document.createElement("script");
                script.type = "text/javascript";
                script.async=1;
                script.src = "https://s1.mediaad.org/serve/persianleague.com/loader.js" ;
                head.appendChild(script);
            </script> <script>
function breakout_of_frame()
{
  
  if (top.location != location) {
    top.location.href = document.location.href ;
  }
}
</script> </head><body onload=breakout_of_frame() id=bd class="homepage res"><div id=yt_wrapper class=" "> <nav id=yt_menuwrap class=block><div class=container><div class=row><div id=yt_logo class=col-sm-2> <a class=logo href=/ title="PersianLeague.Com (Iran Football League)"> <img data-placeholder=no src=https://www.persianleague.com/images/3.png alt="PersianLeague.Com (Iran Football League)" style=width:115px;height:115px; /> </a> </div><div id=top1 class="col-sm-10 col-xs-12"><div class="module  clearfix"><div class="modcontent clearfix"><p> </p><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJLZL97" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><p><strong>Iran Pro League Clubs</strong>  <img src=/images/icon.png alt=""/>   <a title=Persepolis href=https://fc-perspolis.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789652331217.png alt=Persepolis width=30 height=30 /></a>      <a title=Tractor href=http://www.tractor-club.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789708231393.png alt="" width=30 height=30 /></a>      <a title="Naft Masjed Soleyman" href=http://naftmis.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478963583279.png alt="" width=30 height=30 /></a>      <a title="Paykan FC" href=http://ikcosport.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147896571931.png alt="" width=30 height=30 /></a>      <a title="Esteghlal FC" href=http://fcesteghlal.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478903837521.jpg alt="" width=30 height=30 /></a>      <a title=Sepahan href=http://www.sepahansc.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789668982212.png alt="" width=30 height=30 /></a>      <a title="Sanat Naft" href=http://sanatenaft.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147896648660.png alt="" width=30 height=30 /></a>      <a title="Zob Ahan" href=http://www.zobahanclub.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147897133734.png alt="" width=30 height=30 /></a>      <a title=Foolad href=http://www.fooladfc.ir target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789396022766.png alt="" width=30 height=30 /></a>      <a title=Golgohar href=http://golgoharsport.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789404271971.gif alt="" width=30 height=30 /></a>      <a title="Shahr Khodrou" href=http://www.shahrkhodro.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl15657265381937.jpg alt="" width=30 height=30 /></a>      <a style="color: #0000cc; text-decoration-line: underline; font-size: 12.16px;" title=Saipa href=http://saipasport.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789664272572.png alt="" width=30 height=30 /></a>      <a title="Machin Sazi" href=http://www.mst-club.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478941650484.png alt="" width=30 height=30 /></a>      <img src=/media/bearleague/thumb/bl15061906822536.png alt="" width=30 height=30 />      <a title="Mes Rafsanjan" href=http://fc-mes.ir/ rel=nofollow><img src=/media/bearleague/thumb/bl14789512572553.png alt="" width=30 height=30 /></a>      <a title="Aluminium Arak" href=http://fciralco.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14788970162258.png alt="" width=30 height=30 /></a></p></div></div></div><div id=shortcodes class="col-sm-10 col-xs-10"><style>#gruemenu.grue_127 ul li{margin:0!important;padding:0!important}#gruemenu.grue_127>ul>li{float:left;display:inline-block}#gruemenu.grue_127>ul>li.has-sub>a::after{border-top-color:#FFF;right:17px;top:50%;margin-top:-5px}#gruemenu.grue_127>ul>li.has-sub.active>a::after,#gruemenu.grue_127>ul>li.has-sub:hover>a{border-top-color:#FFF}#gruemenu.grue_127 ul ul{position:absolute;left:-9999px;top:auto;padding-top:6px}#gruemenu.grue_127>ul>li>ul::after{content:"";position:absolute;width:0;height:0;border:5px solid transparent;top:-3px;left:20px}#gruemenu.grue_127 ul ul ul::after{content:"";position:absolute;width:0;height:0;border:5px solid transparent;top:11px;left:-3px}#gruemenu.grue_127>ul>li:hover>ul{top:auto;left:0}#gruemenu.grue_127 ul ul ul{padding-top:0;padding-left:6px}#gruemenu.grue_127 ul ul>li:hover>ul{left:220px;top:0}#gruemenu.grue_127>ul>li>ul::after{border-bottom-color:#192F4D}#gruemenu.grue_127 ul ul ul::after{border-right-color:#192F4D}#gruemenu.grue_127 ul ul li.has-sub>a::after{border-left-color:#D1E3FB;right:17px;top:14px}#gruemenu.grue_127 ul ul li.has-sub.active>a::after,#gruemenu.grue_127 ul ul li.has-sub:hover>a::after{border-left-color:#FFF}#gruemenu.grue_127{background:#860203}#gruemenu.grue_127 ul li a,#gruemenu.grue_127 #gruemenu.grue_127{font-family:"Open Sans",Arial,Helvetica,sans-serif}#gruemenu.grue_127,#gruemenu.grue_127 ul,#gruemenu.grue_127 ul li,#gruemenu.grue_127 ul>li>a{font-size:13px}#gruemenu.grue_127 ul>li>ul>li>a{font-size:11px!important}#gruemenu.grue_127>ul>li>a{color:#FFF;text-transform:uppercase}#gruemenu.grue_127>ul>li:hover>a,#gruemenu.grue_127>ul>li>a:hover,#gruemenu.grue_127>ul>li.active>a{color:#FFF;background:#530001}#gruemenu.grue_127 ul ul li:hover>a,#gruemenu.grue_127 ul ul li.active>a{color:#FFF;background:#530001}#gruemenu.grue_127 ul ul li a,#navigation-toggle{color:#D1E3FB;background:#192F4D}#gruemenu.grue_127 ul ul li:hover>a,#gruemenu.grue_127 ul ul li.active>a,#navigation-toggle:hover{color:#FFF;background:#530001}#gruemenu.grue_127 #menu-button{color:#FFF}#gruemenu.grue_127{-webkit-border-radius:0px;-moz-border-radius:0px;-o-border-radius:0px;border-radius:0px;border-radius:0px}#gruemenu.grue_127 ul li:first-child>a{border-top-left-radius:0px;border-bottom-left-radius:0px}#gruemenu.grue_127 ul ul li:first-child>a{border-top-left-radius:0px;border-top-right-radius:0px;border-bottom-left-radius:0px;border-bottom-right-radius:px}#gruemenu.grue_127 ul ul li:last-child>a{border-top-left-radius:0px;border-top-right-radius:0px;border-bottom-left-radius:0px;border-bottom-right-radius:0px}#gruemenu.grue_127 #menu-button::after{border-top:2px solid #FFF;border-bottom:2px solid #FFF}#gruemenu.grue_127 #menu-button::before{border-top:2px solid #FFF}@media screen and (max-width:1100px){#navigation-toggle{background:#333;z-index:999;display:block;position:fixed;top:10px;left:10px;padding:10px 10px;box-shadow:0px 1px 1px rgba(0,0,0,0.15);border-radius:3px;text-shadow:0px 1px 0px rgba(0,0,0,0.5);font-size:20px;transition:color linear 0.15s;text-decoration:none !important}#navigation-toggle span.nav-line{display:block;height:3px;width:20px;margin-bottom:4px;background:#fff}#navigation-toggle:hover{text-decoration:none}#gruemenu.grue_127{display:none !important}}</style> <a href=#sidr-main id=navigation-toggle class=navigation-toggle-127><span class=nav-line></span><span class=nav-line></span><span class=nav-line></span></a> <div id=sidr-close><a href=#sidr-close class=toggle-sidr-close></a></div><div id=gruemenu class="grue_127 "><ul> <li class="item-138 current"><a href=/>Home</a></li><li class="item-398 has-sub parent"><a href=/iranian-leagues>Iranian Leagues</a><ul class=sub-menu><li class=item-111><a href=/iranian-leagues/iran-pro-league>Persian Gulf Pro League</a></li><li class=item-145><a href=/iranian-leagues/azadegan-league>Azadegan</a></li><li class=item-397><a href=/iranian-leagues/iran-cup title="2019-20 Iran Cup (Jam Hazfi)">Iran Cup</a></li><li class=item-211><a href=/iranian-leagues/league-2>League 2</a></li></ul></li><li class=item-139><a href=/newspapers title="IRANIAN NEWSPAPERS روزنامه های ورزشی">Newspapers</a></li><li class=item-147><a href=/top-scorers>Top Scorers</a></li><li class=item-140><a href=/live-scores title="Iran Livescore نتایج زنده فوتبال"><img src=/images/g_red_anim.gif alt=Livescore /><span class=image-title>Livescore</span> </a></li><li class=item-220><a href=/videoo title="Persian League Videos">Video</a></li><li class=item-318><a href=https://www.persianleague.com/iran-live-tv/video/12-irib-varzesh-live><img src=/images/media-11.png alt="Live TV"/><span class=image-title>Live TV</span> </a></li><li class=item-148><a href=/contact-us>Contact</a></li></ul></div></div><div id=search class="col-sm-1 col-xs-2"><div class="module searchtri clearfix"><div class="modcontent clearfix"><div class=searchsearchtri> <a class="icon-search2 btn btn-info" href=#searchtri data-toggle=collapse><i class="fa fa-search"></i></a> <div id=searchtri class=collapse><form action=/component/joomsport/ method=post class="form-inline "> <label for=mod-search-searchword136 class=element-invisible>Search ...</label> <input name=searchword id=mod-search-searchword136 maxlength=200 class="inputbox search-query input-medium" type=search placeholder="Search ..."/> <button class="button btn btn-primary" onclick=this.form.searchword.focus();><i class="fa fa-search"></i></button> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=138 /> </form></div></div></div></div></div></div></div></nav><section id=content class="  block"><div class=container><div class=row><div id=content_main class="col-md-6 col-sm-12"><div id=system-message-container> </div><div id=topmain><div class="module  clearfix"><div class="modcontent clearfix"> <center> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8481670501933669 data-ad-slot=2958734601 data-ad-format=auto data-full-width-responsive=true></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div> </div><div id=yt_component><article class=item-page> <header class=article-header><h2> <a href=/16313-‘vice-president-of-iran’s-football-federation-arrested’> ‘Vice-president of Iran’s Football Federation arrested’</a> </h2></header><div class="btn-group pull-right"> <a class="btn dropdown-toggle" data-toggle=dropdown href=#> <span class="fa fa-cog"></span> <span class=caret></span> </a> <ul class="dropdown-menu actions"> <li class=print-icon> <a href="/16313-‘vice-president-of-iran’s-football-federation-arrested’?tmpl=component&amp;print=1&amp;layout=default" title="Print article < ‘Vice-president of Iran’s Football Federation arrested’>" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel=nofollow > <span class=icon-print aria-hidden=true></span> Print	</a> </li> <li class=email-icon> <a href="/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=2dbac326cc7bb42ee605748c9c047e38051c3288" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel=nofollow> <span class=icon-envelope aria-hidden=true></span> Email	</a> </li> </ul> </div><aside class=article-aside><dl class=article-info><dd class=published> <i class="fa fa-clock-o"></i> <time datetime=2022-04-17T01:11:42+04:30 itemprop=datePublished> Published: - Apr 17, 2022 </time> </dd> </dl> </aside><div class=tags> <span class="tag-1815 tag-list0"> <a href=/component/tags/tag/shohreh-mousavi class="label label-info"> Shohreh Mousavi </a> </span>&nbsp; </div><div id=share817></div><p style="text-align: center;"><img src=/images/thumbnails/images/remote/newsmedia.tasnimnews.com/Tasnim/Uploaded/Image/1400/01/10/140001101842214022498444-fit-799x557.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709 alt="Shohreh Mousavi" width=801 height=558 class=" thumbnail"/></p><p>IFPnews - The vice-president of the Iranian Football Federation has been reportedly arrested by Iranian Intelligence Ministry agents in connection with a cryptocurrency scam.</p><p>The IRIB News Agency anonymously cited an “informed source” as saying on Saturday that the official had been arrested on suspicion of being linked to the so-called MoneyKing cryptocurrency scam on the same day.</p><p>The report didn’t name the vice-president, but other sources identified her as Shohreh Mousavi.</p><p>IRIB News said the arrested official was the third person to have been taken into custody in relation to the MoneyKing scam, which has defrauded many Iranians of various sums of money.</p><p>It identified the two other people only as F. Gh. and the spouse of the Football Federation’s vice-president.</p><p>There are reportedly over 3,000 plaintiffs in the case, who have collectively lost several thousand billion tomans, according to the report.</p><p>The IRIB News’ source called the MoneyKing scam “the biggest fraud case” in the field of cryptocurrency, adding that the scheme had been carried out by a known network marketing company in Iran.</p><p>The source explained that those behind the scheme manufactured price fluctuations to prod investors to spend more on the cryptocurrency.</p><p>The unreal fluctuations saw the value of each unit of the cryptocurrency rise from four euros to several thousand euros in a matter of months.</p><div id=kt class="kt-frontend theme-wireframe 
	 is-mobile	" data-kt-wrapper data-component=com_content data-cid=16313 data-url="LzE2MzEzLSVFMiU4MCU5OHZpY2UtcHJlc2lkZW50LW9mLWlyYW4lRTIlODAlOTlzLWZvb3RiYWxsLWZlZGVyYXRpb24tYXJyZXN0ZWQlRTIlODAlOTk=" data-live=1 data-live-interval=180> <a id=comments></a> <div class=kt-title-bar><div class=o-grid><div class="o-grid__cell o-grid__cell--center"><h3 class=kt-title-bar__title> Comments (<span class=commentCounter data-kt-counter>0</span>) </h3></div><div class="o-grid__cell-auto-size o-grid__cell--center"><div class=kt-ratings-overview> <span class=kt-ratings-title>Rated 0 out of 5 based on 0 voters</span> <div class=kt-ratings-stars data-kt-ratings-overall data-score=0></div></div> <script>



Komento.require()
.library('raty')
.done(function($) {
	var item = $('[data-kt-ratings-overall]');

	item.raty($.extend({}, kt.ratings.options, {
		"readOnly": true,
		"score": item.data('score')
	}));
});

</script> </div> </div> </div><div class="kt-dashboard-tab t-lg-mb--md"><div class="kt-dashboard-tab__item kt-dashboard-tab__item--right kt-dashboard-tab__item--no-divider t-lg-pr--no"> <a href="/component/komento/rss?component=com_content&amp;cid=16313&format=feed" class="kt-rss-btn " target=_blank data-kt-provide=tooltip data-title="Subscribe via rss"> <i class="fa fa-rss-square"></i> </a> </div></div><div class=kt-comments-container data-kt-comments-container><div class="kt-comments is-empty" data-kt-comments><div class=o-empty><div class=o-empty__content> <i class="o-empty__icon fa fa-comments-o"></i> <div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div></div></div></div></div><div class=kt-form-section data-kt-form> <a name=commentform id=commentform></a> <div class="formArea kmt-form-area"><h3 class=kt-form-title>Leave your comments</h3><div class=kt-form-header><div class=o-flag><div class=o-flag__image><div class=kt-avatar> <a href=javascript:void(0); class="o-avatar o-avatar--md" itemprop=url> <img src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=100&amp;d=mm" alt="" class=avatar itemprop=image /> </a> </div></div><div class=o-flag__body><ol class="g-list-inline g-list-inline--delimited kt-form-header__list"> <li> Posting comment as a guest. <a href="/component/users/?view=registration&amp;Itemid=138">Sign up</a> or <a href="/component/users/?view=login&amp;Itemid=138">login</a> to your account. </li> </ol> </div> </div> </div><form class=kt-form data-kt-form-element><div class="o-grid o-grid--gutters t-lg-mt--xl"><div class=o-grid__cell><div class="o-form-group o-form-group--float"> <label class=o-control-label for=kt-name>Name (Required)</label> <input type=text name=name value="" class="o-form-control form-control o-float-label__input" autocomplete=off /></div></div></div><div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div><div class=kt-form-composer><div class=kt-form-editor-wrap><div class="kt-form-editor " data-editor-wrapper> <textarea name=comment class="o-form-control kt-form-editor__textarea kt-form-bg--0" cols=50 rows=10 placeholder="Write your comment here..." data-kt-editor data-preset=""></textarea> </div><div class=kt-editor-info><div class=kt-editor-action><div class=kt-editor-action__ratings><div class=kt-ratings-stars-forms><div class=kt-ratings-stars-forms__note> Rate this post: </div><div class=kt-ratings-stars data-kt-ratings-star></div><input type=hidden name=ratings data-kt-rating-input value=""/> <div class=kt-ratings-stars-forms__reset> <a href=javascript:void(0); data-kt-ratings-reset>Reset Rating</a> </div></div><script>



Komento.require()
.library('raty')
.done(function($) {

	$('[data-kt-ratings-reset]').on('click', function() {
		$('[data-kt-ratings-star]').raty('cancel');

		$('[data-kt-rating-input]').val('');
	});

	$('[data-kt-ratings-star]').raty($.extend({}, kt.ratings.options, {
		"cancel": false,
		"click": function(value, event) {
			value = value * 2;

			$('[data-kt-rating-input]').val(value);
		}
	}));
});

</script> </div><div class=kt-editor-action__char-count> <span><b data-kt-text-counter>0</b> Characters</span> </div></div></div><div class=kt-editor-info><div class=kt-editor-action> </div><div class=kt-editor-data><div class="kt-editor-attachments t-hidden" data-kt-attachments-wrapper><div class="kt-editor-attachments__title kt-editor-data__title" data-kt-attachments-title> Attachments (<span class=fileCounter data-kt-attachments-counter>0</span> / 3) </div><div class=kt-attachments-list data-kt-attachments-list> </div> </div><div class="kt-editor-data__location t-hidden" data-kt-location-form><div class=kt-editor-data__title>Share Your Location</div><div class=kt-editor-data__location-input><div class=o-input-group> <input type=text name=address placeholder="Where are you?" data-kt-location-address class=o-form-control /> <span class=o-input-group__btn> <button type=button class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button> <button class="btn btn-kt-danger-o" type=button data-kt-location-remove><i class="fa fa-times"></i></button> </span> </div></div><input type=hidden name=latitude data-kt-location-lat /> <input type=hidden name=longitude data-kt-location-lng /> </div></div></div></div></div><div class=kt-form-captcha><div class=kt-recaptcha-wrapper><div class=g-recaptcha data-sitekey=6LcQyxAUAAAAADkvQmnmIbl4jJMbWSbXxbin1hRU data-theme=clean data-callback=recaptchaCallback></div><input name=g-recaptcha-response type=hidden value="" data-kt-recaptcha-response /> </div> <script>


Komento.require()
.script("https://www.google.com/recaptcha/api.js?hl=en")
.done(function($) {

	Komento.Recaptcha = true;

	window.recaptchaCallback = function(val) {
		$('[data-kt-recaptcha-response]')
			.val(val)
			.trigger('change');
	};
});





</script> </div><div class=kt-form-submit><div class=kt-form-submit__cell> </div><div class=kt-form-submit__cell> <button type=button class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancel</button> <button type=button class="btn btn-kt-primary" data-kt-submit> Submit Comment <span class="o-loader o-loader--sm"></span> </button> </div> </div> <input type=hidden name=parent_id value=0 data-kt-parent /> <input type=hidden name=task value=commentSave /> <input type=hidden name=pageItemId class=pageItemId value=138 /> </form></div></div> <script>



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": false,
		"showCaptcha": true,
		"recaptcha": true,
		"recaptcha_invisible": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script> <span id=komento-token style=display:none;><input type=hidden name=94c87e1b4d6629c4a8fdd4f0c008d81c value=1 /></span> </div> <script>


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "16313";
	Komento.contentLink	= "https://www.persianleague.com/16313-‘vice-president-of-iran’s-football-federation-arrested’";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = true;
	Komento.backgrounds = false;
	Komento.smileys = false;

		Komento.bbcodeButtons = function() {
			var settings = {
				previewParserVar: 'data',
				markupSet: [],
				resizeHandle: false,
				onTab: {
					keepDefault: false,
					replaceWith: '    '
				}
			};

						settings.markupSet.push({
				name: "Bold",
				key:'B',
				openWith:'[b]',
				closeWith:'[/b]',
				className:'kmt-markitup-bold'
			});
			
						settings.markupSet.push({
				name: "Italic",
				key:'I',
				openWith:'[i]',
				closeWith:'[/i]',
				className:'kmt-markitup-italic'
			});
			
						settings.markupSet.push({
				name: "Underline",
				key:'U',
				openWith:'[u]',
				closeWith:'[/u]',
				className:'kmt-markitup-underline'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
			
			
			
			
						settings.markupSet.push({
				name: "Bullet List",
				openWith:'[list]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-bullet'
			});
			
						settings.markupSet.push({
				name: "Numeric List",
				openWith:'[list=[![Starting number]!]]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-numeric'
			});
			
						settings.markupSet.push({
				name: "Bullet",
				openWith:'[*]',
				className:'kmt-markitup-list'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Quote",
				openWith:'[quote]',
				closeWith:'[/quote]',
				className:'kmt-markitup-quote'
			});
			
			
			
			return settings;
		};
	});


Komento
.require()
.script('site/comments/wrapper', 'site/comments/list')

.library('raty')
.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2022-04-16 20:45:14',
		"initList": true,
		"ratings": true,
		"prism": false	});
});


</script><ul class="pager pagenav"> <li class=next> <a class=hasTooltip title="Hull City 2-1 Cardiff City, Sayyadmanesh scored [VIDEO]" aria-label="Next article: Hull City 2-1 Cardiff City, Sayyadmanesh scored [VIDEO]" href=/16312-hull-city-2-1-cardiff-city,-sayyadmanesh-scored-video rel=next> <span aria-hidden=true>Next</span> <span class=icon-chevron-right aria-hidden=true></span> </a> </li> </ul> </article> </div><div id=bottommain><div class="module  clearfix" data-scroll-reveal=.module2><h3 class=modtitle><span class=modtitle-inner>Latest News</span></h3><div class="modcontent clearfix"><ul class="latestnews yt-list type-disc "> <li> <a href=/16313-‘vice-president-of-iran’s-football-federation-arrested’> ‘Vice-president of Iran’s Football Federation arrested’</a> </li> <li> <a href=/16312-hull-city-2-1-cardiff-city,-sayyadmanesh-scored-video> Hull City 2-1 Cardiff City, Sayyadmanesh scored [VIDEO]</a> </li> <li> <a href=/16310-ashkan-dejagah-linked-with-esteghlal> Ashkan Dejagah Linked with Esteghlal</a> </li> <li> <a href=/16309-10-man-sepahan-fall-short-against-al-taawoun-video> 10-man Sepahan fall short against Al Taawoun [VIDEO]</a> </li> <li> <a href=/16308-2022-acl-foolad-edge-ahal-video> 2022 ACL: Foolad edge Ahal [VIDEO]</a> </li> <li> <a href=/16307-persepolis-has-to-pay-950,000-usd-to-radosevic-fifa> Persepolis Has to Pay 950,000 USD to Radosevic: FIFA</a> </li> <li> <a href=/16306-conspiracy-theory-in-iranian-football-clubs> Conspiracy theory in Iranian football clubs</a> </li> <li> <a href=/16304-iran-football-federation-denies-it-offered-bid-to-queiroz> Iran football federation denies it offered bid to Queiroz</a> </li> <li> <a href=/16303-nassaji-knock-esteghlal-out-of-iran’s-hazfi-cup-video> Nassaji knock Esteghlal out of Iran’s Hazfi Cup [VIDEO]</a> </li> <li> <a href=/16302-taremi-scores-as-porto-edges-guimaraes-video> Taremi Scores As Porto Edges Guimaraes [VIDEO]</a> </li> </ul> </div> </div><div class="module  clearfix"><div class="modcontent clearfix"> <script>
var infolinks_pid = 3297347;
var infolinks_wsid = 0;
</script> <script src=//resources.infolinks.com/js/infolinks_main.js></script> <center><div id=mediaad-yCcg></div></center> </div> </div> </div> </div><aside id=content_left class="col-md-3 col-sm-6"><div id=left class=col-sm-12><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Latest Results</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab119><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches112><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1779&option=com_joomsport&task=calendar&sid=60"> Week 24</a> <span style=font-family:tahoma>
سه شنبه , ۱۶ فروردین ۱۴۰۱ <br></span> Tuesday 05 April, 2022 20:45 <a href="/component/joomsport/venue/1?Itemid=138" title=Azadi><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373047761016.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17165?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138">Paykan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1779&option=com_joomsport&task=calendar&sid=60"> Week 24</a> <span style=font-family:tahoma>
سه شنبه , ۱۶ فروردین ۱۴۰۱ <br></span> Tuesday 05 April, 2022 20:30 <a href="/component/joomsport/venue/48?Itemid=138" title="Foolad Shahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138">Zob Ahan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17167?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138">Naft MIS</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1779&option=com_joomsport&task=calendar&sid=60"> Week 24</a> <span style=font-family:tahoma>
سه شنبه , ۱۶ فروردین ۱۴۰۱ <br></span> Tuesday 05 April, 2022 20:00 <a href="/component/joomsport/venue/25?Itemid=138" title="Gol Gohar Sport Complex"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17164?Itemid=138">3 - 3</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1602903869501.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138">Padideh</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1779&option=com_joomsport&task=calendar&sid=60"> Week 24</a> <span style=font-family:tahoma>
دوشنبه , ۱۵ فروردین ۱۴۰۱ <br></span> Monday 04 April, 2022 20:45 <a href="/component/joomsport/venue/43?Itemid=138" title="Shahid Dastgerdi Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138">Havadar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17162?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373045581044.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138">Persepolis</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1779&option=com_joomsport&task=calendar&sid=60"> Week 24</a> <span style=font-family:tahoma>
یکشنبه , ۱۴ فروردین ۱۴۰۱ <br></span> Sunday 03 April, 2022 20:30 <a href="/component/joomsport/venue/26?Itemid=138" title="Shahid Qasem Soleimani Stadium (Bonyan Diesel)"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138">Tractor Sazi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17163?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1779&option=com_joomsport&task=calendar&sid=60"> Week 24</a> <span style=font-family:tahoma>
یکشنبه , ۱۴ فروردین ۱۴۰۱ <br></span> Sunday 03 April, 2022 19:45 <a href="/component/joomsport/venue/85?Itemid=138" title="Imam Reza Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17161?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373049302657.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1779&option=com_joomsport&task=calendar&sid=60"> Week 24</a> <span style=font-family:tahoma>
جمعه , ۱۲ فروردین ۱۴۰۱ <br></span> Friday 01 April, 2022 18:00 <a href="/component/joomsport/venue/44?Itemid=138" title="Takhti Abadan Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138">Sanat Naft</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17160?Itemid=138">2 - 4</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138">Sepahan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1779&option=com_joomsport&task=calendar&sid=60"> Week 24</a> <span style=font-family:tahoma>
جمعه , ۱۲ فروردین ۱۴۰۱ <br></span> Friday 01 April, 2022 17:00 <a href="/component/joomsport/venue/85?Itemid=138" title="Imam Reza Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138">Nassaji</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17159?Itemid=138">0 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches113><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1772&option=com_joomsport&task=calendar&sid=61"> Week 25</a> <span style=font-family:tahoma>
پنجشنبه , ۲۵ فروردین ۱۴۰۱ <br></span> Thursday 14 April, 2022 20:30 <a href="/component/joomsport/venue/22?Itemid=138" title="Foolad Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17016?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138">Kheybar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1772&option=com_joomsport&task=calendar&sid=61"> Week 25</a> <span style=font-family:tahoma>
پنجشنبه , ۲۵ فروردین ۱۴۰۱ <br></span> Thursday 14 April, 2022 20:30 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138">Arman Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17015?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138">Mes Kerman</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1772&option=com_joomsport&task=calendar&sid=61"> Week 25</a> <span style=font-family:tahoma>
سه شنبه , ۲۳ فروردین ۱۴۰۱ <br></span> Tuesday 12 April, 2022 20:30 <a href="/component/joomsport/venue/26?Itemid=138" title="Shahid Qasem Soleimani Stadium (Bonyan Diesel)"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138">Machine Sazi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17014?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1772&option=com_joomsport&task=calendar&sid=61"> Week 25</a> <span style=font-family:tahoma>
سه شنبه , ۲۳ فروردین ۱۴۰۱ <br></span> Tuesday 12 April, 2022 20:30 <a href="/component/joomsport/venue/92?Itemid=138" title="Shahid Mahdavi Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17013?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"> Vista Turbine</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1772&option=com_joomsport&task=calendar&sid=61"> Week 25</a> <span style=font-family:tahoma>
سه شنبه , ۲۳ فروردین ۱۴۰۱ <br></span> Tuesday 12 April, 2022 20:30 <a href="/component/joomsport/venue/31?Itemid=138" title="Takhti Anzali Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17012?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1772&option=com_joomsport&task=calendar&sid=61"> Week 25</a> <span style=font-family:tahoma>
سه شنبه , ۲۳ فروردین ۱۴۰۱ <br></span> Tuesday 12 April, 2022 20:30 <a href="/component/joomsport/venue/89?Itemid=138" title="Haji Babaei"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17011?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1772&option=com_joomsport&task=calendar&sid=61"> Week 25</a> <span style=font-family:tahoma>
سه شنبه , ۲۳ فروردین ۱۴۰۱ <br></span> Tuesday 12 April, 2022 20:30 <a href="/component/joomsport/venue/71?Itemid=138" title="Sardar Azadegan Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138">Shams Azar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17009?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1772&option=com_joomsport&task=calendar&sid=61"> Week 25</a> <span style=font-family:tahoma>
سه شنبه , ۲۳ فروردین ۱۴۰۱ <br></span> Tuesday 12 April, 2022 20:15 <a href="/component/joomsport/venue/43?Itemid=138" title="Shahid Dastgerdi Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138">Saipa</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17010?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1772&option=com_joomsport&task=calendar&sid=61"> Week 25</a> <span style=font-family:tahoma>
سه شنبه , ۲۳ فروردین ۱۴۰۱ <br></span> Tuesday 12 April, 2022 20:15 <a href="/component/joomsport/venue/106?Itemid=138" title="Haft-e Tir Babol"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138">Rayka Babol</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17008?Itemid=138">2 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138">Qashqai</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches148><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
سه شنبه , ۲۳ فروردین ۱۴۰۱ <br></span> Tuesday 12 April, 2022 20:10 <a href="/component/joomsport/venue/119?Itemid=138" title="Homa Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138">Spad Tehran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17218?Itemid=138">2 - 3</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 20:30 <a href="/component/joomsport/venue/64?Itemid=138" title="Takhti Urmia Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138">Navad Urmia</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17217?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138">Foolad Novin</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 20:15 <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138">Chooka</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17216?Itemid=138">3 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 20:10 <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17215?Itemid=138">0 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138">Sepidrood</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 20:10 <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16370137921349.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138">Abiposhan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17214?Itemid=138">3 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789650962685.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138">Payam Mashhad</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 20:10 <a href="/component/joomsport/venue/82?Itemid=138" title="Shohada Naft Gachsaran"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17213?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138">IranJavan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 20:10 <a href="/component/joomsport/venue/48?Itemid=138" title="Foolad Shahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16444660692766.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138">VanPars</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17212?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 20:00 <a href="/component/joomsport/venue/84?Itemid=138" title="Shahid Alizadeh Babolsar"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17211?Itemid=138">0 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16363567122966.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138">Shahid Oraki</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 20:00 <a href="/component/joomsport/venue/118?Itemid=138" title="Shohada Ahram Tangestan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17210?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138">Oghab Tehran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 20:00 </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359673621649.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138">Iman Sabz</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17209?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138">Pas</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 19:40 <a href="/component/joomsport/venue/4?Itemid=138" title="Khalij Fars Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17208?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1781&option=com_joomsport&task=calendar&sid=62"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۲۲ فروردین ۱۴۰۱ <br></span> Monday 11 April, 2022 19:30 <a href="/component/joomsport/venue/78?Itemid=138" title="Fajr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17207?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl164446596180.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138">Shohada Razakan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1780&option=com_joomsport&task=calendar&sid=62"> Week 18</a> <span style=font-family:tahoma>
سه شنبه , ۱۶ فروردین ۱۴۰۱ <br></span> Tuesday 05 April, 2022 20:20 <a href="/component/joomsport/venue/104?Itemid=138" title="15 Khordad Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17191?Itemid=138">3 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1780&option=com_joomsport&task=calendar&sid=62"> Week 18</a> <span style=font-family:tahoma>
سه شنبه , ۱۶ فروردین ۱۴۰۱ <br></span> Tuesday 05 April, 2022 20:15 <a href="/component/joomsport/venue/4?Itemid=138" title="Khalij Fars Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17188?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div></div> <script>
	jQuery(function($) {
		$('#sptab119').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script> </div> </div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Upcoming Fixtures</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab121><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches117><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1786&option=com_joomsport&task=calendar&sid=60"> Week 25</a> <span style=font-family:tahoma>
سه شنبه , ۱۳ اردیبهشت ۱۴۰۱ <br></span> Tuesday 03 May, 2022 18:00 <a href="/component/joomsport/venue/85?Itemid=138" title="Imam Reza Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1602903869501.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138">Padideh</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17333?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138">Sanat Naft</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1786&option=com_joomsport&task=calendar&sid=60"> Week 25</a> <span style=font-family:tahoma>
سه شنبه , ۱۳ اردیبهشت ۱۴۰۱ <br></span> Tuesday 03 May, 2022 20:00 <a href="/component/joomsport/venue/34?Itemid=138" title="Shohada Mes Rafsanjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17334?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1786&option=com_joomsport&task=calendar&sid=60"> Week 25</a> <span style=font-family:tahoma>
سه شنبه , ۱۳ اردیبهشت ۱۴۰۱ <br></span> Tuesday 03 May, 2022 20:30 <a href="/component/joomsport/venue/38?Itemid=138" title="Behnam Mohammadi Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138">Naft MIS</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17335?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138">Tractor Sazi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1786&option=com_joomsport&task=calendar&sid=60"> Week 25</a> <span style=font-family:tahoma>
چهارشنبه , ۱۴ اردیبهشت ۱۴۰۱ <br></span> Wednesday 04 May, 2022 18:30 <a href="/component/joomsport/venue/45?Itemid=138" title="Naghsh-e-Jahan Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138">Sepahan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17336?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373047761016.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1786&option=com_joomsport&task=calendar&sid=60"> Week 25</a> <span style=font-family:tahoma>
چهارشنبه , ۱۴ اردیبهشت ۱۴۰۱ <br></span> Wednesday 04 May, 2022 19:00 <a href="/component/joomsport/venue/28?Itemid=138" title="Shahr-e Qods Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138">Havadar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17337?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138">Zob Ahan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1786&option=com_joomsport&task=calendar&sid=60"> Week 25</a> <span style=font-family:tahoma>
چهارشنبه , ۱۴ اردیبهشت ۱۴۰۱ <br></span> Wednesday 04 May, 2022 19:00 <a href="/component/joomsport/venue/3?Itemid=138" title="Imam Khomeini Arak Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373049302657.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17338?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138">Nassaji</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1786&option=com_joomsport&task=calendar&sid=60"> Week 25</a> <span style=font-family:tahoma>
چهارشنبه , ۱۴ اردیبهشت ۱۴۰۱ <br></span> Wednesday 04 May, 2022 20:30 <a href="/component/joomsport/venue/107?Itemid=138" title="Foolad Arena"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17339?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1786&option=com_joomsport&task=calendar&sid=60"> Week 25</a> <span style=font-family:tahoma>
چهارشنبه , ۱۴ اردیبهشت ۱۴۰۱ <br></span> Wednesday 04 May, 2022 20:40 <a href="/component/joomsport/venue/1?Itemid=138" title=Azadi><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373045581044.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138">Persepolis</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17340?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138">Paykan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches116><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1773&option=com_joomsport&task=calendar&sid=61"> Week 26</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:00 <a href="/component/joomsport/venue/101?Itemid=138" title="Shohada Mes Shahrbabak"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17031?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1773&option=com_joomsport&task=calendar&sid=61"> Week 26</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:15 <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"> Vista Turbine</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17028?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138">Qashqai</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1773&option=com_joomsport&task=calendar&sid=61"> Week 26</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:30 <a href="/component/joomsport/venue/112?Itemid=138" title="Vahdat Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17026?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1773&option=com_joomsport&task=calendar&sid=61"> Week 26</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:30 <a href="/component/joomsport/venue/71?Itemid=138" title="Sardar Azadegan Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138">Shams Azar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17027?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138">Machine Sazi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1773&option=com_joomsport&task=calendar&sid=61"> Week 26</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:30 <a href="/component/joomsport/venue/44?Itemid=138" title="Takhti Abadan Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17029?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138">Rayka Babol</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1773&option=com_joomsport&task=calendar&sid=61"> Week 26</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:30 <a href="/component/joomsport/venue/40?Itemid=138" title="Takhti Jam Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17030?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138">Saipa</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1773&option=com_joomsport&task=calendar&sid=61"> Week 26</a> <span style=font-family:tahoma>
سه شنبه , ۳۰ فروردین ۱۴۰۱ <br></span> Tuesday 19 April, 2022 20:30 <a href="/component/joomsport/venue/66?Itemid=138" title="Chamran Saveh"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17032?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1773&option=com_joomsport&task=calendar&sid=61"> Week 26</a> <span style=font-family:tahoma>
سه شنبه , ۳۰ فروردین ۱۴۰۱ <br></span> Tuesday 19 April, 2022 20:30 <a href="/component/joomsport/venue/29?Itemid=138" title="Takhti Khoram Abad Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138">Kheybar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17033?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138">Arman Gohar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1773&option=com_joomsport&task=calendar&sid=61"> Week 26</a> <span style=font-family:tahoma>
دوشنبه , ۵ اردیبهشت ۱۴۰۱ <br></span> Monday 25 April, 2022 20:00 <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138">Mes Kerman</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17034?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches149><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
یکشنبه , ۲۸ فروردین ۱۴۰۱ <br></span> Sunday 17 April, 2022 19:45 <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17234?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16444660692766.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138">VanPars</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
یکشنبه , ۲۸ فروردین ۱۴۰۱ <br></span> Sunday 17 April, 2022 20:20 <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138">Sepidrood</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17235?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 19:45 <a href="/component/joomsport/venue/2?Itemid=138" title="Samen Al-Aeme Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789650962685.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138">Payam Mashhad</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17236?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:10 <a href="/component/joomsport/venue/27?Itemid=138" title="Shahid Beheshti Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138">IranJavan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17237?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138">Chooka</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:15 <a href="/component/joomsport/venue/9?Itemid=138" title="Karaj Enghelab Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl164446596180.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138">Shohada Razakan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17238?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16370137921349.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138">Abiposhan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:15 <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16363567122966.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138">Shahid Oraki</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17239?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:15 <a href="/component/joomsport/venue/52?Itemid=138" title="Shohada Mahshahr"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17240?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
دوشنبه , ۲۹ فروردین ۱۴۰۱ <br></span> Monday 18 April, 2022 20:30 <a href="/component/joomsport/venue/104?Itemid=138" title="15 Khordad Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17241?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
سه شنبه , ۳۰ فروردین ۱۴۰۱ <br></span> Tuesday 19 April, 2022 19:50 <a href="/component/joomsport/venue/117?Itemid=138" title="Takhti Bojnourd"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17242?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359666142238.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138">Khalij Fars</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
سه شنبه , ۳۰ فروردین ۱۴۰۱ <br></span> Tuesday 19 April, 2022 20:00 <a href="/component/joomsport/venue/23?Itemid=138" title="Shahid Nassiri Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17243?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138">Spad Tehran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
سه شنبه , ۳۰ فروردین ۱۴۰۱ <br></span> Tuesday 19 April, 2022 20:15 <a href="/component/joomsport/venue/55?Itemid=138" title="Atr-e Sib Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138">Oghab Tehran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17244?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359673621649.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138">Iman Sabz</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
سه شنبه , ۳۰ فروردین ۱۴۰۱ <br></span> Tuesday 19 April, 2022 20:15 <a href="/component/joomsport/venue/20?Itemid=138" title="Shohada Nowshahr"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359651961031.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17245?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138">Navad Urmia</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1782&option=com_joomsport&task=calendar&sid=62"> Week 20</a> <span style=font-family:tahoma>
سه شنبه , ۳۰ فروردین ۱۴۰۱ <br></span> Tuesday 19 April, 2022 20:15 <a href="/component/joomsport/venue/22?Itemid=138" title="Foolad Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138">Foolad Novin</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17246?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1783&option=com_joomsport&task=calendar&sid=62"> Week 21</a> <span style=font-family:tahoma>
دوشنبه , ۵ اردیبهشت ۱۴۰۱ <br></span> Monday 25 April, 2022 20:15 <a href="/component/joomsport/venue/84?Itemid=138" title="Shahid Alizadeh Babolsar"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17260?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138">IranJavan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div></div> <script>
	jQuery(function($) {
		$('#sptab121').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script> </div> </div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Top Scorers</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab122><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/Godwin_Mensha.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>12</strong></div><div><a target=_blank href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/3737-godwin-mensha?Itemid=138'>Godwin Mensha</a><br> (<a target=_blank href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl1635177741313.png style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>10</strong></div><div><a target=_blank href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/5252-arthur-kevin-yamga-tientcheu?Itemid=138'>Arthur Kevin Yamga Tientcheu</a><br> (<a target=_blank href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/LucianoPereiraMendes.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>9</strong></div><div><a target=_blank href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/2368-luciano-pereira-mendes?Itemid=138'>Luciano Pereira Mendes</a><br> (<a target=_blank href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl1541176416478.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>8</strong></div><div><a target=_blank href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/3421-shahriar-moghanlou?Itemid=138'>Shahriar Moghanlou</a><br> (<a target=_blank href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138">Sepahan</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/taleb-rikani.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>6</strong></div><div><a target=_blank href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/1563-taleb-reykani?Itemid=138'>Taleb Reykani</a><br> (<a target=_blank href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138">Sanat Naft</a> )</div></div> <a href='/component/joomsport/playerlist/60-persian-gulf-pro-league-ipl-2021-2022?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/hamid-kazemi.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>9</strong></div><div><a target=_blank href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/1316-hamid-kazemi-asgarani?Itemid=138'>Hamid Kazemi Asgarani</a><br> (<a target=_blank href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/abbas-asgari.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>8</strong></div><div><a target=_blank href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/2117-abbas-asgari?Itemid=138'>Abbas Asgari</a><br> (<a target=_blank href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138">Shams Azar</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>7</strong></div><div><a target=_blank href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/1953-alireza-ghasemi?Itemid=138'>Alireza Ghasemi</a><br> (<a target=_blank href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>7</strong></div><div><a target=_blank href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/5301-amir-shahim?Itemid=138'>Amir Shahim</a><br> (<a target=_blank href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138">Machine Sazi</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>6</strong></div><div><a target=_blank href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/3987-saman-mehrabizadeh?Itemid=138'>Saman MehrabiZadeh</a><br> (<a target=_blank href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a> )</div></div> <a href='/component/joomsport/playerlist/61-azadegan-league-azadegan-league-2021-22?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>12</strong></div><div><a target=_blank href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/3609-hossein-gharehdaghi?Itemid=138'>Hossein GharehDaghi</a><br> (<a target=_blank href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/hadi-dehghani.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>9</strong></div><div><a target=_blank href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/1287-hadi-dehghani?Itemid=138'>Hadi Dehghani</a><br> (<a target=_blank href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>8</strong></div><div><a target=_blank href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/5275-ehsan-mahroughi?Itemid=138'>Ehsan Mahroughi</a><br> (<a target=_blank href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138">Payam Mashhad</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl1518629920846.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>7</strong></div><div><a target=_blank href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/4035-seyed-ali-yahya-zadeh?Itemid=138'>Seyed Ali Yahya Zadeh</a><br> (<a target=_blank href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138">Chooka</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>7</strong></div><div><a target=_blank href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/4699-abolfazl-azarnooshan?Itemid=138'>Abolfazl Azarnooshan</a><br> (<a target=_blank href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a> )</div></div> <a href='/component/joomsport/playerlist/62-iran-football%27s-2nd-division-2nd-division-2021-22?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div></div> <script>
	jQuery(function($) {
		$('#sptab122').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script> </div> </div> </div> </aside><aside id=content_right class="col-md-3 col-sm-6"><div id=right class=col-sm-12><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>League Tables</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab120><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class="sptab-title sptab_sfxmost">IPL</span></h2><div class=jsmodtbl_responsive><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373047761016.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 56 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373045581044.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138">Persepolis</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 50 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138">Sepahan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 45 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 38 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 35 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138">Gol Gohar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 35 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138">Paykan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 33 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138">Sanat Naft</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138">Zob Ahan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373049302657.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138">Aluminium Arak</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138">Havadar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138">Nassaji</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 27 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138">Tractor Sazi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138">Naft MIS</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>15</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>16</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1602903869501.png width=45 /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138">Padideh</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/60-persian-gulf-pro-league-ipl-2021-2022?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsmodtbl_responsive><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 56 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138">Mes Kerman</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 51 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138">Arman Gohar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 43 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138">Kheybar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 42 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 37 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 35 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 35 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 33 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 32 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138">Saipa</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"> Vista Turbine</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138">Qashqai</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138">Shams Azar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 29 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>15</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 27 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>16</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138">Rayka Babol</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>17</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138">Machine Sazi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>18</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/61-azadegan-league-azadegan-league-2021-22?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsmodtbl_responsive><h2 class=groups>Group 1</h2><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 37 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16444660692766.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138">VanPars</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 33 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138">Foolad Novin</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 29 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138">Navad Urmia</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138">Spad Tehran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 27 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359666142238.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138">Khalij Fars</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 23 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138">Pas</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 22 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359651961031.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359673621649.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138">Iman Sabz</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138">Oghab Tehran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>15</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138">Gol Reyhan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> </tr> </tbody> </table> </div><h2 class=groups>Group 2</h2><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_2> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 37 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138">Chooka</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 35 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138">Niroye Zamini</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 33 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16363567122966.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138">Shahid Oraki</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138">Sepidrood</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 30 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl164446596180.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138">Shohada Razakan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 27 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 23 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16370137921349.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138">Abiposhan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789650962685.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138">Payam Mashhad</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png width=45 /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138">IranJavan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/62-iran-football%27s-2nd-division-2nd-division-2021-22?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div></div> <script>
	jQuery(function($) {
		$('#sptab120').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script> </div> </div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Broadcast Schedule</span></h3><div class="modcontent clearfix"><p style="background-color: #666666; text-align: center; color: white;"><strong>Saturday, April 16, 2022</strong></p><p style="text-align: center;">Primeira Liga<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/QkkllEKwkj60jEVtOEZWAg_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/hcJq-0yiPpDIZ5OOGo8mVg_96x96.png width=45 height=45 /><br />Porto vs Portimonense<br />23:59 (<a href=/iran-live-tv/video/12-irib-varzesh>Varzesh TV</a>, <a href=/iran-live-tv/video/78-bein-sports-11-live>Sport 2</a>)</p><p style="background-color: #666666; text-align: center; color: white;"><strong>Sunday, April 17, 2022</strong></p><p style="background-color: #eeeeee; text-align: center;">Premier League<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/96CcNNQ0AYDAbssP0V9LuQ_48x48.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/UDYY4FSlty6fXFBzvFfcyw_48x48.png width=45 height=45 /><br />Newcastle vs Leicester City<br />17:45 (Sport 1)</p><p style="text-align: center;">Premier League<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/bXkiyIzsbDip3x2FFcUU3A_48x48.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/teLLSaMXim_8BA1d93sMng_48x48.png width=45 height=45 /><br />West Ham vs Burnley<br />17:45 (Sport 3)</p><p style="background-color: #eeeeee; text-align: center;">Bundesliga<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/_qX-fvMs2zUBxfmbj233xw_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/-_cmntP5q_pHL7g5LfkRiw_96x96.png width=45 height=45 /><br />Arminia vs Bayern<br />18:00 (<a href=/iran-live-tv/video/12-irib-varzesh>Varzesh TV</a>)</p><p style="text-align: center;">La Liga<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/srAAE0bOnCppUrlbJpFiHQ_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/TKitIqelDyN6M-kYt4Uc0g_96x96.png width=45 height=45 /><br />Atlético Madrid vs Espanyol<br />18:45 (<a href=/iran-live-tv/video/78-bein-sports-11-live>Sport 2</a>)</p><p style="background-color: #eeeeee; text-align: center;">FA CUP<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/fhBITrIlbQxhVB6IjxUO6Q_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/8piQOzndGmApKYTcvyN9vA_96x96.png width=45 height=45 /><br />Chelsea vs Crystal Palace<br />20:00 (<a href=/iran-live-tv/video/12-irib-varzesh>Varzesh TV</a>)</p><p style="text-align: center;">KNVB Cup<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/FylTPR72JXIGFzqwQocSAQ_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/WIAAdPpdzFwVKU7maFvJ6w_96x96.png width=45 height=45 /><br />PSV vs Ajax<br />20:30 (<a href=/iran-live-tv/video/78-bein-sports-11-live>Sport 2</a>)</p><p style="background-color: #eeeeee; text-align: center;">Bundesliga<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/0zIcXiwD_JGY482DFC28Lw_48x48.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/R7-Lqc_SDxd97uWgoeUQ-g_48x48.png width=45 height=45 /><br />Leverkusen vs RB Leipzig<br />22:00 (Sport 1)</p><p style="text-align: center;">Ligue 1<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/mcpMspef1hwHwi9qrfp4YQ_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/KfBX1kHNj26r9NxpqNaTkA_96x96.png width=45 height=45 /><br />PSG vs Marseille<br />23:15 (<a href=/iran-live-tv/video/78-bein-sports-11-live>Sport 2</a>)</p><p style="background-color: #eeeeee; text-align: center;">La Liga<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/hCTs5EX3WjCMC5Jl3QE4Rw_48x48.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/Th4fAVAZeCJWRcKoLW7koA_48x48.png width=45 height=45 /><br />Sevilla vs Real Madrid<br />23:30 (<a href=/iran-live-tv/video/12-irib-varzesh>Varzesh TV</a>)</p><p style="text-align: center;">Primeira Liga<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/58doDuhR0wW3WZE9PdODUw_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/nFwABZ-4n_A3BGXT9A7Adg_96x96.png width=45 height=45 /><br />Sporting vs Benfica<br />23:59 (Sport 1)</p><div id=gtx-trans style="position: absolute; left: 539px; top: 245.155px;"> </div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Happy BirthDay</span></h3><div class="modcontent clearfix"><div class=jsm_playerstat> Today we have not any Birthday </div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Advertisement</span></h3><div class="modcontent clearfix"> <center><p><a href=https://www.onlinecasinoechtgeld.com/>Online Casino echtgeld</a> has the best overview for German casinos. For Sweden <a href=https://www.svenskacasinoonline.net>Svenska casino online</a> can help you out with places to play online.</p><p><a href=https://bettingbonusus.com/>Betting Bonuses in the US</a></p><p> <a href=https://www.indiacasinos.com/>Indiacasinos.com</a></p></center> </div> </div><div class="module  clearfix"><div class="modcontent clearfix"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8481670501933669 data-ad-slot=2958734601 data-ad-format=auto data-full-width-responsive=true></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <script data-ad-client=ca-pub-8481670501933669 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> </div> </div> </div> </aside> </div > </div > </section><footer id=yt_footer class=block><div class=container><div class=row><div id=yt_copyright class=col-sm-12><div class=copyright> Copyright ©2001 - 2022 PersianLeague.com. All Rights Reserved | <a href=/privacy-policy>Privacy Policy</a> | <a href=/promo-codes>Promo Codes</a> </div></div></div></div></footer><div id=yt_special_pos class="row hidden-xs hidden-sm"> <script>
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+17; 
				var events = 'click';
				if(width>767){
					
															
				}
			});
			
		}

		useSP();
		
	</script> </div> <a id=yt-totop class=backtotop href=#><i class="fa fa-angle-up"></i> Top </a> <script>
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script> <script src=https://www.gstatic.com/firebasejs/7.8.0/firebase-app.js></script> <script src=https://www.gstatic.com/firebasejs/7.8.0/firebase-analytics.js></script> <script>
  // Your web app's Firebase configuration
  var firebaseConfig = {
    apiKey: "AIzaSyCMySaX6n-23ixjHvo4HcN_xBvZdh5ZEko",
    authDomain: "persianleague-b3565.firebaseapp.com",
    databaseURL: "https://persianleague-b3565.firebaseio.com",
    projectId: "persianleague-b3565",
    storageBucket: "persianleague-b3565.appspot.com",
    messagingSenderId: "400237447674",
    appId: "1:400237447674:web:8afde7ddcb65521188bc43",
    measurementId: "G-20MVB5355B"
  };
  // Initialize Firebase
  firebase.initializeApp(firebaseConfig);
  firebase.analytics();
</script> </div> </body> </html>