
<!DOCTYPE html><html lang="en-gb"><head><base href="https://www.persianleague.com/14194-tractor-advances-to-hazfi-cup-semifinals-video" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Iran Div 2, Hazfi Cup, Iran League, Persian League, Iran Football, Iran Soccer, Iran Football News, Azadegan League, Team Melli, Iran National Team, Iran Livescore, نتایج زنده فوتبال , نتایج زنده,پخش زنده شبکه ورزش,پخش زنده فوتبال
afc asian cup 2019 live stream,sport live stream,soccer live stream" /><meta name="description" content="Get the latest Iran Football news, Leagues, Scores, Stats, Standings, Rumors and more.
" /><meta name="generator" content="SmartAddons.Com - the high quality products!" /><title>Tractor Advances to Hazfi Cup Semifinals [VIDEO] - PersianLeague.Com (Iran Football League)</title><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/nz/1/0/242e70bd682709ac43861ee700faf285.css" /><link href="https://www.persianleague.com//14194-tractor-advances-to-hazfi-cup-semifinals-video" rel="canonical" /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=120" rel="stylesheet" type="text/css" /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=122" rel="stylesheet" type="text/css" /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=119" rel="stylesheet" type="text/css" /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=121" rel="stylesheet" type="text/css" /> <script type="application/json" class="joomla-script-options new">{"csrf.token":"1d06d3f60757c7d55a9bca9ccbd615ab","system.paths":{"root":"","base":""},"joomla.jtext":{"COM_COMMENT_PLEASE_FILL_IN_ALL_REQUIRED_FIELDS":"Please fill in all required fields.","COM_COMMENT_ANONYMOUS":"Anonymous","JLIB_FORM_FIELD_INVALID":"Invalid field:&#160"},"system.keepalive":{"interval":300000,"uri":"\/component\/ajax\/?format=json"}}</script> <!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?6d1eae72f1b57bc60f5ad077b05c7ea1" type="text/javascript"></script><![endif]--><meta property="og:image" content="https://www.persianleague.com/images/thumbnails/images/remote/newsmedia.tasnimnews.com/Tasnim/Uploaded/Image/1398/11/30/1398113016572846619727834-fit-800x556.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]--><meta name="HandheldFriendly" content="true" /><meta name="format-detection" content="telephone=no"><meta name="apple-mobile-web-app-capable" content="YES" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><link rel="icon" type="image/x-icon" href="/images/Iran_football1.png" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" /> <script data-ad-client="ca-pub-8481670501933669" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body id="bd" class="homepage res"><div class='mod_ijoomlazone' id='ijoomlazone197'><div class='adg_row'><div class='adg_cell'></div></div></div><div id="blocker-modal-background" class="blocker-modal-background" onclick="javascript:closeBlockerModal(); return false;" style="display: none;"> </div><div id="blocker-modal-content" class="blocker-modal-content" style="display: none;"><div class="blocker-modal-header"><div class="blocker-modal-close"><div onclick="javascript:closeBlockerModal(); return false;"><span class="fa fa-times"></span></div></div><div class="agency-blocker-title"> <img src="https://www.persianleague.com//modules/mod_ijoomla_adagency_zone/tmpl/blocker-question.png" /> How to resolve AdBlock issue? </div></div><div class="blocker-modal-content-msg"><div class="agency_blocker-steps"> </div><div><a class="btn btn-large btn-block btn-success" onclick="location.reload();">Refresh this page</a></div></div></div><div id="yt_wrapper" class=" "> <nav id="yt_menuwrap" class="block"><div class="container"><div class="row"><div id="yt_logo" class="col-sm-2"> <a class="logo" href="/" title="PersianLeague.Com (Iran Football League)"> <img data-placeholder="no" src="https://www.persianleague.com/images/3.png" alt="PersianLeague.Com (Iran Football League)" style="width:250px;height:115px;" /> </a> </div><div id="top1" class="col-sm-10 col-xs-12"><div class="module  clearfix"><div class="modcontent clearfix"><p><strong>Club Sites</strong>  <img src="/images/icon.png" alt="" />   <a title="Persepolis" href="http://www.fc-perspolis.com/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl14789652331217.png" alt="Persepolis" width="30" height="30" /></a>      <a title="Tractor" href="http://www.tractor-club.com/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl14789708231393.png" alt="" width="30" height="30" /></a>      <a title="Naft Masjed Soleyman" href="http://naftmis.ir/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl1478963583279.png" alt="" width="30" height="30" /></a>      <a title="Paykan FC" href="http://ikcosport.com/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl147896571931.png" alt="" width="30" height="30" /></a>      <a title="Esteghlal FC" href="http://fcesteghlal.ir/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl1478903837521.jpg" alt="" width="30" height="30" /></a>      <a title="Sepahan" href="http://www.sepahansc.com/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl14789668982212.png" alt="" width="30" height="30" /></a>      <a title="Sanat Naft" href="http://sanatenaft.org/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl147896648660.png" alt="" width="30" height="30" /></a>      <a title="Zob Ahan" href="http://www.zobahanclub.com/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl147897133734.png" alt="" width="30" height="30" /></a>      <a title="Foolad" href="http://www.fooladfc.ir" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl14789396022766.png" alt="" width="30" height="30" /></a>      <a title="Golgohar" href="http://golgoharsport.ir/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl14789404271971.gif" alt="" width="30" height="30" /></a>      <a title="Shahr Khodrou" href="http://www.shahrkhodroufc.com" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl15657265381937.jpg" alt="" width="30" height="30" /></a>      <a style="color: #0000cc; text-decoration-line: underline; font-size: 12.16px;" title="Saipa" href="http://saipasport.com/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl14789664272572.png" alt="" width="30" height="30" /></a>      <a title="Machin Sazi" href="http://www.mst-club.ir/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl1478941650484.png" alt="" width="30" height="30" /></a>      <img src="/media/bearleague/thumb/bl15061906822536.png" alt="" width="30" height="30" />      <a target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl1478967152383.jpg" alt="" width="30" height="30" /></a>      <a title="Pars Jam" href="http://fcparsjam.ir/" target="_blank" rel="noopener noreferrer"><img src="/media/bearleague/thumb/bl14789641661898.png" alt="" width="30" height="30" /></a></p></div></div><div class="module  clearfix"><div class="modcontent clearfix"><div class="yt-loginform"><div class="yt-login"><div id="myLogin" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><h3 class="title">Login </h3><form action="/" method="post" id="login-form"><div class="userdata"><div id="form-login-username" class="form-group"> <label for="modlgn-username">Username or Email Address</label> <input id="modlgn-username" type="text" name="username" class="inputbox" size="40" /> </div><div id="form-login-password" class="form-group"> <label for="modlgn-passwd">Password</label> <input id="modlgn-passwd" type="password" name="password" class="inputbox" size="40" /> </div><div id="form-login-remember" class="form-group "> <input id="modlgn-remember" type="checkbox" name="remember" value="1" /> <label for="modlgn-remember" class="control-label">Remember Me</label> </div><div id="form-login-submit" class="control-group"><div class="controls"> <button type="submit" tabindex="3" name="Submit" class="button">Log in</button> </div> </div> <input type="hidden" name="option" value="com_users" /> <input type="hidden" name="task" value="user.login" /> <input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMzg=" /> <input type="hidden" name="37328939cfa5fa02aa0d163242f03a54" value="1" /> </div><ul class="listinline listlogin"> <li> <a href="/component/users/?view=reset&amp;Itemid=138"> Forgot your password?</a> </li> <li> <a href="/component/users/?view=remind&amp;Itemid=138"> Forgot your username?</a> </li> </ul> </form> <a href="/component/users/?view=registration&amp;Itemid=138" onclick="showBox('yt_register_box','jform_name',this, window.event || event);return false;" class="btReverse">Create an account</a> </div></div></div> <a class="login-switch" data-toggle="modal" href="#myLogin" title=""> Sign in </a> </div></div></div></div></div><div id="shortcodes" class="col-sm-10 col-xs-10"> <a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-127"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a> <div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div><div id="gruemenu" class="grue_127 "><ul> <li class="item-138 current active"><a href="/">Home</a></li><li class="item-398 has-sub parent"><a href="/iranian-leagues">Iranian Leagues</a><ul class="sub-menu"><li class="item-111"><a href="/iranian-leagues/iran-pro-league">Persian Gulf Pro League</a></li><li class="item-145"><a href="/iranian-leagues/azadegan-league">Azadegan</a></li><li class="item-397"><a href="/iranian-leagues/iran-cup" title="2019-20 Iran Cup (Jam Hazfi)">Iran Cup</a></li><li class="item-211"><a href="/iranian-leagues/league-2">League 2</a></li></ul></li><li class="item-139"><a href="/newspapers" title="IRANIAN NEWSPAPERS روزنامه های ورزشی">Newspapers</a></li><li class="item-147"><a href="/top-scorers">Top Scorers</a></li><li class="item-140"><a href="/live-scores" title="Iran Livescore نتایج زنده فوتبال"><img src="/images/g_red_anim.gif" alt="Livescore" /><span class="image-title">Livescore</span> </a></li><li class="item-220"><a href="/videoo" title="Persian League Videos">Video</a></li><li class="item-318"><a href="https://www.persianleague.com/iran-live-tv/video/12-irib-varzesh-live"><img src="/images/media-11.png" alt="Live TV" /><span class="image-title">Live TV</span> </a></li><li class="item-148"><a href="/contact-us">Contact</a></li></ul></div></div><div id="search" class="col-sm-1 col-xs-2"><div class="module searchtri clearfix"><div class="modcontent clearfix"><div class="searchsearchtri"> <a class="icon-search2 btn btn-info" href="#searchtri" data-toggle="collapse"><i class="fa fa-search"></i></a> <div id="searchtri" class="collapse"><form action="/" method="post" class="form-inline "> <label for="mod-search-searchword136" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword136" maxlength="200" class="inputbox search-query input-medium" type="search" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="138" /> </form></div></div></div></div></div></div></div></nav><section id="content" class="  block"><div class="container"><div class="row"><div id="content_main" class="col-md-6 col-sm-12"><div id="system-message-container"> </div><div id="topmain"><div class="module  clearfix"><div class="modcontent clearfix"> <center> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8481670501933669" data-ad-slot="2958734601" data-ad-format="auto" data-full-width-responsive="true"></ins> <a href="https://sports.betway.com/en/sports/cat/soccer" target="_blank" rel="noopener noreferrer"><img src="/images/banners/betway468-60.jpg" alt="Football betting online with Betway" /></a> </center> </div> </div> </div><div id="yt_component"><article class="item-page"> <header class="article-header"><h2> <a href="/14194-tractor-advances-to-hazfi-cup-semifinals-video"> Tractor Advances to Hazfi Cup Semifinals [VIDEO]</a> </h2></header><div class="btn-group pull-right"> <a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"></span> </a> <ul class="dropdown-menu actions"> <li class="print-icon"> <a href="/14194-tractor-advances-to-hazfi-cup-semifinals-video?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Tractor Advances to Hazfi Cup Semifinals [VIDEO] >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"> <span class="icon-print" aria-hidden="true"></span> Print	</a> </li> <li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=2c6a1f92241efd45668751995b55b8f06f63a54a" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow"> <span class="icon-envelope" aria-hidden="true"></span> Email	</a> </li> </ul> </div><aside class="article-aside"><dl class="article-info"><dd class="published"> <i class="fa fa-clock-o"></i> <time datetime="2020-02-19T21:41:12+03:30" itemprop="datePublished"> Published: - Feb 19, 2020 </time> </dd> </dl> </aside><div class="tags"> <span class="tag-47 tag-list0"> <a href="/component/tags/tag/tractor-sazi" class="label label-info"> Tractor Sazi </a> </span>&nbsp; <span class="tag-61 tag-list1"> <a href="/component/tags/tag/mohammadreza-khanzadeh" class="label label-info"> Mohammadreza Khanzadeh </a> </span>&nbsp; <span class="tag-114 tag-list2"> <a href="/component/tags/tag/ashkan-dejagah" class="label label-info"> Ashkan Dejagah </a> </span>&nbsp; <span class="tag-1150 tag-list3"> <a href="/component/tags/tag/reza-asadi" class="label label-info"> Reza Asadi </a> </span>&nbsp; <span class="tag-1300 tag-list4"> <a href="/component/tags/tag/hazfi-cup-2019" class="label label-info"> Hazfi Cup 2019 </a> </span>&nbsp; <span class="tag-1446 tag-list5"> <a href="/component/tags/tag/mes-kerman" class="label label-info"> Mes Kerman </a> </span>&nbsp; <span class="tag-1447 tag-list6"> <a href="/component/tags/tag/bahram-rashid-farrokhi" class="label label-info"> Bahram Rashid Farrokhi </a> </span>&nbsp; <span class="tag-1448 tag-list7"> <a href="/component/tags/tag/saeid-mehri" class="label label-info"> Saeid Mehri </a> </span>&nbsp; </div><div id="share84"></div><p style="text-align: center;"><img src="/images/thumbnails/images/remote/newsmedia.tasnimnews.com/Tasnim/Uploaded/Image/1398/11/30/1398113016572846619727834-fit-799x557.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709" alt="Tractor Mes Kerman VIDEO" class=" thumbnail" height="558" width="801" /></p><p>Tasnim – Tractor football team defeated first division Mes Kerman 4-1 in the Iran’s Hazfi Cup quarterfinals on Wednesday.</p><p>In the match held in Tabriz’s Yadegar-e Emam Stadium, Mohammadreza Khanzadeh opened the scoring for the host in the 32nd minute and Ashkan Dejagah and Reza Asadi (penalty) were on target before the halftime.</p><p>Mes player Bahram Rashid Farrokhi pulled a goal back in the 59th minute but Saeid Mehri made it 4-1 in the 77th minute.</p><p>Esteghlal will also play Sepahan in another quarters.</p><p>Esteghlal is the most decorated football team in Hazfi Cup, winning the title seven times.</p><p>Hazfi Cup is the Iranian football knockout cup competition, run by the Iranian Football Federation.</p><p>The winner of Hazfi Cup will be awarded a spot in the AFC Champions League.</p><p>The competition was founded in 1975.</p><div style="padding:80% 0 0 0;position:relative;"><iframe src="https://player.vimeo.com/video/392478638" allowFullScreen mozallowfullscreen webkitAllowFullScreen style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div><div style="padding:80% 0 0 0;position:relative;"><iframe src="https://player.vimeo.com/video/392517701" allowFullScreen mozallowfullscreen webkitAllowFullScreen style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div><ul class="pager pagenav"> <li class="next"> <a class="hasTooltip" title="ACL: Sharjah (UAE) 2-2 Persepolis FC (IRN) [VIDEO]" aria-label="Next article: ACL: Sharjah (UAE) 2-2 Persepolis FC (IRN) [VIDEO]" href="/14193-acl-sharjah-uae-2-2-persepolis-fc-irn-video" rel="next"> <span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> <script type="text/x-template" id="ccomment-pagination"><nav class="pagination text-center"v-if="pagination.last_page > 0"><ul><li v-if="showPrevious()":class="{ 'disabled' : pagination.current_page <= 1 }"><span v-if="pagination.current_page <= 1"><span aria-hidden="true">Prev</span></span><a href="#"v-if="pagination.current_page > 1 ":aria-label="config.ariaPrevioius"@click.prevent="changePage(pagination.current_page - 1)"><span aria-hidden="true">Prev</span></a></li><li v-for="num in array":class="{ 'active': num === pagination.current_page }"><a href="#"@click.prevent="changePage(num)">{{num}}</a></li><li v-if="showNext()":class="{ 'disabled' : pagination.current_page === pagination.last_page || pagination.last_page === 0 }"><span v-if="pagination.current_page === pagination.last_page || pagination.last_page === 0"><span aria-hidden="true">Next</span></span><a href="#"v-if="pagination.current_page < pagination.last_page":aria-label="config.ariaNext"@click.prevent="changePage(pagination.current_page + 1)"><span aria-hidden="true">Next</span></a></li></ul></nav></script> <script type="text/x-template" id="ccomment-avatar"><div class="ccomment-avatar"><a v-if="profileLink"v-bind:href="profileLink"><img v-bind:src="avatar"/></a><img v-else v-bind:src="avatar"/></div></script> <script type="text/x-template" id="ccomment-user-name"><a v-if="profileLink":href="profileLink"><span class="ccomment-author">{{name}}</span></a><span v-else class="ccomment-author">{{name}}</span></script> <script type="text/x-template" id="ccomment-created"><a:href="'#!/ccomment-comment=' + id"class="muted ccomment-created">{{date}}</a></script><div id="ccomment-token" style="display:none;"> <input type="hidden" name="37328939cfa5fa02aa0d163242f03a54" value="1" /> </div> <script type="text/x-template" id="ccomment-customfields"><div class="ccomment-customfields"v-if="customfields"><strong>Custom fields</strong><dl class="dl-horizontal"><template v-for="customfield in customfields"><dt>{{customfield.title}}</dt><dd>{{customfield.value}}</dd></template></dl></div></script> <script type="text/x-template" id="ccomment-template"><li v-bind:class="model.class+' ccomment-level-'+model.level"><div class="ccomment-comment-content"v-bind:id="'ccomment-comment-'+model.id"><div class="ccomment-data"><ccomment-avatar
v-bind:avatar="model.avatar"
v-bind:profileLink="model.profileLink"/><div class="ccomment-content"><div class="ccomment-meta"><ccomment-user-name v-bind:name="model.name"v-bind:profileLink="model.profileLink"></ccomment-user-name><ccomment-created v-bind:date="model.date"v-bind:id="model.id"></ccomment-created></div><div v-html="model.comment"></div><div v-if="model.galleria"class="js-ccomment-galleria galleria ccomment-galleria"></div><ccomment-customfields v-bind:customfields="model.customfields"></ccomment-customfields><div class="ccomment-actions"><span class="muted">{{model.votes}}<i class="ccomment-thumbs-up ccomment-voting"v-on:click="vote(+1, model.id)"></i><i class="ccomment-thumbs-down ccomment-voting"v-on:click="vote(-1, model.id)"></i></span><button class="btn btn-small ccomment-quote btn-link"v-on:click="quote(model.id)">Quote</button><button v-if="showReply"v-on:click="reply = !reply"class="btn btn-small ccomment-reply btn-link">Reply</button><div class="pull-right ccomment-moderation"><button v-if="model.commentModerator"class="btn btn-mini btn-ccomment-edit"v-on:click="edit(model.id)">Edit</button></div></div></div></div><keep-alive><ccomment-form v-if="reply":ref="'form-'+model.id"v-bind:focus="true"><input slot="parent-id"name="jform[parentid]"type="hidden"v-bind:value="model.id"/></ccomment-form></keep-alive></div><ul v-if="hasChildren"><ccomment-comment class="item"v-for="model in getChild()"v-bind:key="model.id"v-bind:model="model"></ccomment-comment></ul></li></script> <script type="text/x-template" id="ccomment-form"><form class="ccomment-form"v-on:submit.prevent="onSubmit"><div class="ccomment-error-form row-fluid  margin-bottom"v-if="error"><div class="alert alert-error">{{errorMessage}}</div></div><div class="ccomment-info-form row-fluid  margin-bottom"v-if="info"><div class="alert alert-info">{{infoMessage}}</div></div><div class="row-fluid margin-bottom"><div class="span1 hidden-phone"><ccomment-avatar v-bind:avatar="getAvatar"></ccomment-avatar></div><div class="span11"><textarea v-on:focus="toggle"
name="jform[comment]"
class='js-ccomment-textarea ccomment-textarea span12 required'
placeholder="Leave a comment"></textarea><div v-show="uploadImage"><div class="fileupload"><div class="row fileupload-buttonbar"><input type="file"name="files[]"class="js-ccomment-file-upload-real ccomment-file-upload-real"multiple/><div class=""><span class="fileupload-process"><span class="fa fa-spinner fa-pulse"></span></span>Attach images by dragging&dropping or<span type="button"class="js-file-upload-fake ccomment-file-upload-fake btn-link">by selecting them.</span>			<br/><small class="muted">The maximum file size for uploads is<strong>MB</strong>.				Only <strong></strong>files are allowed.</small><div class="fileupload-progress fade hide"><div class="progress progress-striped active"role="progressbar"aria-valuemin="0"aria-valuemax="100"><div class="progress-bar progress-bar-success"style="width:0%;"></div></div><div class="progress-extended">&nbsp;</div></div><div class="ccomment-file-list"><div class="alert alert-error hide compojoom-max-number-files">The maximum number of 3 allowed files to upload has been reached.If you want to upload more files you have to delete one of the existing uploaded files first.</div><table role="presentation"class="table table-striped"><thead></thead><tbody class="files"></tbody></table><div class="alert alert-error hide compojoom-max-number-files">The maximum number of 3 allowed files to upload has been reached.If you want to upload more files you have to delete one of the existing uploaded files first.</div></div></div></div></div></div><div v-show="active"><div class="span4 muted small">Posting as<button type="button"
v-on:click="display = !display"
class="btn-link btn-small ccomment-posting-as">{{getDefaultName}}</button></div><label class="checkbox pull-right small ccomment-notify"><input type="checkbox"value="1"name="jform[notify]ƒ"
v-on:click="notify = !notify"/><span class="muted">Notify me of followup comments via e-mail</span></label></div></div><div v-show="display"
class="row-fluid ccomment-user-info offset1					span11"><div class="span6"><input name="jform[name]"
class="ccomment-name span12 no-margin "
type='text'
v-bind:value="getName"
v-on:input="updateDefaultName"
placeholder="Enter your name"
tabindex="2"/><span class="help-block pull-right small muted">Displayed next to your comments.</span></div><div class="span6"><input name='jform[email]'
class="ccomment-email span12 no-margin "
type='text'
v-bind:value='getEmail'
v-on:input="updateUserEmail"
placeholder="Enter your email"
tabindex="3"/><p class="help-block small pull-right muted">Not displayed publicly.<span class='gravatar'><a href='http://gravatar.com'target='_blank'>Gravatar</a> enabled										</span></p></div></div><div class="row-fluid ccomment-actions"v-show="active"><div class="pull-right"><button v-on:click="reset()"
type="button"
class="btn ccomment-cancel">Cancel</button><button type="submit"class='btn btn-primary ccomment-send'
tabindex="7"
name='bsend'><span v-if="isSending">Saving...</span><span v-else>Send</span></button></div></div></div><input type="hidden"name="jform[contentid]"v-bind:value="itemConfig.contentid"/><input type="hidden"name="jform[component]"v-bind:value="itemConfig.component"/><input type="hidden"name="jform[page]"v-bind:value="page"/><slot name="parent-id"></slot></form></script> <script id="template-upload" type="text/x-tmpl">{%for(var i=0,file;file=o.files[i];i++){%}<tr class="template-upload fade"><td><span class="preview"></span></td><td><span class="name"><i>{%=file.name%}</i></span><div class="compojoom-single-file-progress"><div class="progress progress-striped active"role="progressbar"aria-valuemin="0"aria-valuemax="100"aria-valuenow="0"><div class="progress-bar progress-bar-success"style="width:0%;"></div></div><small><strong class="size">Processing...</strong></small></div></td><td>{%if(!i&&!o.options.autoUpload){%}<button class="btn btn-default btn-xs start"disabled><i class="fa fa-upload"></i><span>Start</span></button>{%}%}
{%if(!i){%}<button class="btn btn-default btn-xs btn-xs cancel pull-left"><i class="fa fa-stop"></i><span>Cancel</span></button>{%}%}</td></tr>{%}%}</script> <script id="template-download" type="text/x-tmpl">{%for(var i=0,file;file=o.files[i];i++){%}<tr class="template-download fade"><td style="">{%if(file.thumbnailUrl){%}<span class="preview">{%if(file.url){%}<a href="/{%=file.url%}"title="{%=file.name%}"download="{%=file.name%}"data-gallery><img src='{%=file.thumbnailUrl%}'></a>{%}else{%}<img src='{%=file.thumbnailUrl%}'>{%}%}</span>{%}%}</td><td>{%if(!file.error){%}<div class="file-meta"><div class="row"><div class="col-lg-4"><input type="text"class="form-control"
placeholder="Title"
name="jform[picture_data][{%=file.name%}][title]"
value="{%=file.title%}"/></div><div class="col-lg-8"><input type="text"placeholder="Description"class="form-control"
name="jform[picture_data][{%=file.name%}][description]"
value="{%=file.description%}"/></div></div></div>{%}%}
{%if(file.error){%}<div><span class="label label-danger">Error</span> {%=file.error%}</div>{%}%}</td><td style="text-align: center">{%if(file.deleteUrl){%}
{%}else{%}<button class="btn btn-default btn-xs btn-xs cancel"><i class="fa fa-stop"></i><span>Cancel</span></button>{%}%}
{%if(!file.error){%}<input type="hidden"name="jform[picture][]"value="{%=file.name%}"/>{%}%}</td></tr>{%}%}</script> <script type="text/x-template" id="ccomment-menu"><div class="row-fluid ccomment-menu"><h4 class="pull-left">Comments(<span class="ccomment-comment-counter">{{pagination.total_with_children}}</span>)</h4><div class="pull-right"><button
v-on:click="newComment"
class="ccomment-add-new btn btn-mini"title='Add New'>Add New</button></div></div></script><div class="ccomment" id="ccomment"> <ccomment-menu></ccomment-menu><ul class="ccomment-comments-list"> <ccomment-comment v-for="item in comments" v-if="item.parentid === -1" class="item" v-bind:key="item.id" v-bind:model="item"> </ccomment-comment> </ul> <pagination v-if="pagination.last_page > 1" :pagination="pagination" :callback="loadData" :options="paginationOptions"></pagination> <ccomment-form></ccomment-form><div class="row-fluid small muted ccomment-powered"><p class="text-center"> Comments powered by <a href='https://compojoom.com' rel='nofollow' target='_blank'>CComment</a> </p></div></div></article></div><div id="bottommain"><div class="module  clearfix" data-scroll-reveal=".module2"><h3 class="modtitle"><span class="modtitle-inner">Latest News</span></h3><div class="modcontent clearfix"><ul class="latestnews yt-list type-disc "> <li> <a href="/14194-tractor-advances-to-hazfi-cup-semifinals-video"> Tractor Advances to Hazfi Cup Semifinals [VIDEO]</a> </li> <li> <a href="/14193-acl-sharjah-uae-2-2-persepolis-fc-irn-video"> ACL: Sharjah (UAE) 2-2 Persepolis FC (IRN) [VIDEO]</a> </li> <li> <a href="/14192-acl-al-sadd-sc-qat-3-0-sepahan-fc-irn-video"> ACL: Al Sadd SC (QAT) 3-0 Sepahan FC (IRN) [VIDEO]</a> </li> <li> <a href="/14191-it’s-time-for-a-unity-ticket-to-support-team-melli"> It’s time for a unity ticket to support Team Melli</a> </li> <li> <a href="/14190-acl-esteghlal-suffer-defeat-against-al-ahli-video"> ACL: Esteghlal suffer defeat against Al Ahli [VIDEO]</a> </li> <li> <a href="/14189-acl-pakhtakor-uzb-3-0-shahr-khodro-fc-irn-video"> ACL: Pakhtakor (UZB) 3-0 Shahr Khodro FC (IRN) [VIDEO]</a> </li> <li> <a href="/14188-behnam-seraj-appointed-sanat-naft-coach"> Behnam Seraj appointed Sanat Naft coach</a> </li> <li> <a href="/14187-team-melli-need-to-feel-positive-energy-skocic"> Team Melli need to feel positive energy: Skocic</a> </li> <li> <a href="/14186-iran-to-play-oman-in-friendly-2"> Iran to Play Oman in Friendly</a> </li> <li> <a href="/14185-ayanda-patosi-denies-esteghlal’s-officials-claims"> Ayanda Patosi denies Esteghlal’s officials claims</a> </li> </ul> </div> </div> </div> </div><aside id="content_left" class="col-md-3 col-sm-6"><div id="left" class="col-sm-12"><div class="module  clearfix"><h3 class="modtitle"><span class="modtitle-inner">Latest Results</span></h3><div class="modcontent clearfix"><div class="sptab_green" id="sptab119"><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="ipl" class="sptab-title">IPL</span></h2><div class="jsDefaultContainer"><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id="jsScrollMatches112"><div class="jsmatchcont"><table width="100%"> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1574&option=com_joomsport&task=calendar&sid=52"> Week 20</a> <span style="font-family:tahoma">
جمعه , ۲۵ بهمن ۱۳۹۸ <br></span> Friday 14 February, 2020 16:15 <a href="/component/joomsport/venue/92?Itemid=138" title="Shahid Mahdavi Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12731?Itemid=138">3 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478941650484.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/106-machine-sazi?Itemid=138">Machine Sazi</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1574&option=com_joomsport&task=calendar&sid=52"> Week 20</a> <span style="font-family:tahoma">
جمعه , ۲۵ بهمن ۱۳۹۸ <br></span> Friday 14 February, 2020 16:00 <a href="/component/joomsport/venue/44?Itemid=138" title="Takhti Abadan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/61-sanat-naft?Itemid=138">Sanat Naft</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12730?Itemid=138">1 - 2</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1574&option=com_joomsport&task=calendar&sid=52"> Week 20</a> <span style="font-family:tahoma">
جمعه , ۲۵ بهمن ۱۳۹۸ <br></span> Friday 14 February, 2020 15:30 <a href="/component/joomsport/venue/37?Itemid=138" title="Vatani Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/90-nassaji?Itemid=138">Nassaji</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12733?Itemid=138">0 - 0</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1574&option=com_joomsport&task=calendar&sid=52"> Week 20</a> <span style="font-family:tahoma">
جمعه , ۲۵ بهمن ۱۳۹۸ <br></span> Friday 14 February, 2020 15:30 <a href="/component/joomsport/venue/28?Itemid=138" title="Shahr-e Qods Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/41-paykan?Itemid=138">Paykan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12732?Itemid=138">1 - 2</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/47-foolad?Itemid=138">Foolad</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1574&option=com_joomsport&task=calendar&sid=52"> Week 20</a> <span style="font-family:tahoma">
جمعه , ۲۵ بهمن ۱۳۹۸ <br></span> Friday 14 February, 2020 15:00 <a href="/component/joomsport/venue/47?Itemid=138" title="Yadegar-e Emam Tabriz Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/64-tractor-sazi?Itemid=138">Tractor Sazi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12729?Itemid=138">3 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/58-saipa?Itemid=138">Saipa</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1573&option=com_joomsport&task=calendar&sid=52"> Week 19</a> <span style="font-family:tahoma">
جمعه , ۱۸ بهمن ۱۳۹۸ <br></span> Friday 07 February, 2020 16:50 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12716?Itemid=138">1 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/64-tractor-sazi?Itemid=138">Tractor Sazi</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1573&option=com_joomsport&task=calendar&sid=52"> Week 19</a> <span style="font-family:tahoma">
جمعه , ۱۸ بهمن ۱۳۹۸ <br></span> Friday 07 February, 2020 16:00 <a href="/component/joomsport/venue/48?Itemid=138" title="Foolad Shahr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/45-zob-ahan?Itemid=138">Zob Ahan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12715?Itemid=138">1 - 0</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/61-sanat-naft?Itemid=138">Sanat Naft</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1573&option=com_joomsport&task=calendar&sid=52"> Week 19</a> <span style="font-family:tahoma">
جمعه , ۱۸ بهمن ۱۳۹۸ <br></span> Friday 07 February, 2020 16:00 <a href="/component/joomsport/venue/92?Itemid=138" title="Shahid Mahdavi Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12714?Itemid=138">2 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/90-nassaji?Itemid=138">Nassaji</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style="clear:both"></div></div></div><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2><div class="jsDefaultContainer"><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id="jsScrollMatches113"><div class="jsmatchcont"><table width="100%"> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1596&option=com_joomsport&task=calendar&sid=53"> Week 24</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/28?Itemid=138" title="Shahr-e Qods Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/149-baadraan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147890165945.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/149-baadraan?Itemid=138">Baadraan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13168?Itemid=138">4 - 3</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/157-qashqai?Itemid=138">Qashqai</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1596&option=com_joomsport&task=calendar&sid=53"> Week 24</a> <span style="font-family:tahoma">
شنبه , ۲۶ بهمن ۱۳۹۸ <br></span> Saturday 15 February, 2020 14:45 <a href="/component/joomsport/venue/14?Itemid=138" title="Takhti Ahvaz Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13166?Itemid=138">4 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/186-elmo-adab?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15658881962877.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/186-elmo-adab?Itemid=138">Elmo Adab</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1596&option=com_joomsport&task=calendar&sid=53"> Week 24</a> <span style="font-family:tahoma">
شنبه , ۲۶ بهمن ۱۳۹۸ <br></span> Saturday 15 February, 2020 14:15 <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13167?Itemid=138">0 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14788970162258.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1596&option=com_joomsport&task=calendar&sid=53"> Week 24</a> <span style="font-family:tahoma">
شنبه , ۲۶ بهمن ۱۳۹۸ <br></span> Saturday 15 February, 2020 14:15 <a href="/component/joomsport/venue/9?Itemid=138" title="Karaj Enghelab Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/185-gol-reyhan?Itemid=138">Gol Reyhan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13164?Itemid=138">1 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/57-malavan?Itemid=138">Malavan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1596&option=com_joomsport&task=calendar&sid=53"> Week 24</a> <span style="font-family:tahoma">
شنبه , ۲۶ بهمن ۱۳۹۸ <br></span> Saturday 15 February, 2020 14:15 <a href="/component/joomsport/venue/64?Itemid=138" title="Takhti Urmia Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/182-navad-urmia?Itemid=138">Navad Urmia</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13163?Itemid=138">2 - 0</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/44-damash-gilan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789031282846.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/44-damash-gilan?Itemid=138">Damash Gilan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1596&option=com_joomsport&task=calendar&sid=53"> Week 24</a> <span style="font-family:tahoma">
شنبه , ۲۶ بهمن ۱۳۹۸ <br></span> Saturday 15 February, 2020 14:15 <a href="/component/joomsport/venue/51?Itemid=138" title="Shahid Dastgheib Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13162?Itemid=138">1 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/184-rayka-babol?Itemid=138">Rayka Babol</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1596&option=com_joomsport&task=calendar&sid=53"> Week 24</a> <span style="font-family:tahoma">
شنبه , ۲۶ بهمن ۱۳۹۸ <br></span> Saturday 15 February, 2020 14:15 <a href="/component/joomsport/venue/34?Itemid=138" title="Shohada Rafsanjan"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13161?Itemid=138">3 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/179-arman-gohar?Itemid=138">Arman Gohar</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1596&option=com_joomsport&task=calendar&sid=53"> Week 24</a> <span style="font-family:tahoma">
جمعه , ۲۵ بهمن ۱۳۹۸ <br></span> Friday 14 February, 2020 14:15 <a href="/component/joomsport/venue/66?Itemid=138" title="Chamran Saveh"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13160?Itemid=138">0 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/48-mes-kerman?Itemid=138">Mes Kerman</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1595&option=com_joomsport&task=calendar&sid=53"> Week 23</a> <span style="font-family:tahoma">
شنبه , ۱۹ بهمن ۱۳۹۸ <br></span> Saturday 08 February, 2020 14:00 <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13150?Itemid=138">0 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style="clear:both"></div></div></div><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2><div class="jsDefaultContainer"><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id="jsScrollMatches148"><div class="jsmatchcont"><table width="100%"> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
دوشنبه , ۲۸ بهمن ۱۳۹۸ <br></span> Monday 17 February, 2020 14:15 <a href="/component/joomsport/venue/29?Itemid=138" title="Takhti Khoram Abad Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/148-kheybar?Itemid=138">Kheybar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13221?Itemid=138">2 - 2</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/191-miladmehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705932562180.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/191-miladmehr?Itemid=138">Miladmehr</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/67?Itemid=138" title="Shohada Naft Omidieh"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/140-naft-omidieh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705935492090.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/140-naft-omidieh?Itemid=138">Naft Omidieh</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13230?Itemid=138">1 - 0</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/teams_st.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/189-shohada-razakan?Itemid=138">Shohada Razakan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/89?Itemid=138" title="Haji Babaei"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/52-pas?Itemid=138">Pas</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13229?Itemid=138">2 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/11?Itemid=138" title="Pouria Vali Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/60-chooka?Itemid=138">Chooka</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13228?Itemid=138">3 - 0</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/163-sardar-bukan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15110704502521.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/163-sardar-bukan?Itemid=138">Sardar Bukan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/82?Itemid=138" title="Shohada Naft Gachsaran"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13227?Itemid=138">1 - 0</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/78-iranjavan?Itemid=138">IranJavan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/84?Itemid=138" title="Shahid Alizadeh Babolsar"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13226?Itemid=138">2 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/169-besat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/169-besat-kermanshah?Itemid=138">Be'sat Kermanshah</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/78?Itemid=138" title="Fajr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13225?Itemid=138">2 - 0</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/115-melli-hafari?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789422001736.gif" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/115-melli-hafari?Itemid=138">Melli Hafari</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/4?Itemid=138" title="Khalij Fars Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13224?Itemid=138">1 - 0</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/22?Itemid=138" title="Foolad Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/94-foolad-novin?Itemid=138">Foolad Novin</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13223?Itemid=138">2 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/98?Itemid=138" title="Shahid Seraji"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/181-persepolis-ganaveh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15402661381992.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/181-persepolis-ganaveh?Itemid=138">Persepolis Ganaveh</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13222?Itemid=138">0 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/108?Itemid=138" title="19 Mehr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13219?Itemid=138">0 - 3</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/162-caspian-qazvin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15037086212320.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/162-caspian-qazvin?Itemid=138">Caspian Qazvin</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1599&option=com_joomsport&task=calendar&sid=54"> Week 19</a> <span style="font-family:tahoma">
یکشنبه , ۲۷ بهمن ۱۳۹۸ <br></span> Sunday 16 February, 2020 14:15 <a href="/component/joomsport/venue/96?Itemid=138" title="Azadi Kamyaran"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/177-avalan-kamyaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15361349741535.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/177-avalan-kamyaran?Itemid=138">Avalan Kamyaran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13218?Itemid=138">1 - 0</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1593&option=com_joomsport&task=calendar&sid=54"> Week 18</a> <span style="font-family:tahoma">
یکشنبه , ۲۰ بهمن ۱۳۹۸ <br></span> Sunday 09 February, 2020 14:00 <a href="/component/joomsport/venue/110?Itemid=138" title="Hafari Ahvaz"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/115-melli-hafari?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789422001736.gif" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/115-melli-hafari?Itemid=138">Melli Hafari</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13108?Itemid=138">1 - 1</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1593&option=com_joomsport&task=calendar&sid=54"> Week 18</a> <span style="font-family:tahoma">
یکشنبه , ۲۰ بهمن ۱۳۹۸ <br></span> Sunday 09 February, 2020 14:00 <a href="/component/joomsport/venue/27?Itemid=138" title="Shahid Beheshti Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/78-iranjavan?Itemid=138">IranJavan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13107?Itemid=138">1 - 0</a></div></td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/140-naft-omidieh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705935492090.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/140-naft-omidieh?Itemid=138">Naft Omidieh</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style="clear:both"></div></div></div></div></div></div><div class="module  clearfix"><h3 class="modtitle"><span class="modtitle-inner">Upcoming Fixtures</span></h3><div class="modcontent clearfix"><div class="sptab_green" id="sptab121"><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="ipl" class="sptab-title">IPL</span></h2><div class="jsDefaultContainer"><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id="jsScrollMatches117"><div class="jsmatchcont"><table width="100%"> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1574&option=com_joomsport&task=calendar&sid=52"> Week 20</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 15:30 <a href="/component/joomsport/venue/85?Itemid=138" title="Imam Reza Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/183-shahr-khodro?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15657265381937.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/183-shahr-khodro?Itemid=138">Shahr Khodro</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12735?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/98-naft-msoleyman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/98-naft-msoleyman?Itemid=138">Naft M.Soleyman</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1574&option=com_joomsport&task=calendar&sid=52"> Week 20</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 16:15 <a href="/component/joomsport/venue/45?Itemid=138" title="Naghsh-e-Jahan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/49-sepahan?Itemid=138">Sepahan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12736?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789652331217.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/43-persepolis?Itemid=138">Persepolis</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1574&option=com_joomsport&task=calendar&sid=52"> Week 20</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 18:30 <a href="/component/joomsport/venue/1?Itemid=138" title="Azadi"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478903837521.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/59-esteghlal?Itemid=138">Esteghlal</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12734?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/45-zob-ahan?Itemid=138">Zob Ahan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1575&option=com_joomsport&task=calendar&sid=52"> Week 21</a> <span style="font-family:tahoma">
پنجشنبه , ۸ اسفند ۱۳۹۸ <br></span> Thursday 27 February, 2020 15:30 <a href="/component/joomsport/venue/26?Itemid=138" title="Shahid Qasem Soleimani Stadium (Bonyan Diesel)"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478941650484.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/106-machine-sazi?Itemid=138">Machine Sazi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12751?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/90-nassaji?Itemid=138">Nassaji</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1575&option=com_joomsport&task=calendar&sid=52"> Week 21</a> <span style="font-family:tahoma">
پنجشنبه , ۸ اسفند ۱۳۹۸ <br></span> Thursday 27 February, 2020 16:00 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12745?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478903837521.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/59-esteghlal?Itemid=138">Esteghlal</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1575&option=com_joomsport&task=calendar&sid=52"> Week 21</a> <span style="font-family:tahoma">
پنجشنبه , ۸ اسفند ۱۳۹۸ <br></span> Thursday 27 February, 2020 16:00 <a href="/component/joomsport/venue/107?Itemid=138" title="Foolad Arena"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/47-foolad?Itemid=138">Foolad</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12750?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1575&option=com_joomsport&task=calendar&sid=52"> Week 21</a> <span style="font-family:tahoma">
پنجشنبه , ۸ اسفند ۱۳۹۸ <br></span> Thursday 27 February, 2020 16:15 <a href="/component/joomsport/venue/48?Itemid=138" title="Foolad Shahr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/45-zob-ahan?Itemid=138">Zob Ahan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12746?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/49-sepahan?Itemid=138">Sepahan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1575&option=com_joomsport&task=calendar&sid=52"> Week 21</a> <span style="font-family:tahoma">
پنجشنبه , ۸ اسفند ۱۳۹۸ <br></span> Thursday 27 February, 2020 18:30 <a href="/component/joomsport/venue/1?Itemid=138" title="Azadi"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789652331217.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/43-persepolis?Itemid=138">Persepolis</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/12748?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/183-shahr-khodro?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15657265381937.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/183-shahr-khodro?Itemid=138">Shahr Khodro</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style="clear:both"></div></div></div><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2><div class="jsDefaultContainer"><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id="jsScrollMatches116"><div class="jsmatchcont"><table width="100%"> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1596&option=com_joomsport&task=calendar&sid=53"> Week 24</a> <span style="font-family:tahoma">
سه شنبه , ۲۹ بهمن ۱۳۹۸ <br></span> Tuesday 18 February, 2020 14:15 <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/99-sepidrood?Itemid=138">Sepidrood</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13165?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/176-sorkhpooshan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1535175249388.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/176-sorkhpooshan?Itemid=138">SorkhPooshan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1597&option=com_joomsport&task=calendar&sid=53"> Week 25</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 14:15 <a href="/component/joomsport/venue/10?Itemid=138" title="Hafezieh Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/157-qashqai?Itemid=138">Qashqai</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13178?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1597&option=com_joomsport&task=calendar&sid=53"> Week 25</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 14:15 <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/176-sorkhpooshan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1535175249388.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/176-sorkhpooshan?Itemid=138">SorkhPooshan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13179?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1597&option=com_joomsport&task=calendar&sid=53"> Week 25</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 14:15 <a href="/component/joomsport/venue/31?Itemid=138" title="Takhti Anzali Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/57-malavan?Itemid=138">Malavan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13180?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/182-navad-urmia?Itemid=138">Navad Urmia</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1597&option=com_joomsport&task=calendar&sid=53"> Week 25</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 14:15 <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/44-damash-gilan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789031282846.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/44-damash-gilan?Itemid=138">Damash Gilan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13181?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1597&option=com_joomsport&task=calendar&sid=53"> Week 25</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 14:15 <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/48-mes-kerman?Itemid=138">Mes Kerman</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13182?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/185-gol-reyhan?Itemid=138">Gol Reyhan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1597&option=com_joomsport&task=calendar&sid=53"> Week 25</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 14:15 <a href="/component/joomsport/venue/106?Itemid=138" title="Haft-e Tir Babol"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/184-rayka-babol?Itemid=138">Rayka Babol</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13183?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/99-sepidrood?Itemid=138">Sepidrood</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1597&option=com_joomsport&task=calendar&sid=53"> Week 25</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 14:15 <a href="/component/joomsport/venue/3?Itemid=138" title="Imam Khomeini Arak Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14788970162258.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13184?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/149-baadraan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147890165945.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/149-baadraan?Itemid=138">Baadraan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1597&option=com_joomsport&task=calendar&sid=53"> Week 25</a> <span style="font-family:tahoma">
یکشنبه , ۴ اسفند ۱۳۹۸ <br></span> Sunday 23 February, 2020 14:15 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/179-arman-gohar?Itemid=138">Arman Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13185?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style="clear:both"></div></div></div><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2><div class="jsDefaultContainer"><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id="jsScrollMatches149"><div class="jsmatchcont"><table width="100%"> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/111?Itemid=138" title="Shohada Mollasani"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13243?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/94-foolad-novin?Itemid=138">Foolad Novin</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13244?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/55?Itemid=138" title="Atr-e Sib Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/191-miladmehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705932562180.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/191-miladmehr?Itemid=138">Miladmehr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13245?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/177-avalan-kamyaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15361349741535.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/177-avalan-kamyaran?Itemid=138">Avalan Kamyaran</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/112?Itemid=138" title="Vahdat Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13246?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/71?Itemid=138" title="Sardar Azadegan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/162-caspian-qazvin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15037086212320.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/162-caspian-qazvin?Itemid=138">Caspian Qazvin</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13247?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/166-shahrdari-fouman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1503708939278.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/166-shahrdari-fouman?Itemid=138">Shahrdari Fouman</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/41?Itemid=138" title="Qods Hamedan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13248?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/181-persepolis-ganaveh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15402661381992.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/181-persepolis-ganaveh?Itemid=138">Persepolis Ganaveh</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/9?Itemid=138" title="Karaj Enghelab Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/teams_st.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/189-shohada-razakan?Itemid=138">Shohada Razakan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13249?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/104?Itemid=138" title="15 Khordad Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/169-besat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/169-besat-kermanshah?Itemid=138">Be'sat Kermanshah</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13250?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/52-pas?Itemid=138">Pas</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/62?Itemid=138" title="Khatam Al-Anbia Bukan"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/163-sardar-bukan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15110704502521.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/163-sardar-bukan?Itemid=138">Sardar Bukan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13251?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/52?Itemid=138" title="Shohada Mahshahr"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13252?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/140-naft-omidieh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705935492090.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/140-naft-omidieh?Itemid=138">Naft Omidieh</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/110?Itemid=138" title="Hafari Ahvaz"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/115-melli-hafari?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789422001736.gif" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/115-melli-hafari?Itemid=138">Melli Hafari</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13253?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1600&option=com_joomsport&task=calendar&sid=54"> Week 20</a> <span style="font-family:tahoma">
دوشنبه , ۵ اسفند ۱۳۹۸ <br></span> Monday 24 February, 2020 14:15 <a href="/component/joomsport/venue/27?Itemid=138" title="Shahid Beheshti Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/78-iranjavan?Itemid=138">IranJavan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13254?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/60-chooka?Itemid=138">Chooka</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1601&option=com_joomsport&task=calendar&sid=54"> Week 21</a> <span style="font-family:tahoma">
یکشنبه , ۱۱ اسفند ۱۳۹۸ <br></span> Sunday 01 March, 2020 14:30 <a href="/component/joomsport/venue/108?Itemid=138" title="19 Mehr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13268?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan="3"> </td> </tr> <td colspan="3"><div class="jsmatchdate"> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1601&option=com_joomsport&task=calendar&sid=54"> Week 21</a> <span style="font-family:tahoma">
یکشنبه , ۱۱ اسفند ۱۳۹۸ <br></span> Sunday 01 March, 2020 14:30 <a href="/component/joomsport/venue/23?Itemid=138" title="Shahid Nassiri Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a> </div></td> </tr> <tr> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/13269?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class="tdminwdt" style="font-size:11px"><div> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png" width="35" /></a> </div><div class="js_div_particName"><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div></td> </tr> <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style="clear:both"></div></div></div></div></div></div></div></aside><aside id="content_right" class="col-md-3 col-sm-6"><div id="right" class="col-sm-12"><div class="module  clearfix"><h3 class="modtitle"><span class="modtitle-inner">League Tables</span></h3><div class="modcontent clearfix"><div class="sptab_green" id="sptab120"><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="ipl" class="sptab-title sptab_sfxmost">IPL</span></h2><div class="jsmodtbl_responsive"><div class="table-responsive"><table class="table table-striped cansorttbl" id="jstable_1"> <thead> <tr> <th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap"> # </th> <th style="text-align:left;font-size:10px;" class="jsNoWrap"> Teams </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> </tr> </thead> <tbody> <tr> <td class="jsalcenter" style="font-size:11px;">1</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789652331217.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/43-persepolis?Itemid=138">Persepolis</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 13 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 2 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 41 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">2</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/64-tractor-sazi?Itemid=138">Tractor Sazi</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 11 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 37 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">3</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/49-sepahan?Itemid=138">Sepahan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 1 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 36 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">4</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478903837521.jpg" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/59-esteghlal?Itemid=138">Esteghlal</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 18 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 3 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 33 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">5</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/183-shahr-khodro?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15657265381937.jpg" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/183-shahr-khodro?Itemid=138">Shahr Khodro</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 32 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">6</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/47-foolad?Itemid=138">Foolad</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 30 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">7</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/61-sanat-naft?Itemid=138">Sanat Naft</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 30 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">8</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/98-naft-msoleyman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/98-naft-msoleyman?Itemid=138">Naft M.Soleyman</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 2 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 12 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 27 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">9</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478941650484.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/106-machine-sazi?Itemid=138">Machine Sazi</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">10</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/45-zob-ahan?Itemid=138">Zob Ahan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 21 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">11</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/90-nassaji?Itemid=138">Nassaji</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">12</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/58-saipa?Itemid=138">Saipa</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">13</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 2 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 11 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 17 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">14</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/97-gol-gohar?Itemid=138">Gol Gohar</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 2 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 16 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">15</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 3 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 16 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">16</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png" width="35" /></a><a href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/41-paykan?Itemid=138">Paykan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 3 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 12 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 14 </td> </tr> </tbody> </table> </div><div style="text-align:center"> <a href="/component/joomsport/table/52-persian-gulf-pro-league-ipl-2019-2020?Itemid=138">View Full Table</a></div></div><div style="clear:both"></div></div></div><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2><div class="jsmodtbl_responsive"><div class="table-responsive"><table class="table table-striped cansorttbl" id="jstable_1"> <thead> <tr> <th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap"> # </th> <th style="text-align:left;font-size:10px;" class="jsNoWrap"> Teams </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> </tr> </thead> <tbody> <tr> <td class="jsalcenter" style="font-size:11px;">1</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 14 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 3 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 49 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">2</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/48-mes-kerman?Itemid=138">Mes Kerman</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 11 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 42 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">3</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/182-navad-urmia?Itemid=138">Navad Urmia</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 11 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 42 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">4</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 12 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 41 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">5</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14788970162258.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/147-aluminium-arak?Itemid=138">Aluminium Arak</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 3 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 11 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 41 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">6</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/185-gol-reyhan?Itemid=138">Gol Reyhan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 2 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 13 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 40 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">7</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/149-baadraan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl147890165945.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/149-baadraan?Itemid=138">Baadraan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 11 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 38 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">8</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 36 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">9</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/44-damash-gilan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789031282846.jpg" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/44-damash-gilan?Itemid=138">Damash Gilan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 32 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">10</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 29 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">11</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/176-sorkhpooshan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1535175249388.jpg" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/176-sorkhpooshan?Itemid=138">SorkhPooshan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 23 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 11 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 29 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">12</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/157-qashqai?Itemid=138">Qashqai</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 28 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">13</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/179-arman-gohar?Itemid=138">Arman Gohar</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 27 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">14</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/57-malavan?Itemid=138">Malavan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 11 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 23 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">15</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/109-niroye-zamini?Itemid=138">Niroye Zamini</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 13 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 23 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">16</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/99-sepidrood?Itemid=138">Sepidrood</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 23 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 12 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 23 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">17</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/184-rayka-babol?Itemid=138">Rayka Babol</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 3 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 11 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">18</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/186-elmo-adab?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15658881962877.png" width="35" /></a><a href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/186-elmo-adab?Itemid=138">Elmo Adab</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 2 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 18 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> </tr> </tbody> </table> </div><div style="text-align:center"> <a href="/component/joomsport/table/53-azadegan-league-azadegan-league-2019-20?Itemid=138">View Full Table</a></div></div><div style="clear:both"></div></div></div><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2><div class="jsmodtbl_responsive"><h2 class="groups">Group 1</h2><div class="table-responsive"><table class="table table-striped cansorttbl" id="jstable_1"> <thead> <tr> <th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap"> # </th> <th style="text-align:left;font-size:10px;" class="jsNoWrap"> Teams </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> </tr> </thead> <tbody> <tr> <td class="jsalcenter" style="font-size:11px;">1</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 11 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 37 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">2</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 18 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 1 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 35 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">3</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/148-kheybar?Itemid=138">Kheybar</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 2 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 35 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">4</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 35 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">5</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/94-foolad-novin?Itemid=138">Foolad Novin</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 18 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 31 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">6</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 18 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 27 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">7</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/177-avalan-kamyaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15361349741535.jpg" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/177-avalan-kamyaran?Itemid=138">Avalan Kamyaran</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 26 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">8</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/191-miladmehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705932562180.jpg" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/191-miladmehr?Itemid=138">Miladmehr</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">9</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 23 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">10</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/162-caspian-qazvin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15037086212320.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/162-caspian-qazvin?Itemid=138">Caspian Qazvin</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">11</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/181-persepolis-ganaveh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15402661381992.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/181-persepolis-ganaveh?Itemid=138">Persepolis Ganaveh</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 18 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 3 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 17 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">12</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 18 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 3 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 15 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">13</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/158-arvand-khorramshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15041200392188.jpg" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/158-arvand-khorramshahr?Itemid=138">Arvand Khorramshahr</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 14 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 3 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 1 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">14</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/166-shahrdari-fouman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1503708939278.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/166-shahrdari-fouman?Itemid=138">Shahrdari Fouman</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 17 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 0 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 13 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> </tr> </tbody> </table> </div><h2 class="groups">Group 2</h2><div class="table-responsive"><table class="table table-striped cansorttbl" id="jstable_2"> <thead> <tr> <th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap"> # </th> <th style="text-align:left;font-size:10px;" class="jsNoWrap"> Teams </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;"> </th> </tr> </thead> <tbody> <tr> <td class="jsalcenter" style="font-size:11px;">1</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/60-chooka?Itemid=138">Chooka</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 1 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 38 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">2</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/52-pas?Itemid=138">Pas</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 2 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 33 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">3</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 27 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">4</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 26 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">5</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 26 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">6</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/78-iranjavan?Itemid=138">IranJavan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 25 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">7</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/163-sardar-bukan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15110704502521.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/163-sardar-bukan?Itemid=138">Sardar Bukan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 25 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">8</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">9</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 24 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">10</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 23 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">11</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/140-naft-omidieh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15705935492090.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/140-naft-omidieh?Itemid=138">Naft Omidieh</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 10 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 3 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 21 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">12</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/teams_st.png" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/189-shohada-razakan?Itemid=138">Shohada Razakan</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 6 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 21 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">13</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/115-melli-hafari?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl14789422001736.gif" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/115-melli-hafari?Itemid=138">Melli Hafari</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 9 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 5 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 20 </td> </tr> <tr> <td class="jsalcenter" style="font-size:11px;">14</td> <td style="text-align:left;font-size:11px;" class="jsNoWrap"> <a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/169-besat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline emblpadd3" src="https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg" width="35" /></a><a href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/169-besat-kermanshah?Itemid=138">Be'sat Kermanshah</a> </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 4 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 8 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 7 </td> <td class="jsalcenter jsNoWrap" style="font-size:10px;"> 19 </td> </tr> </tbody> </table> </div><div style="text-align:center"> <a href="/component/joomsport/table/54-iran-footballs-2nd-division-2nd-division-2019-20?Itemid=138">View Full Table</a></div></div><div style="clear:both"></div></div></div></div></div></div><div class="module  clearfix"><h3 class="modtitle"><span class="modtitle-inner">Top Scorers</span></h3><div class="modcontent clearfix"><div class="sptab_green" id="sptab122"><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="ipl" class="sptab-title">IPL</span></h2><div class="jsm_playerstat"><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/eisa-alekasir.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>10</strong></div><div><a target='_blank' href='/component/joomsport/player/52-persian-gulf-pro-league-ipl-2019-2020/2364-issa-alekasir?Itemid=138'>Issa Alekasir</a><br> (<a target="_blank" href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/61-sanat-naft?Itemid=138">Sanat Naft</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/bl1541176416478.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/penalty.png" title="Penalty Goal" height="15" /><strong>9</strong></div><div><a target='_blank' href='/component/joomsport/player/52-persian-gulf-pro-league-ipl-2019-2020/3421-shahriar-moghanlou?Itemid=138'>Shahriar Moghanlou</a><br> (<a target="_blank" href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/41-paykan?Itemid=138">Paykan</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/bl15125717572251.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>9</strong></div><div><a target='_blank' href='/component/joomsport/player/52-persian-gulf-pro-league-ipl-2019-2020/3734-mehdi-ghaedi?Itemid=138'>Mehdi Ghaedi</a><br> (<a target="_blank" href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/59-esteghlal?Itemid=138">Esteghlal</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/bl1565747071138.png" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>8</strong></div><div><a target='_blank' href='/component/joomsport/player/52-persian-gulf-pro-league-ipl-2019-2020/4652-cheick-tidiane-diabate?Itemid=138'>Cheick Tidiane Diabaté</a><br> (<a target="_blank" href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/59-esteghlal?Itemid=138">Esteghlal</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/amirarsalan-motahari.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>8</strong></div><div><a target='_blank' href='/component/joomsport/player/52-persian-gulf-pro-league-ipl-2019-2020/3297-amir-arsalan-motahari?Itemid=138'>Amir Arsalan Motahari</a><br> (<a target="_blank" href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/59-esteghlal?Itemid=138">Esteghlal</a> ,<a target="_blank" href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/45-zob-ahan?Itemid=138">Zob Ahan</a> )</div></div> <a href='/component/joomsport/playerlist/52-persian-gulf-pro-league-ipl-2019-2020?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style="clear:both"></div></div></div><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2><div class="jsm_playerstat"><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/Ali-Khodadadi.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>11</strong></div><div><a target='_blank' href='/component/joomsport/player/53-azadegan-league-azadegan-league-2019-20/3488-ali-khodadadi?Itemid=138'>Ali Khodadadi</a><br> (<a target="_blank" href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/109-niroye-zamini?Itemid=138">Niroye Zamini</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/hamid-kazemi.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>10</strong></div><div><a target='_blank' href='/component/joomsport/player/53-azadegan-league-azadegan-league-2019-20/1316-hamid-kazemi-asgarani?Itemid=138'>Hamid Kazemi Asgarani</a><br> (<a target="_blank" href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/176-sorkhpooshan?Itemid=138">SorkhPooshan</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/hamid-golzari.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>9</strong></div><div><a target='_blank' href='/component/joomsport/player/53-azadegan-league-azadegan-league-2019-20/2522-hamid-golzari?Itemid=138'>Hamid Golzari</a><br> (<a target="_blank" href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/bl15411761812387.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/penalty.png" title="Penalty Goal" height="15" /><strong>8</strong></div><div><a target='_blank' href='/component/joomsport/player/53-azadegan-league-azadegan-league-2019-20/4001-mohammad-javad-abbasi?Itemid=138'>Mohammad Javad Abbasi</a><br> (<a target="_blank" href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/157-qashqai?Itemid=138">Qashqai</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>8</strong></div><div><a target='_blank' href='/component/joomsport/player/53-azadegan-league-azadegan-league-2019-20/4647-iman-gholami?Itemid=138'>Iman Gholami</a><br> (<a target="_blank" href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/149-baadraan?Itemid=138">Baadraan</a> )</div></div> <a href='/component/joomsport/playerlist/53-azadegan-league-azadegan-league-2019-20?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style="clear:both"></div></div></div><div style="display:none"><div class="tab-padding"><h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2><div class="jsm_playerstat"><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/bl15163064762904.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>12</strong></div><div><a target='_blank' href='/component/joomsport/player/54-iran-footballs-2nd-division-2nd-division-2019-20/3097-ali-vaziri-panah?Itemid=138'>Ali Vaziri Panah</a><br> (<a target="_blank" href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/bl15167541281538.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>10</strong></div><div><a target='_blank' href='/component/joomsport/player/54-iran-footballs-2nd-division-2nd-division-2019-20/3021-alireza-eslami?Itemid=138'>Alireza Eslami</a><br> (<a target="_blank" href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/bl1541177080316.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>9</strong></div><div><a target='_blank' href='/component/joomsport/player/54-iran-footballs-2nd-division-2nd-division-2019-20/4392-keyvan-marabi?Itemid=138'>Keyvan Marabi</a><br> (<a target="_blank" href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/177-avalan-kamyaran?Itemid=138">Avalan Kamyaran</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/bl15411772052771.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/penalty.png" title="Penalty Goal" height="15" /><strong>8</strong></div><div><a target='_blank' href='/component/joomsport/player/54-iran-footballs-2nd-division-2nd-division-2019-20/2345-javad-molaei?Itemid=138'>Javad Molaei</a><br> (<a target="_blank" href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/60-chooka?Itemid=138">Chooka</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img src="/media/bearleague/hakim-hazbabipour.jpg" style="width:40px "></div></div><div style="float:right" ;><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>8</strong></div><div><a target='_blank' href='/component/joomsport/player/54-iran-footballs-2nd-division-2nd-division-2019-20/892-hakim-hazbaei-poor?Itemid=138'>Hakim Hazbaei Poor</a><br> (<a target="_blank" href="/component/joomsport/team/54-iran-footballs-2nd-division-2nd-division-2019-20/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> )</div></div> <a href='/component/joomsport/playerlist/54-iran-footballs-2nd-division-2nd-division-2019-20?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style="clear:both"></div></div></div></div></div></div><div class="module  clearfix"><h3 class="modtitle"><span class="modtitle-inner">Video</span></h3><div class="modcontent clearfix"><div id="fb-root"></div><center> <a href="https://www.persianleague.com/iran-live-tv/video/12-irib-varzesh-live" target="_blank"> <img border="0" alt="Live TV Stream Soccer" src="https://www.persianleague.com/images/banners/livetv.jpg"></a> <br><br><div id="player"></div><br> <ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-8481670501933669" data-ad-slot="1996978692"></ins> <br><div class="fb-page" data-href="https://www.facebook.com/PersianLeague/" data-width="280" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/PersianLeague/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/PersianLeague/">PersianLeague</a></blockquote></div></center> </div> </div><div class="module  clearfix"><h3 class="modtitle"><span class="modtitle-inner">Happy BirthDay</span></h3><div class="modcontent clearfix"><div class="jsm_playerstat"><div style="width:99%;overflow:hidden;"><div style="float:left;width:62px;height:72px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:60px;"><img src="/media/bearleague/arman-shahrdadnejad.jpg" style="width:60px "></div></div><div style="float:right" ;><strong></strong></div><div><a target='_blank' href='/component/joomsport/player/52-persian-gulf-pro-league-ipl-2019-2020/301-arman-shahdad-nejad?Itemid=138'>Arman Shahdad Nejad</a><br> (<a target="_blank" href="/component/joomsport/team/53-azadegan-league-azadegan-league-2019-20/57-malavan?Itemid=138">Malavan</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:62px;height:72px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:60px;"><img src="/media/bearleague/bagher-niary.jpg" style="width:60px "></div></div><div style="float:right" ;><strong></strong></div><div><a target='_blank' href='/component/joomsport/player/52-persian-gulf-pro-league-ipl-2019-2020/3496-bagher-niari?Itemid=138'>Bagher Niari</a><br> (<a target="_blank" href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/90-nassaji?Itemid=138">Nassaji</a> )</div></div><div style="width:99%;overflow:hidden;"><div style="float:left;width:62px;height:72px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:60px;"><img src="/media/bearleague/bl14863027772735.jpg" style="width:60px "></div></div><div style="float:right" ;><strong></strong></div><div><a target='_blank' href='/component/joomsport/player/52-persian-gulf-pro-league-ipl-2019-2020/3575-mohammad-reza-mehdi-zadeh?Itemid=138'>Mohammad Reza Mehdi Zadeh</a><br> (<a target="_blank" href="/component/joomsport/team/52-persian-gulf-pro-league-ipl-2019-2020/49-sepahan?Itemid=138">Sepahan</a> )</div></div></div></div></div><div class="module  clearfix"><h3 class="modtitle"><span class="modtitle-inner">Advertisement</span></h3><div class="modcontent clearfix"> <center><p><a href="https://www.indiacasinos.com/">Indiacasinos.com</a></p><p><a href="https://www.casinoadvisers.com/">Casinoguide</a></p></center> </div> </div> </div> </aside> </div > </div > </section><footer id="yt_footer" class="block"><div class="container"><div class="row"><div id="yt_copyright" class="col-sm-12"><div class="copyright"> Copyright ©2001 - 2020 PersianLeague.com. All Rights Reserved </div></div></div></div></footer><div id="yt_special_pos" class="row hidden-xs hidden-sm"> </div> <a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i> Top </a> </div> <script type="application/javascript" src="/media/plg_jchoptimize/assets/nz/1/0/7743d1b18901e4785420f5056a08f720.js"></script> </body> </html>