



<!DOCTYPE html><html lang=en-gb><head><base href=https://www.persianleague.com/15403-persepolis-see-off-fc-goa-to-stay-perfect-in-afc-champions-league-video /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Iran Div 2, Hazfi Cup, Iran League, Persian League, Iran Football, Iran Soccer, Iran Football News, Azadegan League, Team Melli, Iran National Team, Iran Livescore, نتایج زنده فوتبال , نتایج زنده,پخش زنده شبکه ورزش,پخش زنده فوتبال
afc asian cup 2019 live stream,sport live stream,soccer live stream"/><meta name=description content="Get the latest Iran Football news, Leagues, Scores, Stats, Standings, Rumors and more.
"/><meta name=generator content="SmartAddons.Com - the high quality products!"/><title>Persepolis see off FC Goa to stay perfect in AFC Champions League [VIDEO] - PersianLeague.Com (Iran Football League)</title><link rel=stylesheet href=/media/plg_jchoptimize/assets/nz/1/0/a11594dc801aac41a13cea888e5b3678.css /><link href=https://www.persianleague.com//15403-persepolis-see-off-fc-goa-to-stay-perfect-in-afc-champions-league-video rel=canonical /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=120" rel=stylesheet /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=119" rel=stylesheet /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=121" rel=stylesheet /><link href="/modules/mod_sptab/assets/css/style1.css.php?id=122" rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"018174326d90427bf92b308fb802127b","system.paths":{"root":"","base":""},"joomla.jtext":{"COM_COMMENT_PLEASE_FILL_IN_ALL_REQUIRED_FIELDS":"Please fill in all required fields.","COM_COMMENT_ANONYMOUS":"Anonymous","JLIB_FORM_FIELD_INVALID":"Invalid field:&#160"},"system.keepalive":{"interval":300000,"uri":"\/component\/ajax\/?format=json"}}</script> <!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?fe21f7fb07523f3a69996c38c8dd7c1b" type="text/javascript"></script><![endif]--><meta property=og:image content=https://www.persianleague.com/images/thumbnails/images/remote/www.the-afc.com/img/image/upload/t_l2/v1618941869/fg9aruobinayjtpnt2b8-fit-1201x676.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709 /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]--><meta name=HandheldFriendly content=true /><meta name=format-detection content="telephone=no"><meta name=apple-mobile-web-app-capable content=YES /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=viewport content="width=device-width, initial-scale=1.0, user-scalable=yes"/><link rel=icon type=image/x-icon href=/images/Iran_football1.png /><meta name=viewport content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"/> <script data-ad-client=ca-pub-8481670501933669 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> </head><body onload=breakout_of_frame() id=bd class="homepage res"><div class=mod_ijoomlazone id=ijoomlazone197><div class=adg_row><div class=adg_cell></div></div></div><div id=blocker-modal-background class=blocker-modal-background onclick="javascript:closeBlockerModal(); return false;" style="display: none;"> </div><div id=blocker-modal-content class=blocker-modal-content style="display: none;"><div class=blocker-modal-header><div class=blocker-modal-close><div onclick="javascript:closeBlockerModal(); return false;"><span class="fa fa-times"></span></div></div><div class=agency-blocker-title> <img src=https://www.persianleague.com//modules/mod_ijoomla_adagency_zone/tmpl/blocker-question.png /> How to resolve AdBlock issue? </div></div><div class=blocker-modal-content-msg><div class=agency_blocker-steps> </div><div><a class="btn btn-large btn-block btn-success" onclick=location.reload();>Refresh this page</a></div></div></div><div id=yt_wrapper class=" "> <nav id=yt_menuwrap class=block><div class=container><div class=row><div id=yt_logo class=col-sm-2> <a class=logo href=/ title="PersianLeague.Com (Iran Football League)"> <img data-placeholder=no src=https://www.persianleague.com/images/3.png alt="PersianLeague.Com (Iran Football League)" style=width:115px;height:115px; /> </a> </div><div id=top1 class="col-sm-10 col-xs-12"><div class="module  clearfix"><div class="modcontent clearfix"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJLZL97" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><p><strong>Iran Pro League Clubs</strong>  <img src=/images/icon.png alt=""/>   <a title=Persepolis href=https://fc-perspolis.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789652331217.png alt=Persepolis width=30 height=30 /></a>      <a title=Tractor href=http://www.tractor-club.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789708231393.png alt="" width=30 height=30 /></a>      <a title="Naft Masjed Soleyman" href=http://naftmis.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478963583279.png alt="" width=30 height=30 /></a>      <a title="Paykan FC" href=http://ikcosport.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147896571931.png alt="" width=30 height=30 /></a>      <a title="Esteghlal FC" href=http://fcesteghlal.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478903837521.jpg alt="" width=30 height=30 /></a>      <a title=Sepahan href=http://www.sepahansc.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789668982212.png alt="" width=30 height=30 /></a>      <a title="Sanat Naft" href=http://sanatenaft.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147896648660.png alt="" width=30 height=30 /></a>      <a title="Zob Ahan" href=http://www.zobahanclub.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147897133734.png alt="" width=30 height=30 /></a>      <a title=Foolad href=http://www.fooladfc.ir target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789396022766.png alt="" width=30 height=30 /></a>      <a title=Golgohar href=http://golgoharsport.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789404271971.gif alt="" width=30 height=30 /></a>      <a title="Shahr Khodrou" href=http://www.shahrkhodro.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl15657265381937.jpg alt="" width=30 height=30 /></a>      <a style="color: #0000cc; text-decoration-line: underline; font-size: 12.16px;" title=Saipa href=http://saipasport.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789664272572.png alt="" width=30 height=30 /></a>      <a title="Machin Sazi" href=http://www.mst-club.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478941650484.png alt="" width=30 height=30 /></a>      <img src=/media/bearleague/thumb/bl15061906822536.png alt="" width=30 height=30 />      <a title="Mes Rafsanjan" href=http://fc-mes.ir/ rel=nofollow><img src=/media/bearleague/thumb/bl14789512572553.png alt="" width=30 height=30 /></a>      <a title="Aluminium Arak" href=http://fciralco.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14788970162258.png alt="" width=30 height=30 /></a></p></div></div></div><div id=shortcodes class="col-sm-10 col-xs-10"> <a href=#sidr-main id=navigation-toggle class=navigation-toggle-127><span class=nav-line></span><span class=nav-line></span><span class=nav-line></span></a> <div id=sidr-close><a href=#sidr-close class=toggle-sidr-close></a></div><div id=gruemenu class="grue_127 "><ul> <li class="item-138 current active"><a href=/>Home</a></li><li class="item-398 has-sub parent"><a href=/iranian-leagues>Iranian Leagues</a><ul class=sub-menu><li class=item-111><a href=/iranian-leagues/iran-pro-league>Persian Gulf Pro League</a></li><li class=item-145><a href=/iranian-leagues/azadegan-league>Azadegan</a></li><li class=item-397><a href=/iranian-leagues/iran-cup title="2019-20 Iran Cup (Jam Hazfi)">Iran Cup</a></li><li class=item-211><a href=/iranian-leagues/league-2>League 2</a></li></ul></li><li class=item-139><a href=/newspapers title="IRANIAN NEWSPAPERS روزنامه های ورزشی">Newspapers</a></li><li class=item-147><a href=/top-scorers>Top Scorers</a></li><li class=item-140><a href=/live-scores title="Iran Livescore نتایج زنده فوتبال"><img src=/images/g_red_anim.gif alt=Livescore /><span class=image-title>Livescore</span> </a></li><li class=item-220><a href=/videoo title="Persian League Videos">Video</a></li><li class=item-318><a href=https://www.persianleague.com/iran-live-tv/video/12-irib-varzesh-live><img src=/images/media-11.png alt="Live TV"/><span class=image-title>Live TV</span> </a></li><li class=item-148><a href=/contact-us>Contact</a></li></ul></div></div><div id=search class="col-sm-1 col-xs-2"><div class="module searchtri clearfix"><div class="modcontent clearfix"><div class=searchsearchtri> <a class="icon-search2 btn btn-info" href=#searchtri data-toggle=collapse><i class="fa fa-search"></i></a> <div id=searchtri class=collapse><form action=/ method=post class="form-inline "> <label for=mod-search-searchword136 class=element-invisible>Search ...</label> <input name=searchword id=mod-search-searchword136 maxlength=200 class="inputbox search-query input-medium" type=search placeholder="Search ..."/> <button class="button btn btn-primary" onclick=this.form.searchword.focus();><i class="fa fa-search"></i></button> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=138 /> </form></div></div></div></div></div></div></div></nav><section id=content class="  block"><div class=container><div class=row><div id=content_main class="col-md-6 col-sm-12"><div id=system-message-container> </div><div id=topmain><div class="module  clearfix"><div class="modcontent clearfix"> <center> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8481670501933669 data-ad-slot=2958734601 data-ad-format=auto data-full-width-responsive=true></ins> <a href=https://sports.betway.com/en/sports/cat/soccer target=_blank rel="noopener noreferrer"><img src=/images/banners/betway468-60.jpg alt="Football betting online with Betway"/></a> </center> </div> </div> </div><div id=yt_component><article class=item-page> <header class=article-header><h2> <a href=/15403-persepolis-see-off-fc-goa-to-stay-perfect-in-afc-champions-league-video> Persepolis see off FC Goa to stay perfect in AFC Champions League [VIDEO]</a> </h2></header><div class="btn-group pull-right"> <a class="btn dropdown-toggle" data-toggle=dropdown href=#> <span class="fa fa-cog"></span> <span class=caret></span> </a> <ul class="dropdown-menu actions"> <li class=print-icon> <a href="/15403-persepolis-see-off-fc-goa-to-stay-perfect-in-afc-champions-league-video?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Persepolis see off FC Goa to stay perfect in AFC Champions League [VIDEO]>" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel=nofollow > <span class=icon-print aria-hidden=true></span> Print	</a> </li> <li class=email-icon> <a href="/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=2cdedbfc485f3aefb00f897075f43322fd5e7fdd" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel=nofollow> <span class=icon-envelope aria-hidden=true></span> Email	</a> </li> </ul> </div><aside class=article-aside><dl class=article-info><dd class=published> <i class="fa fa-clock-o"></i> <time datetime=2021-04-21T04:45:10+04:30 itemprop=datePublished> Published: - Apr 21, 2021 </time> </dd> </dl> </aside><div class=tags> <span class="tag-160 tag-list0"> <a href=/component/tags/tag/jalal-hosseini class="label label-info"> Jalal Hosseini </a> </span>&nbsp; <span class="tag-783 tag-list1"> <a href=/component/tags/tag/mehdi-torabi class="label label-info"> Mehdi Torabi </a> </span>&nbsp; <span class="tag-1451 tag-list2"> <a href=/component/tags/tag/afc-champions-league-2021 class="label label-info"> AFC Champions League 2021 </a> </span>&nbsp; </div><div id=share111></div><p style="text-align: center;"><img src=/images/thumbnails/images/remote/www.the-afc.com/img/image/upload/t_l2/v1618941869/fg9aruobinayjtpnt2b8-fit-1439x810.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709 alt="" class=" thumbnail" height=811 width=1441 /></p><p>AFC - Islamic Republic of Iran’s Persepolis FC made it three wins out of three in Group E of the 2021 AFC Champions League with a 2-1 defeat of India's FC Goa on Tuesday.</p><p>Victory for the 2018 and 2020 finalists, however, was only achieved after FC Goa created another milestone by scoring their first AFC Champions League goal to take the lead at the Pandit Jawaharlal Nehru Stadium .</p><p>Persepolis ultimately proved too strong as they added to the earlier victories against Al Ahli Saudi FC and Al Rayyan SC to open an impressive five-point lead at the top of the standings at the halfway stage.</p><p>Persepolis started the tie on the front foot and had their first look at goal after 10 minutes but Ahmad Noorollahi sent his free-kick straight into the arms of FC Goa custodian Dheeraj Singh.</p><p>FC Goa gradually grew into the match and were rewarded in the 14th minute when Edu Bedia (pictured below) rose high to nod home Brandon Fernandes’ free-kick to register a historic moment for the Indian club.</p><p>Persepolis, however, came back fighting and equalised when Mahdi Torabi (pictured below) sent Dheeraj Singh the wrong way from the spot in the 18th minute after Isa Alkasir had been brought down inside the box.</p><p>Persepolis increased their intensity of play and captain Seyed Jalal Hosseini scored his second of the campaign when he angled his header into the back of the net following Torabi’s cross from the left flank.</p><p>Dheeraj Singh, FC Goa’s star in the 0-0 draw with Al Rayyan on Matchday Two, was at his best in the 42nd minute to deny Hossein Kanaani from the penalty spot following a foul on Ehsan Pahlavan.</p><p>The FC Goa goalkeeper was kept busy after the restart, foiling Torabi just a minute in and then saving Hosseini’s header from inside the area moments later.</p><p><br />In an effort to boost their attacking threat, FC Goa sent Princeton Rebello and Ishan Pandita in place of Glan Martins and Brandon Fernandes respectively but Persepolis continued to pull the strings to see out the match for another three points.</p><p>The two sides will meet again on Friday with Yahya Golmohammadi's team aiming to take a step closer to the Round of 16 while FC Goa will surely relish another go at Persepolis.</p><div style="padding:80% 0 0 0;position:relative;"><iframe src=https://player.vimeo.com/video/539411542 allowFullScreen mozallowfullscreen webkitAllowFullScreen style=position:absolute;top:0;left:0;width:100%;height:100%;></iframe></div><ul class="pager pagenav"> <li class=next> <a class=hasTooltip title="Wait continues for Air Force Club, Tractor FC after AFC Champions League stalemate [VIDEO]" aria-label="Next article: Wait continues for Air Force Club, Tractor FC after AFC Champions League stalemate [VIDEO]" href=/15402-wait-continues-for-air-force-club,-tractor-fc-after-afc-champions-league-stalemate-video rel=next> <span aria-hidden=true>Next</span> <span class=icon-chevron-right aria-hidden=true></span> </a> </li> </ul> <script type=text/x-template id=ccomment-pagination><nav class="pagination text-center"v-if="pagination.last_page> 0"><ul><li v-if=showPrevious() :class="{ 'disabled' : pagination.current_page <= 1 }"><span v-if="pagination.current_page <= 1"><span aria-hidden=true>Prev</span></span><a href=# v-if="pagination.current_page> 1 ":aria-label=config.ariaPrevioius @click.prevent="changePage(pagination.current_page - 1)"><span aria-hidden=true>Prev</span></a></li><li v-for="num in array":class="{ 'active': num === pagination.current_page }"><a href=# @click.prevent=changePage(num)>{{num}}</a></li><li v-if=showNext() :class="{ 'disabled' : pagination.current_page === pagination.last_page || pagination.last_page === 0 }"><span v-if="pagination.current_page === pagination.last_page || pagination.last_page === 0"><span aria-hidden=true>Next</span></span><a href=# v-if="pagination.current_page < pagination.last_page":aria-label=config.ariaNext @click.prevent="changePage(pagination.current_page + 1)"><span aria-hidden=true>Next</span></a></li></ul></nav></script> <script type=text/x-template id=ccomment-avatar><div class=ccomment-avatar><a v-if=profileLink v-bind:href=profileLink><img v-bind:src=avatar /></a><img v-else v-bind:src=avatar /></div></script> <script type=text/x-template id=ccomment-user-name><a v-if=profileLink :href=profileLink><span class=ccomment-author>{{name}}</span></a><span v-else class=ccomment-author>{{name}}</span></script> <script type=text/x-template id=ccomment-created><a:href="'#!/ccomment-comment=' + id"class="muted ccomment-created">{{date}}</a></script><div id=ccomment-token style=display:none;> <input type="hidden" name="6f658005ff22f1a7e08c963a9d37e654" value="1" /> </div> <script type=text/x-template id=ccomment-customfields><div class=ccomment-customfields v-if=customfields><strong>Custom fields</strong><dl class=dl-horizontal><template v-for="customfield in customfields"><dt>{{customfield.title}}</dt><dd>{{customfield.value}}</dd></template></dl></div></script> <script type=text/x-template id=ccomment-template><li v-bind:class="model.class+' ccomment-level-'+model.level"><div class=ccomment-comment-content v-bind:id="'ccomment-comment-'+model.id"><div class=ccomment-data><ccomment-avatar
v-bind:avatar="model.avatar"
v-bind:profileLink="model.profileLink"/><div class=ccomment-content><div class=ccomment-meta><ccomment-user-name v-bind:name="model.name"v-bind:profileLink="model.profileLink"></ccomment-user-name><ccomment-created v-bind:date="model.date"v-bind:id="model.id"></ccomment-created></div><div v-html=model.comment></div><div v-if=model.galleria class="js-ccomment-galleria galleria ccomment-galleria"></div><ccomment-customfields v-bind:customfields="model.customfields"></ccomment-customfields><div class=ccomment-actions><span class=muted>{{model.votes}}<i class="ccomment-thumbs-up ccomment-voting"v-on:click="vote(+1, model.id)"></i><i class="ccomment-thumbs-down ccomment-voting"v-on:click="vote(-1, model.id)"></i></span><button class="btn btn-small ccomment-quote btn-link"v-on:click=quote(model.id)>Quote</button><button v-if=showReply v-on:click="reply = !reply"class="btn btn-small ccomment-reply btn-link">Reply</button><div class="pull-right ccomment-moderation"><button v-if=model.commentModerator class="btn btn-mini btn-ccomment-edit"v-on:click=edit(model.id)>Edit</button></div></div></div></div><keep-alive><ccomment-form v-if="reply":ref="'form-'+model.id"v-bind:focus="true"><input slot=parent-id name=jform[parentid] type=hidden v-bind:value=model.id /></ccomment-form></keep-alive></div><ul v-if=hasChildren><ccomment-comment class="item"v-for="model in getChild()"v-bind:key="model.id"v-bind:model="model"></ccomment-comment></ul></li></script> <script type=text/x-template id=ccomment-form><form class=ccomment-form v-on:submit.prevent=onSubmit><div class="ccomment-error-form row-fluid  margin-bottom"v-if=error><div class="alert alert-error">{{errorMessage}}</div></div><div class="ccomment-info-form row-fluid  margin-bottom"v-if=info><div class="alert alert-info">{{infoMessage}}</div></div><div class="row-fluid margin-bottom"><div class="span1 hidden-phone"><ccomment-avatar v-bind:avatar="getAvatar"></ccomment-avatar></div><div class=span11><textarea v-on:focus=toggle 
name=jform[comment] 
class='js-ccomment-textarea ccomment-textarea span12 required'
placeholder="Leave a comment"></textarea><div v-show=uploadImage><div class=fileupload><div class="row fileupload-buttonbar"><input type=file name=files[] class="js-ccomment-file-upload-real ccomment-file-upload-real"multiple/><div class=""><span class=fileupload-process><span class="fa fa-spinner fa-pulse"></span></span>Attach images by dragging&dropping or<span type=button class="js-file-upload-fake ccomment-file-upload-fake btn-link">by selecting them.</span>			<br/><small class=muted>The maximum file size for uploads is<strong>MB</strong>.				Only <strong></strong>files are allowed.</small><div class="fileupload-progress fade hide"><div class="progress progress-striped active"role=progressbar aria-valuemin=0 aria-valuemax=100><div class="progress-bar progress-bar-success"style=width:0%;></div></div><div class=progress-extended>&nbsp;</div></div><div class=ccomment-file-list><div class="alert alert-error hide compojoom-max-number-files">The maximum number of 3 allowed files to upload has been reached.If you want to upload more files you have to delete one of the existing uploaded files first.</div><table role=presentation class="table table-striped"><thead></thead><tbody class=files></tbody></table><div class="alert alert-error hide compojoom-max-number-files">The maximum number of 3 allowed files to upload has been reached.If you want to upload more files you have to delete one of the existing uploaded files first.</div></div></div></div></div></div><div v-show=active><div class="span4 muted small">Posting as<button type=button 
v-on:click="display = !display"
class="btn-link btn-small ccomment-posting-as">{{getDefaultName}}</button></div><label class="checkbox pull-right small ccomment-notify"><input type=checkbox value=1 name=jform[notify]ƒ 
v-on:click="notify = !notify"/><span class=muted>Notify me of followup comments via e-mail</span></label></div></div><div v-show=display 
class="row-fluid ccomment-user-info offset1					span11"><div class=span6><input name=jform[name] 
class="ccomment-name span12 no-margin "
type=text 
v-bind:value=getName 
v-on:input=updateDefaultName 
placeholder="Enter your name"
tabindex=2 /><span class="help-block pull-right small muted">Displayed next to your comments.</span></div><div class=span6><input name=jform[email] 
class="ccomment-email span12 no-margin "
type=text 
v-bind:value=getEmail 
v-on:input=updateUserEmail 
placeholder="Enter your email"
tabindex=3 /><p class="help-block small pull-right muted">Not displayed publicly.<span class=gravatar><a href=http://gravatar.com target=_blank>Gravatar</a> enabled										</span></p></div></div><div class="row-fluid ccomment-actions"v-show=active><div class=pull-right><button v-on:click=reset() 
type=button 
class="btn ccomment-cancel">Cancel</button><button type=submit class='btn btn-primary ccomment-send'
tabindex=7 
name=bsend><span v-if=isSending>Saving...</span><span v-else>Send</span></button></div></div></div><input type=hidden name=jform[contentid] v-bind:value=itemConfig.contentid /><input type=hidden name=jform[component] v-bind:value=itemConfig.component /><input type=hidden name=jform[page] v-bind:value=page /><slot name=parent-id></slot></form></script> <script id=template-upload type=text/x-tmpl>{%for(var i=0,file;file=o.files[i];i++){%}<tr class="template-upload fade"><td><span class=preview></span></td><td><span class=name><i>{%=file.name%}</i></span><div class=compojoom-single-file-progress><div class="progress progress-striped active"role=progressbar aria-valuemin=0 aria-valuemax=100 aria-valuenow=0><div class="progress-bar progress-bar-success"style=width:0%;></div></div><small><strong class=size>Processing...</strong></small></div></td><td>{%if(!i&&!o.options.autoUpload){%}<button class="btn btn-default btn-xs start"disabled><i class="fa fa-upload"></i><span>Start</span></button>{%}%}
{%if(!i){%}<button class="btn btn-default btn-xs btn-xs cancel pull-left"><i class="fa fa-stop"></i><span>Cancel</span></button>{%}%}</td></tr>{%}%}</script> <script id=template-download type=text/x-tmpl>{%for(var i=0,file;file=o.files[i];i++){%}<tr class="template-download fade"><td style="">{%if(file.thumbnailUrl){%}<span class=preview>{%if(file.url){%}<a href="/{%=file.url%}"title="{%=file.name%}"download="{%=file.name%}"data-gallery><img src='{%=file.thumbnailUrl%}'></a>{%}else{%}<img src='{%=file.thumbnailUrl%}'>{%}%}</span>{%}%}</td><td>{%if(!file.error){%}<div class=file-meta><div class=row><div class=col-lg-4><input type=text class=form-control 
placeholder=Title 
name="jform[picture_data][{%=file.name%}][title]"
value="{%=file.title%}"/></div><div class=col-lg-8><input type=text placeholder=Description class=form-control 
name="jform[picture_data][{%=file.name%}][description]"
value="{%=file.description%}"/></div></div></div>{%}%}
{%if(file.error){%}<div><span class="label label-danger">Error</span> {%=file.error%}</div>{%}%}</td><td style="text-align: center">{%if(file.deleteUrl){%}
{%}else{%}<button class="btn btn-default btn-xs btn-xs cancel"><i class="fa fa-stop"></i><span>Cancel</span></button>{%}%}
{%if(!file.error){%}<input type=hidden name=jform[picture][] value="{%=file.name%}"/>{%}%}</td></tr>{%}%}</script> <script type=text/x-template id=ccomment-menu><div class="row-fluid ccomment-menu"><h4 class=pull-left>Comments(<span class=ccomment-comment-counter>{{pagination.total_with_children}}</span>)</h4><div class=pull-right><button
v-on:click="newComment"
class="ccomment-add-new btn btn-mini"title='Add New'>Add New</button></div></div></script><div class=ccomment id=ccomment> <ccomment-menu></ccomment-menu><ul class=ccomment-comments-list> <ccomment-comment v-for="item in comments" v-if="item.parentid === -1" class="item" v-bind:key="item.id" v-bind:model="item"> </ccomment-comment> </ul> <pagination v-if="pagination.last_page> 1" :pagination=pagination :callback=loadData :options=paginationOptions ></pagination> <ccomment-form></ccomment-form><div class="row-fluid small muted ccomment-powered"><p class=text-center> Comments powered by <a href=https://compojoom.com rel=nofollow target=_blank>CComment</a> </p></div></div></article></div><div id=bottommain><div class="module  clearfix" data-scroll-reveal=.module2><h3 class=modtitle><span class=modtitle-inner>Latest News</span></h3><div class="modcontent clearfix"><ul class="latestnews yt-list type-disc "> <li> <a href=/15403-persepolis-see-off-fc-goa-to-stay-perfect-in-afc-champions-league-video> Persepolis see off FC Goa to stay perfect in AFC Champions League [VIDEO]</a> </li> <li> <a href=/15402-wait-continues-for-air-force-club,-tractor-fc-after-afc-champions-league-stalemate-video> Wait continues for Air Force Club, Tractor FC after AFC Champions League stalemate [VIDEO]</a> </li> <li> <a href=/15398-goal-scored-by-taremi-20m-gave-the-victory-over-nacional-video> Goal scored by Taremi gave the victory over Nacional [VIDEO]</a> </li> <li> <a href=/15397-esteghlal-defeat-al-shorta-to-stay-perfect-in-afc-champions-league-video> Esteghlal defeat Al Shorta to stay perfect in AFC Champions League [VIDEO]</a> </li> <li> <a href=/15396-foolad-khouzestan-edge-al-wehdat-to-secure-first-afc-champions-league-win-video> Foolad Khouzestan edge Al Wehdat to secure first AFC Champions League win [VIDEO]</a> </li> <li> <a href=/15395-tractor-fc,-sharjah-in-afc-champions-league-deadlock-video> Tractor FC, Sharjah in AFC Champions League deadlock [VIDEO]</a> </li> <li> <a href=/15394-persepolis-defeat-al-rayyan-to-stay-perfect-in-afc-champions-league-video> Persepolis defeat Al Rayyan to stay perfect in AFC Champions League [VIDEO]</a> </li> <li> <a href=/15393-persepolis-midfielder-eyeing-to-play-in-europe> Persepolis midfielder eyeing to play in Europe</a> </li> <li> <a href=/15392-iran’s-women-return-to-fifa-ranking> Iran’s women return to FIFA ranking</a> </li> <li> <a href=/15390-bayern-munich-star-battles-foden-and-taremi-for-champions-league-prize> Bayern Munich star battles Foden and Taremi for Champions League prize</a> </li> </ul> </div> </div><div class="module  clearfix"><div class="modcontent clearfix"> <center><div id=mediaad-yCcg></div></center> </div> </div> </div> </div><aside id=content_left class="col-md-3 col-sm-6"><div id=left class=col-sm-12><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Latest Results</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab119><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches112><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1676&option=com_joomsport&task=calendar&sid=56"> Week 20</a> <span style=font-family:tahoma>
پنجشنبه , ۲۶ فروردین ۱۴۰۰ <br></span> Thursday 15 April, 2021 20:30 <a href="/component/joomsport/venue/85?Itemid=138" title="Imam Reza Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/183-shahr-khodro?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15657265381937.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/183-shahr-khodro?Itemid=138">Shahr Khodro</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15085?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/45-zob-ahan?Itemid=138">Zob Ahan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1676&option=com_joomsport&task=calendar&sid=56"> Week 20</a> <span style=font-family:tahoma>
دوشنبه , ۲۳ فروردین ۱۴۰۰ <br></span> Monday 12 April, 2021 17:30 <a href="/component/joomsport/venue/45?Itemid=138" title="Naghsh-e-Jahan Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138">Sepahan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15089?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/98-naft-m.soleyman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/98-naft-m.soleyman?Itemid=138">Naft M.Soleyman</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1676&option=com_joomsport&task=calendar&sid=56"> Week 20</a> <span style=font-family:tahoma>
دوشنبه , ۲۳ فروردین ۱۴۰۰ <br></span> Monday 12 April, 2021 17:30 <a href="/component/joomsport/venue/28?Itemid=138" title="Shahr-e Qods Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/41-paykan?Itemid=138">Paykan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15088?Itemid=138">0 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1676&option=com_joomsport&task=calendar&sid=56"> Week 20</a> <span style=font-family:tahoma>
یکشنبه , ۲۲ فروردین ۱۴۰۰ <br></span> Sunday 11 April, 2021 18:30 <a href="/component/joomsport/venue/34?Itemid=138" title="Shohada Mes Rafsanjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15086?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/58-saipa?Itemid=138">Saipa</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1676&option=com_joomsport&task=calendar&sid=56"> Week 20</a> <span style=font-family:tahoma>
یکشنبه , ۲۲ فروردین ۱۴۰۰ <br></span> Sunday 11 April, 2021 17:00 <a href="/component/joomsport/venue/26?Itemid=138" title="Shahid Qasem Soleimani Stadium (Bonyan Diesel)"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/106-machine-sazi?Itemid=138">Machine Sazi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15087?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16087241711967.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1676&option=com_joomsport&task=calendar&sid=56"> Week 20</a> <span style=font-family:tahoma>
پنجشنبه , ۱۹ فروردین ۱۴۰۰ <br></span> Thursday 08 April, 2021 18:50 <a href="/component/joomsport/venue/1?Itemid=138" title=Azadi><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789652331217.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/43-persepolis?Itemid=138">Persepolis</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15084?Itemid=138">2 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138">Nassaji</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1675&option=com_joomsport&task=calendar&sid=56"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۱۶ فروردین ۱۴۰۰ <br></span> Monday 05 April, 2021 16:30 <a href="/component/joomsport/venue/43?Itemid=138" title="Shahid Dastgerdi Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/58-saipa?Itemid=138">Saipa</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15072?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138">Sepahan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1675&option=com_joomsport&task=calendar&sid=56"> Week 19</a> <span style=font-family:tahoma>
دوشنبه , ۱۶ فروردین ۱۴۰۰ <br></span> Monday 05 April, 2021 16:00 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15073?Itemid=138">3 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/106-machine-sazi?Itemid=138">Machine Sazi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches113><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1680&option=com_joomsport&task=calendar&sid=57"> Week 21</a> <span style=font-family:tahoma>
دوشنبه , ۳۰ فروردین ۱۴۰۰ <br></span> Monday 19 April, 2021 20:15 <a href="/component/joomsport/venue/14?Itemid=138" title="Takhti Ahvaz Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15156?Itemid=138">3 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1680&option=com_joomsport&task=calendar&sid=57"> Week 21</a> <span style=font-family:tahoma>
دوشنبه , ۳۰ فروردین ۱۴۰۰ <br></span> Monday 19 April, 2021 20:15 <a href="/component/joomsport/venue/29?Itemid=138" title="Takhti Khoram Abad Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138">Kheybar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15155?Itemid=138">3 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1680&option=com_joomsport&task=calendar&sid=57"> Week 21</a> <span style=font-family:tahoma>
دوشنبه , ۳۰ فروردین ۱۴۰۰ <br></span> Monday 19 April, 2021 20:15 <a href="/component/joomsport/venue/9?Itemid=138" title="Karaj Enghelab Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/185-gol-reyhan?Itemid=138">Gol Reyhan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15154?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/60-chooka?Itemid=138">Chooka</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1680&option=com_joomsport&task=calendar&sid=57"> Week 21</a> <span style=font-family:tahoma>
دوشنبه , ۳۰ فروردین ۱۴۰۰ <br></span> Monday 19 April, 2021 20:15 <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15153?Itemid=138">0 - 3</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147890165945.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138">Baadraan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1680&option=com_joomsport&task=calendar&sid=57"> Week 21</a> <span style=font-family:tahoma>
دوشنبه , ۳۰ فروردین ۱۴۰۰ <br></span> Monday 19 April, 2021 20:15 <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138">Havadar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15152?Itemid=138">1 - 3</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1680&option=com_joomsport&task=calendar&sid=57"> Week 21</a> <span style=font-family:tahoma>
دوشنبه , ۳۰ فروردین ۱۴۰۰ <br></span> Monday 19 April, 2021 20:00 <a href="/component/joomsport/venue/92?Itemid=138" title="Shahid Mahdavi Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15151?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/182-navad-urmia?Itemid=138">Navad Urmia</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1680&option=com_joomsport&task=calendar&sid=57"> Week 21</a> <span style=font-family:tahoma>
دوشنبه , ۳۰ فروردین ۱۴۰۰ <br></span> Monday 19 April, 2021 20:00 <a href="/component/joomsport/venue/91?Itemid=138" title="Pars Shiraz Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15150?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/48-mes-kerman?Itemid=138">Mes Kerman</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1680&option=com_joomsport&task=calendar&sid=57"> Week 21</a> <span style=font-family:tahoma>
دوشنبه , ۳۰ فروردین ۱۴۰۰ <br></span> Monday 19 April, 2021 19:45 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/179-arman-gohar?Itemid=138">Arman Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15148?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/57-malavan?Itemid=138">Malavan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1668&option=com_joomsport&task=calendar&sid=57"> Week 20</a> <span style=font-family:tahoma>
سه شنبه , ۲۴ فروردین ۱۴۰۰ <br></span> Tuesday 13 April, 2021 17:00 <a href="/component/joomsport/venue/14?Itemid=138" title="Takhti Ahvaz Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14884?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138">Kheybar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches148><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
یکشنبه , ۲۹ فروردین ۱۴۰۰ <br></span> Sunday 18 April, 2021 20:30 <a href="/component/joomsport/venue/89?Itemid=138" title="Haji Babaei"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/52-pas?Itemid=138">Pas</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14998?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
یکشنبه , ۲۹ فروردین ۱۴۰۰ <br></span> Sunday 18 April, 2021 20:20 <a href="/component/joomsport/venue/67?Itemid=138" title="Shohada Naft Omidieh"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705935492090.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138">Naft Omidieh</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14997?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138">Shams Azar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
یکشنبه , ۲۹ فروردین ۱۴۰۰ <br></span> Sunday 18 April, 2021 20:20 <a href="/component/joomsport/venue/14?Itemid=138" title="Takhti Ahvaz Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/115-melli-hafari?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789422001736.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/115-melli-hafari?Itemid=138">Melli Hafari</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14990?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/196-mohtasham-tabriz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227219356.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/196-mohtasham-tabriz?Itemid=138">Mohtasham Tabriz</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
یکشنبه , ۲۹ فروردین ۱۴۰۰ <br></span> Sunday 18 April, 2021 20:15 <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14996?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/200-oghab-tehran?Itemid=138">Oghab Tehran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
یکشنبه , ۲۹ فروردین ۱۴۰۰ <br></span> Sunday 18 April, 2021 20:15 <a href="/component/joomsport/venue/106?Itemid=138" title="Haft-e Tir Babol"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14995?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/191-miladmehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705932562180.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/191-miladmehr?Itemid=138">Miladmehr</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
یکشنبه , ۲۹ فروردین ۱۴۰۰ <br></span> Sunday 18 April, 2021 20:00 <a href="/component/joomsport/venue/23?Itemid=138" title="Shahid Nassiri Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14994?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
یکشنبه , ۲۹ فروردین ۱۴۰۰ <br></span> Sunday 18 April, 2021 20:00 <a href="/component/joomsport/venue/117?Itemid=138" title="Takhti Bojnourd"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14993?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
یکشنبه , ۲۹ فروردین ۱۴۰۰ <br></span> Sunday 18 April, 2021 19:50 <a href="/component/joomsport/venue/101?Itemid=138" title="Shohada Mes Shahrbabak"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14992?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15110704502521.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138">Sardar Bukan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
شنبه , ۲۸ فروردین ۱۴۰۰ <br></span> Saturday 17 April, 2021 20:40 <a href="/component/joomsport/venue/87?Itemid=138" title="Shahrdari Tabriz Complex"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/186-elmo-adab?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658881962877.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/186-elmo-adab?Itemid=138">Elmo Adab</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14991?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/198-omid-ganaveh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl160722759615.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/198-omid-ganaveh?Itemid=138">Omid Ganaveh</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
شنبه , ۲۸ فروردین ۱۴۰۰ <br></span> Saturday 17 April, 2021 20:15 <a href="/component/joomsport/venue/116?Itemid=138" title="Keshvari Sports Complex"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/195-spad-tehran?Itemid=138">Spad Tehran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14989?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/177-avalan-kamyaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15361349741535.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/177-avalan-kamyaran?Itemid=138">Avalan Kamyaran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
شنبه , ۲۸ فروردین ۱۴۰۰ <br></span> Saturday 17 April, 2021 20:10 <a href="/component/joomsport/venue/27?Itemid=138" title="Shahid Beheshti Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138">IranJavan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14988?Itemid=138">0 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/94-foolad-novin?Itemid=138">Foolad Novin</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
شنبه , ۲۸ فروردین ۱۴۰۰ <br></span> Saturday 17 April, 2021 19:45 <a href="/component/joomsport/venue/4?Itemid=138" title="Khalij Fars Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14986?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/197--vista-turbine?Itemid=138"> Vista Turbine</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1672&option=com_joomsport&task=calendar&sid=58"> Week 15</a> <span style=font-family:tahoma>
شنبه , ۲۸ فروردین ۱۴۰۰ <br></span> Saturday 17 April, 2021 19:45 <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14985?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1671&option=com_joomsport&task=calendar&sid=58"> Week 14</a> <span style=font-family:tahoma>
دوشنبه , ۲۳ فروردین ۱۴۰۰ <br></span> Monday 12 April, 2021 16:30 <a href="/component/joomsport/venue/118?Itemid=138" title="Shohada Ahram Tangestan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14970?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705935492090.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138">Naft Omidieh</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div></div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Upcoming Fixtures</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab121><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches117><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1677&option=com_joomsport&task=calendar&sid=56"> Week 21</a> <span style=font-family:tahoma>
پنجشنبه , ۲ اردیبهشت ۱۴۰۰ <br></span> Thursday 22 April, 2021 21:00 <a href="/component/joomsport/venue/37?Itemid=138" title="Vatani Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138">Nassaji</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15099?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138">Sepahan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1677&option=com_joomsport&task=calendar&sid=56"> Week 21</a> <span style=font-family:tahoma>
پنجشنبه , ۲ اردیبهشت ۱۴۰۰ <br></span> Thursday 22 April, 2021 21:00 <a href="/component/joomsport/venue/3?Itemid=138" title="Imam Khomeini Arak Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16087241711967.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15100?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/41-paykan?Itemid=138">Paykan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1677&option=com_joomsport&task=calendar&sid=56"> Week 21</a> <span style=font-family:tahoma>
پنجشنبه , ۲ اردیبهشت ۱۴۰۰ <br></span> Thursday 22 April, 2021 21:00 <a href="/component/joomsport/venue/38?Itemid=138" title="Behnam Mohammadi Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/98-naft-m.soleyman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/98-naft-m.soleyman?Itemid=138">Naft M.Soleyman</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15101?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1677&option=com_joomsport&task=calendar&sid=56"> Week 21</a> <span style=font-family:tahoma>
جمعه , ۳ اردیبهشت ۱۴۰۰ <br></span> Friday 23 April, 2021 20:40 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15102?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/61-sanat-naft?Itemid=138">Sanat Naft</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1662&option=com_joomsport&task=calendar&sid=56"> Week 18</a> <span style=font-family:tahoma>
جمعه , ۱۷ اردیبهشت ۱۴۰۰ <br></span> Friday 07 May, 2021 21:00 <a href="/component/joomsport/venue/107?Itemid=138" title="Foolad Arena"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/47-foolad?Itemid=138">Foolad</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/14772?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1678&option=com_joomsport&task=calendar&sid=56"> Week 22</a> <span style=font-family:tahoma>
جمعه , ۱۷ اردیبهشت ۱۴۰۰ <br></span> Friday 07 May, 2021 21:15 <a href="/component/joomsport/venue/1?Itemid=138" title=Azadi><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16087248862336.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/59-esteghlal?Itemid=138">Esteghlal</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15115?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/45-zob-ahan?Itemid=138">Zob Ahan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1678&option=com_joomsport&task=calendar&sid=56"> Week 22</a> <span style=font-family:tahoma>
جمعه , ۱۷ اردیبهشت ۱۴۰۰ <br></span> Friday 07 May, 2021 21:15 <a href="/component/joomsport/venue/45?Itemid=138" title="Naghsh-e-Jahan Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138">Sepahan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15116?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789652331217.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/43-persepolis?Itemid=138">Persepolis</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1678&option=com_joomsport&task=calendar&sid=56"> Week 22</a> <span style=font-family:tahoma>
شنبه , ۱۸ اردیبهشت ۱۴۰۰ <br></span> Saturday 08 May, 2021 20:45 <a href="/component/joomsport/venue/34?Itemid=138" title="Shohada Mes Rafsanjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15117?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138">Nassaji</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches116><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1680&option=com_joomsport&task=calendar&sid=57"> Week 21</a> <span style=font-family:tahoma>
چهارشنبه , ۱ اردیبهشت ۱۴۰۰ <br></span> Wednesday 21 April, 2021 20:00 <a href="/component/joomsport/venue/106?Itemid=138" title="Haft-e Tir Babol"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/184-rayka-babol?Itemid=138">Rayka Babol</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15149?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/157-qashqai?Itemid=138">Qashqai</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1681&option=com_joomsport&task=calendar&sid=57"> Week 22</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:00 <a href="/component/joomsport/venue/40?Itemid=138" title="Takhti Jam Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15166?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1681&option=com_joomsport&task=calendar&sid=57"> Week 22</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:15 <a href="/component/joomsport/venue/66?Itemid=138" title="Chamran Saveh"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15168?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/185-gol-reyhan?Itemid=138">Gol Reyhan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1681&option=com_joomsport&task=calendar&sid=57"> Week 22</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:30 <a href="/component/joomsport/venue/31?Itemid=138" title="Takhti Anzali Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/57-malavan?Itemid=138">Malavan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15169?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138">Kheybar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1681&option=com_joomsport&task=calendar&sid=57"> Week 22</a> <span style=font-family:tahoma>
دوشنبه , ۶ اردیبهشت ۱۴۰۰ <br></span> Monday 26 April, 2021 19:45 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/179-arman-gohar?Itemid=138">Arman Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15170?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1681&option=com_joomsport&task=calendar&sid=57"> Week 22</a> <span style=font-family:tahoma>
دوشنبه , ۶ اردیبهشت ۱۴۰۰ <br></span> Monday 26 April, 2021 20:00 <a href="/component/joomsport/venue/91?Itemid=138" title="Pars Shiraz Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/157-qashqai?Itemid=138">Qashqai</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15167?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1681&option=com_joomsport&task=calendar&sid=57"> Week 22</a> <span style=font-family:tahoma>
دوشنبه , ۶ اردیبهشت ۱۴۰۰ <br></span> Monday 26 April, 2021 20:15 <a href="/component/joomsport/venue/14?Itemid=138" title="Takhti Ahvaz Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15171?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1681&option=com_joomsport&task=calendar&sid=57"> Week 22</a> <span style=font-family:tahoma>
دوشنبه , ۶ اردیبهشت ۱۴۰۰ <br></span> Monday 26 April, 2021 20:15 <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147890165945.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138">Baadraan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15172?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138">Havadar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1681&option=com_joomsport&task=calendar&sid=57"> Week 22</a> <span style=font-family:tahoma>
دوشنبه , ۶ اردیبهشت ۱۴۰۰ <br></span> Monday 26 April, 2021 20:30 <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/60-chooka?Itemid=138">Chooka</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15173?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/184-rayka-babol?Itemid=138">Rayka Babol</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches149><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
جمعه , ۳ اردیبهشت ۱۴۰۰ <br></span> Friday 23 April, 2021 20:15 <a href="/component/joomsport/venue/98?Itemid=138" title="Shahid Seraji"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/198-omid-ganaveh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl160722759615.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/198-omid-ganaveh?Itemid=138">Omid Ganaveh</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15013?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 19:45 <a href="/component/joomsport/venue/78?Itemid=138" title="Fajr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15020?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:00 <a href="/component/joomsport/venue/23?Itemid=138" title="Shahid Nassiri Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15021?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705935492090.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138">Naft Omidieh</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:15 <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/197--vista-turbine?Itemid=138"> Vista Turbine</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15014?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:15 <a href="/component/joomsport/venue/55?Itemid=138" title="Atr-e Sib Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/200-oghab-tehran?Itemid=138">Oghab Tehran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15022?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:15 <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/191-miladmehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705932562180.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/191-miladmehr?Itemid=138">Miladmehr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15023?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:15 <a href="/component/joomsport/venue/118?Itemid=138" title="Shohada Ahram Tangestan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15024?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:20 <a href="/component/joomsport/venue/52?Itemid=138" title="Shohada Mahshahr"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15025?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138">Shams Azar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:30 <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/99-sepidrood?Itemid=138">Sepidrood</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15015?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/195-spad-tehran?Itemid=138">Spad Tehran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:30 <a href="/component/joomsport/venue/89?Itemid=138" title="Haji Babaei"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15016?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:30 <a href="/component/joomsport/venue/22?Itemid=138" title="Foolad Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/94-foolad-novin?Itemid=138">Foolad Novin</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15018?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/196-mohtasham-tabriz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227219356.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/196-mohtasham-tabriz?Itemid=138">Mohtasham Tabriz</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:40 <a href="/component/joomsport/venue/115?Itemid=138" title="Malak Niya Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/177-avalan-kamyaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15361349741535.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/177-avalan-kamyaran?Itemid=138">Avalan Kamyaran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15017?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138">IranJavan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:45 <a href="/component/joomsport/venue/87?Itemid=138" title="Shahrdari Tabriz Complex"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/186-elmo-adab?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658881962877.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/186-elmo-adab?Itemid=138">Elmo Adab</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15019?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/115-melli-hafari?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789422001736.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/115-melli-hafari?Itemid=138">Melli Hafari</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1673&option=com_joomsport&task=calendar&sid=58"> Week 16</a> <span style=font-family:tahoma>
شنبه , ۴ اردیبهشت ۱۴۰۰ <br></span> Saturday 24 April, 2021 20:50 <a href="/component/joomsport/venue/62?Itemid=138" title="Khatam Al-Anbia Bukan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15110704502521.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138">Sardar Bukan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/15026?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/52-pas?Itemid=138">Pas</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div></div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Top Scorers</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab122><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/sajjad-shahbazzadeh.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>16</strong></div><div><a target=_blank href='/component/joomsport/player/56-persian-gulf-pro-league-ipl-2020-2021/2096-sajjad-shahbaz-zadeh?Itemid=138'>Sajjad Shahbaz Zadeh</a><br> (<a target=_blank href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138">Sepahan</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/Godwin_Mensha.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>10</strong></div><div><a target=_blank href='/component/joomsport/player/56-persian-gulf-pro-league-ipl-2020-2021/3737-godwin-mensha?Itemid=138'>Godwin Mensha</a><br> (<a target=_blank href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138">Gol Gohar</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/amin_ghaseminejad.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>9</strong></div><div><a target=_blank href='/component/joomsport/player/56-persian-gulf-pro-league-ipl-2020-2021/2987-amin-ghaseminejad?Itemid=138'>Amin GhasemiNejad</a><br> (<a target=_blank href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/183-shahr-khodro?Itemid=138">Shahr Khodro</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/mohammad-abbaszadeh.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>9</strong></div><div><a target=_blank href='/component/joomsport/player/56-persian-gulf-pro-league-ipl-2020-2021/2254-mohammad-abbaszadeh?Itemid=138'>Mohammad AbbasZadeh</a><br> (<a target=_blank href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/64-tractor-sazi?Itemid=138">Tractor Sazi</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/hamed_pakdel.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>7</strong></div><div><a target=_blank href='/component/joomsport/player/56-persian-gulf-pro-league-ipl-2020-2021/3180-hamed-pakdel?Itemid=138'>Hamed Pakdel</a><br> (<a target=_blank href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138">Aluminium Arak</a> )</div></div> <a href='/component/joomsport/playerlist/56-persian-gulf-pro-league-ipl-2020-2021?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>8</strong></div><div><a target=_blank href='/component/joomsport/player/57-azadegan-league-azadegan-league-2020-21/4390-aref-rostami?Itemid=138'>Aref Rostami</a><br> (<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138">Kheybar</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/hamid-kazemi.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>7</strong></div><div><a target=_blank href='/component/joomsport/player/57-azadegan-league-azadegan-league-2020-21/1316-hamid-kazemi-asgarani?Itemid=138'>Hamid Kazemi Asgarani</a><br> (<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138">Havadar</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl1618332783974.png style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>7</strong></div><div><a target=_blank href='/component/joomsport/player/57-azadegan-league-azadegan-league-2020-21/4823-ali-fateh?Itemid=138'>Ali Fateh</a><br> (<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/baba-mohammadi.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>7</strong></div><div><a target=_blank href='/component/joomsport/player/57-azadegan-league-azadegan-league-2020-21/2423-baba-mohammadi?Itemid=138'>Baba Mohammadi</a><br> (<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/48-mes-kerman?Itemid=138">Mes Kerman</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl1618332858607.png style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>7</strong></div><div><a target=_blank href='/component/joomsport/player/57-azadegan-league-azadegan-league-2020-21/4647-iman-gholami?Itemid=138'>Iman Gholami</a><br> (<a target=_blank href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138">Baadraan</a> )</div></div> <a href='/component/joomsport/playerlist/57-azadegan-league-azadegan-league-2020-21?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl16085731792800.png style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>8</strong></div><div><a target=_blank href='/component/joomsport/player/58-iran-football%27s-2nd-division-2nd-division-2020-21/5061-nima-eskandarzadeh?Itemid=138'>Nima Eskandarzadeh</a><br> (<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138">Naft Omidieh</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>6</strong></div><div><a target=_blank href='/component/joomsport/player/58-iran-football%27s-2nd-division-2nd-division-2020-21/5060-milad-darya-navardi?Itemid=138'>Milad Darya Navardi</a><br> (<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>6</strong></div><div><a target=_blank href='/component/joomsport/player/58-iran-football%27s-2nd-division-2nd-division-2020-21/3609-hossein-gharehdaghi?Itemid=138'>Hossein GharehDaghi</a><br> (<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138">Sardar Bukan</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>6</strong></div><div><a target=_blank href='/component/joomsport/player/58-iran-football%27s-2nd-division-2nd-division-2020-21/2452-seyed-javad-shafiei-poor?Itemid=138'>Seyed Javad Shafiei Poor</a><br> (<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>5</strong></div><div><a target=_blank href='/component/joomsport/player/58-iran-football%27s-2nd-division-2nd-division-2020-21/4426-alireza-valizadeh?Itemid=138'>Alireza Valizadeh</a><br> (<a target=_blank href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a> )</div></div> <a href='/component/joomsport/playerlist/58-iran-football%27s-2nd-division-2nd-division-2020-21?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div></div></div></div></div></aside><aside id=content_right class="col-md-3 col-sm-6"><div id=right class=col-sm-12><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>League Tables</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab120><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class="sptab-title sptab_sfxmost">IPL</span></h2><div class=jsmodtbl_responsive><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789652331217.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/43-persepolis?Itemid=138">Persepolis</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 41 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/49-sepahan?Itemid=138">Sepahan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 41 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16087248862336.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/59-esteghlal?Itemid=138">Esteghlal</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/97-gol-gohar?Itemid=138">Gol Gohar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 29 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16087241711967.jpeg width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/147-aluminium-arak?Itemid=138">Aluminium Arak</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/47-foolad?Itemid=138">Foolad</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 27 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/64-tractor-sazi?Itemid=138">Tractor Sazi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 27 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/61-sanat-naft?Itemid=138">Sanat Naft</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/183-shahr-khodro?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15657265381937.jpg width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/183-shahr-khodro?Itemid=138">Shahr Khodro</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/41-paykan?Itemid=138">Paykan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/98-naft-m.soleyman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/98-naft-m.soleyman?Itemid=138">Naft M.Soleyman</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/45-zob-ahan?Itemid=138">Zob Ahan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/58-saipa?Itemid=138">Saipa</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>15</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/90-nassaji?Itemid=138">Nassaji</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>16</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg width=45 /></a><a href="/component/joomsport/team/56-persian-gulf-pro-league-ipl-2020-2021/106-machine-sazi?Itemid=138">Machine Sazi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/56-persian-gulf-pro-league-ipl-2020-2021?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsmodtbl_responsive><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/48-mes-kerman?Itemid=138">Mes Kerman</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 41 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 37 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147890165945.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/149-baadraan?Itemid=138">Baadraan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 35 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 34 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/194-havadar?Itemid=138">Havadar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/57-malavan?Itemid=138">Malavan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/148-kheybar?Itemid=138">Kheybar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 22 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/184-rayka-babol?Itemid=138">Rayka Babol</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 25 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/179-arman-gohar?Itemid=138">Arman Gohar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>15</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/157-qashqai?Itemid=138">Qashqai</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>16</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/60-chooka?Itemid=138">Chooka</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>17</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/182-navad-urmia?Itemid=138">Navad Urmia</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>18</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png width=45 /></a><a href="/component/joomsport/team/57-azadegan-league-azadegan-league-2020-21/185-gol-reyhan?Itemid=138">Gol Reyhan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/57-azadegan-league-azadegan-league-2020-21?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsmodtbl_responsive><h2 class=groups>Group 1</h2><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 29 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/186-elmo-adab?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15658881962877.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/186-elmo-adab?Itemid=138">Elmo Adab</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 28 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/197--vista-turbine?Itemid=138"> Vista Turbine</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/195-spad-tehran?Itemid=138">Spad Tehran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 23 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 23 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/198-omid-ganaveh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl160722759615.jpeg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/198-omid-ganaveh?Itemid=138">Omid Ganaveh</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/115-melli-hafari?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789422001736.gif width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/115-melli-hafari?Itemid=138">Melli Hafari</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/94-foolad-novin?Itemid=138">Foolad Novin</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/99-sepidrood?Itemid=138">Sepidrood</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/177-avalan-kamyaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15361349741535.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/177-avalan-kamyaran?Itemid=138">Avalan Kamyaran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/78-iranjavan?Itemid=138">IranJavan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/196-mohtasham-tabriz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227219356.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/196-mohtasham-tabriz?Itemid=138">Mohtasham Tabriz</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> </tr> </tbody> </table> </div><h2 class=groups>Group 2</h2><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_2> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 32 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705935492090.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/140-naft-omidieh?Itemid=138">Naft Omidieh</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 31 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 23 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/109-niroye-zamini?Itemid=138">Niroye Zamini</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 22 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 22 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/52-pas?Itemid=138">Pas</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/200-oghab-tehran?Itemid=138">Oghab Tehran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/199-shams-azar?Itemid=138">Shams Azar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15110704502521.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/163-sardar-bukan?Itemid=138">Sardar Bukan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/191-miladmehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705932562180.jpg width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/191-miladmehr?Itemid=138">Miladmehr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a><a href="/component/joomsport/team/58-iran-football%27s-2nd-division-2nd-division-2020-21/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/58-iran-football%27s-2nd-division-2nd-division-2020-21?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div></div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Broadcast Schedule</span></h3><div class="modcontent clearfix"><p style="background-color: #666666; text-align: center; color: white;"> <strong>Tuesday, April 20, 2021</strong></p><p style="text-align: center;">Bundesliga<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/_qX-fvMs2zUBxfmbj233xw_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/3CjFxnIvrHJ1-pJq6B5ZQw_96x96.png width=45 height=45 /><br />Arminia Bielefeld vs Schalke 04<br />23:00 (<a href=/iran-live-tv/video/213-BT-sport-2-live>BT Sport 2</a>)</p><p style="background-color: #eeeeee; text-align: center;">Bundesliga<br /><img src=https://static.farakav.com/anten/ProgramImage/dd1e97a8-efcd-475a-8bd3-49fc44af3e79.png width=45 height=45 /> <img src=https://static.farakav.com/anten/ProgramImage/ecbd8f38-2242-48ce-8479-74db32fd31f2.png width=45 height=45 /><br />Bayern München vs Bayer Leverkusen<br />23:00 (<a href=/iran-live-tv/video/75-BT-sport-1-live>BT Sport 1</a>)</p><p style="text-align: center;">Serie A<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/Y23PEIJgTvK3Qpm9il1MGA_96x96.png width=45 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/5BhAG7vGRyQLIXtfMG3L2Q_96x96.png width=45 height=45 /><br />Verona vs Fiorentina<br />23:15 (<a href=/iran-live-tv/video/78-bein-sports-11-live>Sport 2</a>)</p><p style="background-color: #eeeeee; text-align: center;">Premier League<br /><img src=https://static.farakav.com/anten/ProgramImage/5ac3db13-1903-4546-a9a6-e2c01533a89c.png width=45 height=45 /> <img src=https://static.farakav.com/anten/ProgramImage/ab62b983-7d9d-4b49-a411-c66eb6a9cec7.png width=45 height=45 /><br />Chelsea vs Brighton<br />23:30 (<a href=/iran-live-tv/video/69-beIN-Sports-1-live>Sport 1</a>)</p><div id=gtx-trans style="position: absolute; left: 525px; top: 134.864px;"> </div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Happy BirthDay</span></h3><div class="modcontent clearfix"><div class=jsm_playerstat> Today we have not any Birthday </div></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Advertisement</span></h3><div class="modcontent clearfix"> <center><p> <a href=https://shartino.com/>Shartino.com</a></p><p> <a href=https://bettingbonusus.com/>Betting Bonuses in the US</a></p><p><a href=https://www.bitcoinsrevolution.com/>Bitcoin Revolution</a></p><p><a href=https://www.bingoport.co.uk>bingoport.co.uk</a></p><p><a href=https://aspirecasinos.com>Aspire Global Casinos</a></p><p><a href=https://www.applepaycasinos.com/>www.ApplePayCasinos.com</a></p><p><a href=https://www.bokucasinosites.com/>www.BokuCasinoSites.com</a></p><p><a href=https://www.indiacasinos.com/ rel=sponsored>Indiacasinos.com</a></p></center> </div> </div><div class="module  clearfix"><div class="modcontent clearfix"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8481670501933669 data-ad-slot=2958734601 data-ad-format=auto data-full-width-responsive=true></ins> <script data-ad-client=ca-pub-8481670501933669 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> </div> </div> </div> </aside> </div > </div > </section><footer id=yt_footer class=block><div class=container><div class=row><div id=yt_copyright class=col-sm-12><div class=copyright> Copyright ©2001 - 2021 PersianLeague.com. All Rights Reserved | <a href=/privacy-policy>Privacy Policy</a> </div></div></div></div></footer><div id=yt_special_pos class="row hidden-xs hidden-sm"> </div> <a id=yt-totop class=backtotop href=#><i class="fa fa-angle-up"></i> Top </a> </div> <script src=/media/plg_jchoptimize/assets/nz/1/0/1bb22876bc3580dc0078e8632f0cd61c.js defer async></script> </body> </html>