



<!DOCTYPE html>
<html  lang="en-gb">
<head>
	<base href="https://www.persianleague.com/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Iran Div 2, Hazfi Cup, Iran League, Persian League, Iran Football, Iran Soccer, Iran Football News, Azadegan League, Team Melli, Iran National Team, Iran Livescore, نتایج زنده فوتبال , نتایج زنده,پخش زنده شبکه ورزش,پخش زنده فوتبال
afc asian cup 2019 live stream,sport live stream,soccer live stream" />
	<meta name="description" content="Get the latest Iran Football news, Leagues, Scores, Stats, Standings, Rumors and more.
" />
	<meta name="generator" content="persianleague.com - Joomla!" />
	<title>Manuel Fernandes and Elvis Kamsoba sign for Sepahan - PersianLeague.Com (Iran Football League)</title>
	<link href="https://www.persianleague.com/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan" rel="canonical" />
	<link href="/media/plg_content_jssocials/jssocials/css/jssocials.css?v=0.7.2.DEPRECATED_(free)" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_jssocials/jssocials/css/jssocials-theme-classic.css?v=0.7.2.DEPRECATED_(free)" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_jssocials/och-icons/css/och-icons.css?v=0.7.2.DEPRECATED_(free)" rel="stylesheet" type="text/css" />
	<link href="https://www.persianleague.com/media/com_komento/styles/vendors/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.persianleague.com/components/com_komento/themes/wireframe/styles/style.min.css?1e4966dd2df83f614e8a388b2d899737=1" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/sticky.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/template-red.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/asset/fonts/awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/style1.css.php?id=120" rel="stylesheet" type="text/css" />
	<link href="https://www.persianleague.com/modules/mod_js_players/css/mod_js_players.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/style1.css.php?id=119" rel="stylesheet" type="text/css" />
	<link href="https://www.persianleague.com/modules/mod_js_scrollmatches/css/js_scrollmatches.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/style1.css.php?id=121" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/style1.css.php?id=122" rel="stylesheet" type="text/css" />
	<link href="https://www.persianleague.com/modules/mod_gruemenu/css/styles.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}.container{width:1200px}#sptab120 .tabs_mask, #sptab120 ul.tabs_container li span {height:30px;line-height:30px;}#sptab120 .tab-padding {padding:0px}#sptab119 .tabs_mask, #sptab119 ul.tabs_container li span {height:30px;line-height:30px;}#sptab119 .tab-padding {padding:5px}#sptab121 .tabs_mask, #sptab121 ul.tabs_container li span {height:30px;line-height:30px;}#sptab121 .tab-padding {padding:0px}#sptab122 .tabs_mask, #sptab122 ul.tabs_container li span {height:30px;line-height:30px;}#sptab122 .tab-padding {padding:0px}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"506a42c76d613c781cfd5bfe987d072b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?434fac51385c488e5125db49c1135a4c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?434fac51385c488e5125db49c1135a4c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?434fac51385c488e5125db49c1135a4c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?434fac51385c488e5125db49c1135a4c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?434fac51385c488e5125db49c1135a4c" type="text/javascript"></script>
	<script src="/media/plg_content_jssocials/jssocials/js/jssocials.min.js?v=0.7.2.DEPRECATED_(free)" type="text/javascript"></script>
	<script src="https://www.persianleague.com/templates/sj_news_ii/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://www.persianleague.com/templates/sj_news_ii/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://www.persianleague.com/templates/sj_news_ii/js/scrollReveal.js" type="text/javascript"></script>
	<script src="https://www.persianleague.com/templates/sj_news_ii/js/ytsticky.js" type="text/javascript"></script>
	<script src="https://www.persianleague.com/templates/sj_news_ii/js/yt-script.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="https://www.persianleague.com/modules/mod_js_scrollmatches/js/jquery.jcarousellite.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?434fac51385c488e5125db49c1135a4c" type="text/javascript"></script>
	<script src="https://www.persianleague.com/modules/mod_gruemenu/js/sidr.js" type="text/javascript"></script>
	<script src="https://www.persianleague.com/modules/mod_gruemenu/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(document).ready(function(){jQuery("#share647").jsSocials({shareIn: "popup",shares: [{ share: "twitter", label: "Tweet", logo: "och-icon-twitter", via: "", hashtags: "", text: "Manuel Fernandes and Elvis Kamsoba sign for Sepahan", url: "https://www.persianleague.com/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan"},{ share: "facebook", label: "Share", logo: "och-icon-facebook", url: "https://www.persianleague.com/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan"},{ share: "googleplus", label: "Share", logo: "och-icon-googleplus", url: "https://www.persianleague.com/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan"},{ share: "linkedin", label: "Share", logo: "och-icon-linkedin", url: "https://www.persianleague.com/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan"},{ share: "email", label: "E-mail", logo: "och-icon-email", shareIn: "top", text: "Manuel Fernandes and Elvis Kamsoba sign for Sepahan", url: "https://www.persianleague.com/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan"},]});});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
jQuery(document).ready(function($) {
		$( '.navigation-toggle-127' ).sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$( '.sidr-class-toggle-sidr-close' ).click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

	</script>
	<meta property="og:image" content="https://www.persianleague.com/images/thumbnails/images/remote/media.imna.ir/d/2022/07/20/4/1799461-fit-1201x800.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709" />
	<!--googleoff: index-->
<script type="text/javascript">
window.kt = {
	"environment": "production",
	"rootUrl": "https://www.persianleague.com",
	"ajaxUrl": "https://www.persianleague.com/index.php?option=com_komento&lang=&Itemid=138",
	"baseUrl": "https://www.persianleague.com/index.php?option=com_komento&lang=none&Itemid=138",
	"token": "506a42c76d613c781cfd5bfe987d072b",
	"mobile": false,
	"siteName": "PersianLeague.Com (Iran Football League)",
	"locale": "en-GB",
	"direction": "ltr",
	"ratings": {
		"options": {
			"starType": 'i',
			"half": true,
			"starOn": 'fa fa-fw fa-star fa-star--on',
			"starOff": 'fa fa-fw fa-star-o fa-star--off',
			"starHalf": 'fa fa-fw fa-star-half-o',
			"hints": [
						"bad", 
						"poor",
						"regular",
						"good",
						"gorgeous"
			]
		}
	}
};
</script>
<!--googleon: index-->
	<script src="/media/com_komento/scripts/site-3.1.4-basic.min.js"></script>
	<script type="text/javascript">
				   var TMPL_NAME = "sj_news_ii";
				   var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>
	<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400" rel="stylesheet" type="text/css" />	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/Iran_football1.png" />
    	
    <script type="text/javascript">
  if (top != self) top.location.replace(location);
</script>
  
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJLZL97');</script>
<!-- End Google Tag Manager -->
  

<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-538328-2', 'auto');
	ga('send', 'pageview');

	</script>
	<!-- End Google Analytics -->

<!-- dis zoom mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />

<script data-ad-client="ca-pub-8481670501933669" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script type="text/javascript">
                var head = document.getElementsByTagName("head")[0];
                var script = document.createElement("script");
                script.type = "text/javascript";
                script.async=1;
                script.src = "https://s1.mediaad.org/serve/persianleague.com/loader.js" ;
                head.appendChild(script);
            </script>	<script language="JavaScript" type="text/javascript">
function breakout_of_frame()
{
  
  if (top.location != location) {
    top.location.href = document.location.href ;
  }
}
</script>
</head>
<body onload="breakout_of_frame()" id="bd" class="homepage res" >
	
	<div id="yt_wrapper" class=" ">
		
		<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-2"  >
						
			<a class="logo" href="/" title="PersianLeague.Com (Iran Football League)">
				<img data-placeholder="no" src="https://www.persianleague.com/images/3.png" alt="PersianLeague.Com (Iran Football League)" style="width:115px;height:115px;"  />
			</a>
           
                </div>
				<div id="top1"  class="col-sm-10 col-xs-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p> </p>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJLZL97"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
<p><strong>Iran Pro League Clubs</strong>  <img src="/images/icon.png" alt="" />   <a title="Persepolis" href="https://fc-perspolis.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789652331217.png" alt="Persepolis" width="30" height="30" /></a>      <a title="Tractor" href="http://www.tractor-club.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789708231393.png" alt="" width="30" height="30" /></a>      <a title="Naft Masjed Soleyman" href="http://naftmis.ir/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl1478963583279.png" alt="" width="30" height="30" /></a>      <a title="Paykan FC" href="http://ikcosport.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl147896571931.png" alt="" width="30" height="30" /></a>      <a title="Esteghlal FC" href="http://fcesteghlal.ir/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl1478903837521.jpg" alt="" width="30" height="30" /></a>      <a title="Sepahan" href="http://www.sepahansc.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789668982212.png" alt="" width="30" height="30" /></a>      <a title="Sanat Naft" href="http://sanatenaft.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl147896648660.png" alt="" width="30" height="30" /></a>      <a title="Zob Ahan" href="http://www.zobahanclub.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl147897133734.png" alt="" width="30" height="30" /></a>      <a title="Foolad" href="http://www.fooladfc.ir" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789396022766.png" alt="" width="30" height="30" /></a>      <a title="Golgohar" href="http://golgoharsport.ir/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789404271971.gif" alt="" width="30" height="30" /></a>      <a title="Shahr Khodrou" href="http://www.shahrkhodro.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl15657265381937.jpg" alt="" width="30" height="30" /></a>      <a style="color: #0000cc; text-decoration-line: underline; font-size: 12.16px;" title="Saipa" href="http://saipasport.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789664272572.png" alt="" width="30" height="30" /></a>      <a title="Machin Sazi" href="http://www.mst-club.ir/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl1478941650484.png" alt="" width="30" height="30" /></a>      <img src="/media/bearleague/thumb/bl15061906822536.png" alt="" width="30" height="30" />      <a title="Mes Rafsanjan" href="http://fc-mes.ir/" rel="nofollow"><img src="/media/bearleague/thumb/bl14789512572553.png" alt="" width="30" height="30" /></a>      <a title="Aluminium Arak" href="http://fciralco.ir/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14788970162258.png" alt="" width="30" height="30" /></a></p>
	    </div>
	</div>
    
		</div>
				<div id="shortcodes"  class="col-sm-10 col-xs-10" >
			
<style>

/* Top-to-Bottom */
#gruemenu.grue_127 ul li { margin:0!important; padding:0!important }
#gruemenu.grue_127 > ul > li {float: left; display: inline-block; }
#gruemenu.grue_127 > ul > li.has-sub > a::after {border-top-color: #FFFFFF;  right: 17px; top: 50%; margin-top:-5px; }
#gruemenu.grue_127 > ul > li.has-sub.active > a::after,
#gruemenu.grue_127 > ul > li.has-sub:hover > a {border-top-color: #FFFFFF;}
#gruemenu.grue_127 ul ul { position: absolute; left: -9999px; top: auto; padding-top: 6px;}
#gruemenu.grue_127 > ul > li > ul::after { content: ""; position: absolute; width: 0; height: 0; border: 5px solid transparent; top: -3px; left: 20px;}
#gruemenu.grue_127 ul ul ul::after {content: "";position: absolute; width: 0; height: 0; border: 5px solid transparent;  top: 11px; left: -3px;}
#gruemenu.grue_127 > ul > li:hover > ul {top: auto;left: 0;}
#gruemenu.grue_127 ul ul ul {padding-top: 0;padding-left: 6px;}
#gruemenu.grue_127 ul ul > li:hover > ul {left: 220px;top: 0;}
#gruemenu.grue_127 > ul > li > ul::after { border-bottom-color: #192F4D}
#gruemenu.grue_127 ul ul ul::after {border-right-color:  #192F4D }
#gruemenu.grue_127 ul ul li.has-sub > a::after {border-left-color: #D1E3FB;   right: 17px; top: 14px; }
#gruemenu.grue_127 ul ul li.has-sub.active > a::after,
#gruemenu.grue_127 ul ul li.has-sub:hover > a::after {border-left-color:#FFFFFF; }
#gruemenu.grue_127 { background: #860203; }
#gruemenu.grue_127 ul li a, #gruemenu.grue_127 
#gruemenu.grue_127 {font-family: "Open Sans", Arial, Helvetica, sans-serif ;}
#gruemenu.grue_127,
#gruemenu.grue_127 ul,
#gruemenu.grue_127 ul li,
#gruemenu.grue_127 ul > li > a { font-size:13px}
#gruemenu.grue_127 ul > li > ul > li > a { font-size:11px!important}
#gruemenu.grue_127 > ul > li > a { color: #FFFFFF; text-transform:uppercase}
#gruemenu.grue_127 > ul > li:hover > a,
#gruemenu.grue_127 > ul > li > a:hover,
#gruemenu.grue_127 > ul > li.active > a {color: #FFFFFF; background: #530001;}
#gruemenu.grue_127 ul ul li:hover > a,
#gruemenu.grue_127 ul ul li.active > a {color: #FFFFFF; background: #530001;}
#gruemenu.grue_127 ul ul li a, #navigation-toggle {color: #D1E3FB; background: #192F4D;}
#gruemenu.grue_127 ul ul li:hover > a,
#gruemenu.grue_127 ul ul li.active > a,
#navigation-toggle:hover {color: #FFFFFF;background:#530001;}
#gruemenu.grue_127 #menu-button{ color: #FFFFFF; }
#gruemenu.grue_127 {-webkit-border-radius: 0px; -moz-border-radius: 0px; -o-border-radius: 0px; border-radius: 0px;  border-radius: 0px;}
#gruemenu.grue_127 ul li:first-child > a  { border-top-left-radius: 0px; border-bottom-left-radius: 0px;}
#gruemenu.grue_127 ul ul li:first-child > a { border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: px;}
#gruemenu.grue_127 ul ul li:last-child > a {border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: 0px;}
#gruemenu.grue_127 #menu-button::after {border-top: 2px solid #FFFFFF; border-bottom: 2px solid #FFFFFF; }
#gruemenu.grue_127 #menu-button::before {border-top: 2px solid #FFFFFF; }
/* Enable Fixed Menu */
/* Enable Mobile Menu */
@media screen and (max-width: 1100px) {
#navigation-toggle {background:#333; z-index:999; display:block; position:fixed; top:10px; left:10px; padding:10px 10px; box-shadow:0px 1px 1px rgba(0,0,0,0.15);	border-radius:3px;	text-shadow:0px 1px 0px rgba(0,0,0,0.5); font-size:20px;		transition:color linear 0.15s; text-decoration: none !important; }
#navigation-toggle span.nav-line { display:block; height:3px; width:20px; margin-bottom:4px; background:#fff}
#navigation-toggle:hover {text-decoration:none;	}
#gruemenu.grue_127  {display: none !important;}
}	
</style>

<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-127"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_127 ">
<ul >
<li class="item-138 current active"><a href="/" >Home</a></li><li class="item-398 has-sub parent"><a href="/iranian-leagues" >Iranian Leagues</a><ul class="sub-menu"><li class="item-111"><a href="/iranian-leagues/iran-pro-league" >Persian Gulf Pro League</a></li><li class="item-145"><a href="/iranian-leagues/azadegan-league" >Azadegan</a></li><li class="item-397"><a href="/iranian-leagues/iran-cup" title="2019-20 Iran Cup (Jam Hazfi)" >Iran Cup</a></li><li class="item-211"><a href="/iranian-leagues/league-2" >League 2</a></li></ul></li><li class="item-139"><a href="/newspapers" title="IRANIAN NEWSPAPERS روزنامه های ورزشی" >Newspapers</a></li><li class="item-147"><a href="/top-scorers" >Top Scorers</a></li><li class="item-140"><a href="/live-scores" title="Iran Livescore نتایج زنده فوتبال" ><img src="/images/g_red_anim.gif" alt="Livescore" /><span class="image-title">Livescore</span> </a></li><li class="item-220"><a href="/videoo" title="Persian League Videos" >Video</a></li><li class="item-318"><a href="https://www.persianleague.com/iran-live-tv/video/12-varzesh-tv" ><img src="/images/media-11.png" alt="Live TV" /><span class="image-title">Live TV</span> </a></li><li class="item-148"><a href="/contact-us" >Contact</a></li></ul>
</div>




		</div>
				<div id="search"  class="col-sm-1 col-xs-2" >
			    	
	<div class="module searchtri clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="searchsearchtri">
<a class="icon-search2 btn btn-info" href="#searchtri" data-toggle="collapse"><i class="fa fa-search"></i></a>
<div id="searchtri" class="collapse">
	<form action="/" method="post" class="form-inline ">
		<label for="mod-search-searchword136" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword136" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="138" />
	</form>
</div>
</div>	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </nav>			<section id="content" class="  block">						
						<div  class="container" >

							<div  class="row">
								<div id="content_main" class="col-md-6 col-sm-12">			<div id="system-message-container">
	</div>

         		<div id="topmain"   >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script><script>
  googletag.cmd.push(function() {
    var responsiveads = googletag.sizeMapping()
          .addSize([0,0],[[336,280],[300,250],[250,250],[320,250],[320,100],[320,50],[300,100],[300,50]])
          .addSize([750,200],[[336,280],[300,250],[400,300],[480,320],[320,250]])
                    .build();
                           gptadslots.push(googletag.defineSlot('/21849154601,6974221/Ad.Plus-AI-Responsive', [[336,280]], 'responsive-1')
                            .defineSizeMapping(responsiveads)
                            .addService(googletag.pubads()));
                      googletag.pubads().setTargeting('site', ['persianleague.com']);
                       googletag.enableServices();  });</script>	
<center><div id='responsive-1'>  <script>
    googletag.cmd.push(function() { googletag.display('responsive-1'); });
  </script></div></center>
	    </div>
	</div>
    
		</div>
		         <div id="yt_component">
             <article class="item-page">
	
				<header class="article-header">
		<h2>
															<a href="/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan"> Manuel Fernandes and Elvis Kamsoba sign for Sepahan</a>
									</h2>
	</header>
						<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu actions">
								<li class="print-icon"> <a href="/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Manuel Fernandes and Elvis Kamsoba sign for Sepahan >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Print	</a> </li>
												<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=7b387db7ea3eba85113a717214bbdf8e4d774643" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
											</ul>
		</div>
			
			<aside class="article-aside">

			<dl class="article-info">
						
						
						
				<dd class="published">
					<i class="fa fa-clock-o"></i>
					<time datetime="2022-07-23T20:44:57+04:30" itemprop="datePublished">
						Published: - Jul 23, 2022					</time>
				</dd>
			
											

					
					
							</dl>
		</aside>
	
	
		
	
					
		
	
	
		
		
				<div class="tags">
																			<span class="tag-1862 tag-list0">
					<a href="/component/tags/tag/manuel-henrique-tavares-fernandes" class="label label-info">
						Manuel Henrique Tavares Fernandes					</a>
				</span>&nbsp;
																				<span class="tag-1863 tag-list1">
					<a href="/component/tags/tag/elvis-kamsoba" class="label label-info">
						Elvis Kamsoba					</a>
				</span>&nbsp;
						</div>
		<div id="share647"></div>
<p style="text-align: center;"><img src="/images/thumbnails/images/remote/media.imna.ir/d/2022/07/20/4/1799461-fit-1279x853.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709" alt="Manuel Fernandes" width="1281" height="854" class=" thumbnail" /></p>
<p>Tehran Times - Manuel Henrique Tavares Fernandes joined Iranian football club Sepahan on Saturday.</p>
<p>The 36-year-old midfielder has penned a one-year contract with Sepahan for an undisclosed fee.</p>
<p>Fernandes started his playing career in Benfica in 2004 and has played in English teams Portsmouth and Everton and Spanish side Valencia.</p>
<p>He was a member of Portugal national team from 2005 to 2018 and has played 15 times for the Navigators and scored three goals. He represented Portugal in the 2018 FIFA World Cup.</p>
<p style="text-align: center;"><img src="/images/thumbnails/images/remote/media.mehrnews.com/d/2022/07/23/4/4221511-fit-999x714.jpg_fa544fc1d7b8c3be39c951e3696144bb609d39d7_da39a3ee5e6b4b0d3255bfef95601890afd80709" alt="Elvis Kamsoba" width="1001" height="715" class=" thumbnail" /></p>
<p>Sepahan on Saturday also completed the signing of Burundian winger Elvis Kamsoba. The 26-year-old player has most recently played for Sydney FC.</p>
<p>He started his playing career in Australian team Playford City in 2012 and has also played in Adelaide Raiders, Melbourne Knights and Melbourne Victory . Sepahan has reportedly paid $400,000 release clause to sign the player.</p>
<p>The Isfahan based football club are determined to win Iran league after nine years.</p>
<div id="kt" class="kt-frontend theme-wireframe 
		" 
	data-kt-wrapper
	data-component="com_content" 
	data-cid="16551" 
	data-url="LzE2NTUxLW1hbnVlbC1mZXJuYW5kZXMtYW5kLWVsdmlzLWthbXNvYmEtc2lnbi1mb3Itc2VwYWhhbg=="
	data-live="1" 
	data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
	
		
					<div class="kt-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-title-bar__title">
							Comments (<span class="commentCounter" data-kt-counter>0</span>)
						</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
													<div class="kt-ratings-overview" >
	<span class="kt-ratings-title">Rated 0 out of 5 based on 0 voters</span>
	<div class="kt-ratings-stars" data-kt-ratings-overall data-score="0"></div>

	</div>

<script type="text/javascript">



Komento.require()
.library('raty')
.done(function($) {
	var item = $('[data-kt-ratings-overall]');

	item.raty($.extend({}, kt.ratings.options, {
		"readOnly": true,
		"score": item.data('score')
	}));
});

</script>
											</div>
				</div>
			</div>

			
							<div class="kt-dashboard-tab t-lg-mb--md">
					
											<div class="kt-dashboard-tab__item kt-dashboard-tab__item--right kt-dashboard-tab__item--no-divider t-lg-pr--no">
															<a href="/component/komento/rss?component=com_content&amp;cid=16551&format=feed" class="kt-rss-btn " target="_blank" data-kt-provide="tooltip" data-title="Subscribe via rss">
									<i class="fa fa-rss-square"></i>
								</a>
																				</div>
									</div>
			
			<div class="kt-comments-container" data-kt-comments-container>
				
				<div class="kt-comments is-empty" data-kt-comments>
					
					<div class="o-empty">
						<div class="o-empty__content">
							<i class="o-empty__icon fa fa-comments-o"></i>
							<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
						</div>
					</div>
				</div>

							</div>
				<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
				<div class="formArea kmt-form-area">

							<h3 class="kt-form-title">Leave your comments</h3>
				
				<div class="kt-form-header">
					<div class="o-flag">
						<div class="o-flag__image">
							<div class="kt-avatar" 
	>
	<a href="javascript:void(0);" class="o-avatar o-avatar--md" itemprop="url">
	<img src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=100&amp;d=mm" alt="" class="avatar" itemprop="image" />
</a>
	</div>
						</div>
						<div class="o-flag__body">
							<ol class="g-list-inline g-list-inline--delimited kt-form-header__list">
								<li>
																			Posting comment as a guest. 
																					<a href="/component/users/?view=registration&amp;Itemid=138">Sign up</a> or <a href="/component/users/?view=login&amp;Itemid=138">login</a> to your account.										
																	</li>
							</ol>
						</div>
					</div>
				</div>
			
			
							<form class="kt-form" data-kt-form-element>

										<div class="o-grid o-grid--gutters t-lg-mt--xl">

												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-name">Name (Required)</label>
	
	<input type="text" name="name" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
						
											</div>
										
					<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>

					<div class="kt-form-composer">
						<div class="kt-form-editor-wrap">
							<div class="kt-form-editor " data-editor-wrapper>
	<textarea name="comment" class="o-form-control kt-form-editor__textarea kt-form-bg--0" cols="50" rows="10" placeholder="Write your comment here..." data-kt-editor data-preset=""></textarea>

	</div>


															<div class="kt-editor-info">
									<div class="kt-editor-action">
																				<div class="kt-editor-action__ratings">
											<div class="kt-ratings-stars-forms">
	<div class="kt-ratings-stars-forms__note">
		Rate this post:
	</div>
	<div class="kt-ratings-stars" data-kt-ratings-star></div>
	<input type="hidden" name="ratings" data-kt-rating-input value="" />
	
	<div class="kt-ratings-stars-forms__reset">
		<a href="javascript:void(0);" data-kt-ratings-reset>Reset Rating</a>
	</div>	
</div><script type="text/javascript">



Komento.require()
.library('raty')
.done(function($) {

	$('[data-kt-ratings-reset]').on('click', function() {
		$('[data-kt-ratings-star]').raty('cancel');

		$('[data-kt-rating-input]').val('');
	});

	$('[data-kt-ratings-star]').raty($.extend({}, kt.ratings.options, {
		"cancel": false,
		"click": function(value, event) {
			value = value * 2;

			$('[data-kt-rating-input]').val(value);
		}
	}));
});

</script>
										</div>
																														<div class="kt-editor-action__char-count">
											<span><b data-kt-text-counter>0</b> Characters</span>
										</div>
																			</div>
								</div>
							
							<div class="kt-editor-info"
																							>
								<div class="kt-editor-action">
									
									
								</div>

								<div class="kt-editor-data">

									<div class="kt-editor-attachments t-hidden" data-kt-attachments-wrapper>
										<div class="kt-editor-attachments__title kt-editor-data__title" data-kt-attachments-title>
											Attachments (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
										</div>
										<div class="kt-attachments-list" data-kt-attachments-list>
										</div>
									</div>


									<div class="kt-editor-data__location t-hidden" data-kt-location-form>
										<div class="kt-editor-data__title">Share Your Location</div>
										<div class="kt-editor-data__location-input">
											<div class="o-input-group">
												<input type="text" name="address" placeholder="Where are you?" data-kt-location-address class="o-form-control"/>
												<span class="o-input-group__btn">

													<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
													<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
												</span>
											</div>
										</div>
										<input type="hidden" name="latitude" data-kt-location-lat />
										<input type="hidden" name="longitude" data-kt-location-lng />
									</div>
								</div>
							</div>
						</div>
					</div>

					

										<div class="kt-form-captcha">
						
<div class="kt-recaptcha-wrapper">
			<div class="g-recaptcha" data-sitekey="6LcQyxAUAAAAADkvQmnmIbl4jJMbWSbXxbin1hRU" data-theme="clean" data-callback="recaptchaCallback"></div>
	
	
	<input name="g-recaptcha-response" type="hidden" value="" data-kt-recaptcha-response />
</div>

<script type="text/javascript">


Komento.require()
.script("https://www.google.com/recaptcha/api.js?hl=en")
.done(function($) {

	Komento.Recaptcha = true;

	window.recaptchaCallback = function(val) {
		$('[data-kt-recaptcha-response]')
			.val(val)
			.trigger('change');
	};
});





</script>
					</div>
					
					<div class="kt-form-submit">
						<div class="kt-form-submit__cell">
							
													</div>

						<div class="kt-form-submit__cell">
							<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancel</button>

							<button type="button" class="btn btn-kt-primary" data-kt-submit>
								Submit Comment								<span class="o-loader o-loader--sm"></span>
							</button>
						</div>
					</div>

					<input type="hidden" name="parent_id" value="0" data-kt-parent />
					<input type="hidden" name="task" value="commentSave" />
					<input type="hidden" name="pageItemId" class="pageItemId" value="138" />
				</form>
					</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": false,
		"showCaptcha": true,
		"recaptcha": true,
		"recaptcha_invisible": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="b5adbd1ea0e86cdc38920b0a79e7a6b9" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "16551";
	Komento.contentLink	= "https://www.persianleague.com/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = true;
	Komento.backgrounds = false;
	Komento.smileys = false;

		Komento.bbcodeButtons = function() {
			var settings = {
				previewParserVar: 'data',
				markupSet: [],
				resizeHandle: false,
				onTab: {
					keepDefault: false,
					replaceWith: '    '
				}
			};

						settings.markupSet.push({
				name: "Bold",
				key:'B',
				openWith:'[b]',
				closeWith:'[/b]',
				className:'kmt-markitup-bold'
			});
			
						settings.markupSet.push({
				name: "Italic",
				key:'I',
				openWith:'[i]',
				closeWith:'[/i]',
				className:'kmt-markitup-italic'
			});
			
						settings.markupSet.push({
				name: "Underline",
				key:'U',
				openWith:'[u]',
				closeWith:'[/u]',
				className:'kmt-markitup-underline'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
			
			
			
			
						settings.markupSet.push({
				name: "Bullet List",
				openWith:'[list]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-bullet'
			});
			
						settings.markupSet.push({
				name: "Numeric List",
				openWith:'[list=[![Starting number]!]]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-numeric'
			});
			
						settings.markupSet.push({
				name: "Bullet",
				openWith:'[*]',
				className:'kmt-markitup-list'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Quote",
				openWith:'[quote]',
				closeWith:'[/quote]',
				className:'kmt-markitup-quote'
			});
			
			
			
			return settings;
		};
	});


Komento
.require()
.script('site/comments/wrapper', 'site/comments/list')

.library('raty')
.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2022-07-23 16:18:12',
		"initList": true,
		"ratings": true,
		"prism": false	});
});


</script>
	
	
	
	
	<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Iran Football Federation Dismisses Reports on Skocic Testing Positive for COVID-19" aria-label="Previous article: Iran Football Federation Dismisses Reports on Skocic Testing Positive for COVID-19" href="/16552-iran-football-federation-dismisses-reports-on-skocic-testing-positive-for-covid-19" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Prev</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Gol Gohar complete signing of Brazilian Wescley" aria-label="Next article: Gol Gohar complete signing of Brazilian Wescley" href="/16550-gol-gohar-complete-signing-of-brazilian-wescley" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 
	
</article>
        </div>
		 		<div id="bottommain"   >
			    	
	<div class="module  clearfix" data-scroll-reveal=".module2">
	    		    <h3 class="modtitle"><span class="modtitle-inner">Latest News</span></h3>
	    	    <div class="modcontent clearfix">
			<ul class="latestnews yt-list type-disc ">
	<li>
		<a href="/16552-iran-football-federation-dismisses-reports-on-skocic-testing-positive-for-covid-19">
			Iran Football Federation Dismisses Reports on Skocic Testing Positive for COVID-19</a>
	</li>
	<li>
		<a href="/16551-manuel-fernandes-and-elvis-kamsoba-sign-for-sepahan">
			Manuel Fernandes and Elvis Kamsoba sign for Sepahan</a>
	</li>
	<li>
		<a href="/16550-gol-gohar-complete-signing-of-brazilian-wescley">
			Gol Gohar complete signing of Brazilian Wescley</a>
	</li>
	<li>
		<a href="/16549-skocic-says-unrealistic-expectations-harm-team-melli">
			Skocic says unrealistic expectations harm Team Melli</a>
	</li>
	<li>
		<a href="/16547-kaveh-rezaei-back-in-esteghlal-after-five-years">
			Kaveh Rezaei back in Esteghlal after five years</a>
	</li>
	<li>
		<a href="/16546-ex-iran-captain-dejagah-reaches-agreement-with-foolad">
			Ex-Iran Captain Dejagah Reaches Agreement with Foolad</a>
	</li>
	<li>
		<a href="/16544-tractor-reach-agreement-with-ricardo-alves">
			Tractor reach agreement with Ricardo Alves</a>
	</li>
	<li>
		<a href="/16543-iran-defeat-turkmenistan-in-2022-cafa-women-s-championship">
			Iran defeat Turkmenistan in 2022 CAFA Women's Championship</a>
	</li>
	<li>
		<a href="/16542-iran-football-federation-continues-cooperation-with-skocic">
			Iran football federation continues cooperation with Skocic</a>
	</li>
	<li>
		<a href="/16541-2022-23-ipl-draw-ceremony-to-be-held-on-august-12">
			2022-23 IPL Draw Ceremony to Be Held on August 12</a>
	</li>
</ul>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<center>

<div id='mediaad-yCcg'></div>

<!-- PixFuture Display Ad Tag -->
<div id="Pixfuture-26284x728x90x4434" >
	<script async type="text/javascript" src="https://served-by.pixfuture.com/www/delivery/headerbid_sticky_refresh.js" slotId="Pixfuture-26284x728x90x4434" adunitid="26284x728x90x4434x_ADSLOT1" refreshTime="5" refreshInterval="60"></script>
</div>


</center>




	    </div>
	</div>
    
		</div>
		</div> <aside id="content_left" class="col-md-3 col-sm-6">		<div id="left"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Latest Results</span></h3>
	    	    <div class="modcontent clearfix">
			
<div class="sptab_green" id="sptab119">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="ipl" class="sptab-title">IPL</span></h2>
			
<div class="jsDefaultContainer">
<div class="jsmainscroll jsrelatcont">
        <div>
        <div class="jscaruselcont jsview2" id="jsScrollMatches112">

    
                    <div class="jsmatchcont">
                <table width="100%">
                    
                                                                <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1791&option=com_joomsport&task=calendar&sid=60">


										Week 30</a>

<span style="font-family:tahoma" >
پنجشنبه , ۱۲ خرداد ۱۴۰۱ <br></span>

                                        Thursday 02 June, 2022 20:00                                                                                    <a href="/component/joomsport/venue/38?Itemid=138" title="Behnam Mohammadi Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138">Sanat Naft</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17419?Itemid=138">3 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138">Havadar</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1791&option=com_joomsport&task=calendar&sid=60">


										Week 30</a>

<span style="font-family:tahoma" >
پنجشنبه , ۱۲ خرداد ۱۴۰۱ <br></span>

                                        Thursday 02 June, 2022 20:00                                                                                    <a href="/component/joomsport/venue/45?Itemid=138" title="Naghsh-e-Jahan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138">Sepahan</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17418?Itemid=138">1 - 1</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373049302657.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1791&option=com_joomsport&task=calendar&sid=60">


										Week 30</a>

<span style="font-family:tahoma" >
پنجشنبه , ۱۲ خرداد ۱۴۰۱ <br></span>

                                        Thursday 02 June, 2022 20:00                                                                                    <a href="/component/joomsport/venue/1?Itemid=138" title="Azadi"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17417?Itemid=138">0 - 1</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373045581044.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138">Persepolis</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1791&option=com_joomsport&task=calendar&sid=60">


										Week 30</a>

<span style="font-family:tahoma" >
پنجشنبه , ۱۲ خرداد ۱۴۰۱ <br></span>

                                        Thursday 02 June, 2022 20:00                                                                                    <a href="/component/joomsport/venue/25?Itemid=138" title="Gol Gohar Sport Complex"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138">Gol Gohar</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17415?Itemid=138">3 - 2</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138">Zob Ahan</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1791&option=com_joomsport&task=calendar&sid=60">


										Week 30</a>

<span style="font-family:tahoma" >
پنجشنبه , ۱۲ خرداد ۱۴۰۱ <br></span>

                                        Thursday 02 June, 2022 18:30                                                                                    <a href="/component/joomsport/venue/9?Itemid=138" title="Karaj Enghelab Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1602903869501.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138">Padideh</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17413?Itemid=138">0 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1791&option=com_joomsport&task=calendar&sid=60">


										Week 30</a>

<span style="font-family:tahoma" >
سه شنبه , ۱۰ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 31 May, 2022 18:30                                                                                    <a href="/component/joomsport/venue/43?Itemid=138" title="Shahid Dastgerdi Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138">Nassaji</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17420?Itemid=138">0 - 3</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138">Tractor Sazi</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1791&option=com_joomsport&task=calendar&sid=60">


										Week 30</a>

<span style="font-family:tahoma" >
دوشنبه , ۹ خرداد ۱۴۰۱ <br></span>

                                        Monday 30 May, 2022 19:00                                                                                    <a href="/component/joomsport/venue/1?Itemid=138" title="Azadi"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373047761016.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17416?Itemid=138">0 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138">Naft MIS</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1791&option=com_joomsport&task=calendar&sid=60">


										Week 30</a>

<span style="font-family:tahoma" >
دوشنبه , ۹ خرداد ۱۴۰۱ <br></span>

                                        Monday 30 May, 2022 19:00                                                                                    <a href="/component/joomsport/venue/28?Itemid=138" title="Shahr-e Qods Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138">Paykan</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17414?Itemid=138">1 - 1</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                </table>
                    </div>
                            </div>    </div>
     </div>
</div>    
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2>
			
<div class="jsDefaultContainer">
<div class="jsmainscroll jsrelatcont">
        <div>
        <div class="jscaruselcont jsview2" id="jsScrollMatches113">

    
                    <div class="jsmatchcont">
                <table width="100%">
                    
                                                                <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1801&option=com_joomsport&task=calendar&sid=61">


										Week 34</a>

<span style="font-family:tahoma" >
سه شنبه , ۱۷ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 07 June, 2022 19:00                                                                                    <a href="/component/joomsport/venue/14?Itemid=138" title="Takhti Ahvaz Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17625?Itemid=138">3 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138">Arman Gohar</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1801&option=com_joomsport&task=calendar&sid=61">


										Week 34</a>

<span style="font-family:tahoma" >
سه شنبه , ۱۷ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 07 June, 2022 19:00                                                                                    <a href="/component/joomsport/venue/40?Itemid=138" title="Takhti Jam Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17619?Itemid=138">3 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1801&option=com_joomsport&task=calendar&sid=61">


										Week 34</a>

<span style="font-family:tahoma" >
سه شنبه , ۱۷ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 07 June, 2022 18:30                                                                                    <a href="/component/joomsport/venue/31?Itemid=138" title="Takhti Anzali Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17626?Itemid=138">1 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"> Vista Turbine</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1801&option=com_joomsport&task=calendar&sid=61">


										Week 34</a>

<span style="font-family:tahoma" >
سه شنبه , ۱۷ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 07 June, 2022 18:30                                                                                    <a href="/component/joomsport/venue/43?Itemid=138" title="Shahid Dastgerdi Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138">Saipa</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17624?Itemid=138">2 - 1</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1801&option=com_joomsport&task=calendar&sid=61">


										Week 34</a>

<span style="font-family:tahoma" >
سه شنبه , ۱۷ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 07 June, 2022 18:30                                                                                    <a href="/component/joomsport/venue/71?Itemid=138" title="Sardar Azadegan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138">Shams Azar</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17623?Itemid=138">2 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138">Rayka Babol</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1801&option=com_joomsport&task=calendar&sid=61">


										Week 34</a>

<span style="font-family:tahoma" >
سه شنبه , ۱۷ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 07 June, 2022 18:30                                                                                    <a href="/component/joomsport/venue/42?Itemid=138" title="Yadegar-e Emam Qom Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17622?Itemid=138">3 - 2</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138">Qashqai</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1801&option=com_joomsport&task=calendar&sid=61">


										Week 34</a>

<span style="font-family:tahoma" >
سه شنبه , ۱۷ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 07 June, 2022 18:30                                                                                    <a href="/component/joomsport/venue/29?Itemid=138" title="Takhti Khoram Abad Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138">Kheybar</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17621?Itemid=138">0 - 2</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138">Mes Kerman</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1801&option=com_joomsport&task=calendar&sid=61">


										Week 34</a>

<span style="font-family:tahoma" >
سه شنبه , ۱۷ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 07 June, 2022 18:30                                                                                    <a href="/component/joomsport/venue/101?Itemid=138" title="Shohada Mes Shahrbabak"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17620?Itemid=138">3 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1801&option=com_joomsport&task=calendar&sid=61">


										Week 34</a>

<span style="font-family:tahoma" >
سه شنبه , ۱۷ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 07 June, 2022 18:00                                                                                    <a href="/component/joomsport/venue/26?Itemid=138" title="Shahid Qasem Soleimani Stadium (Bonyan Diesel)"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138">Machine Sazi</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17627?Itemid=138">1 - 2</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                </table>
                    </div>
                            </div>    </div>
     </div>
</div>    
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2>
			
<div class="jsDefaultContainer">
<div class="jsmainscroll jsrelatcont">
        <div>
        <div class="jscaruselcont jsview2" id="jsScrollMatches148">

    
                    <div class="jsmatchcont">
                <table width="100%">
                    
                                                                <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1798&option=com_joomsport&task=calendar&sid=62">


										Week 26</a>

<span style="font-family:tahoma" >
سه شنبه , ۳۱ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 21 June, 2022 18:45                                                                                    <a href="/component/joomsport/venue/52?Itemid=138" title="Shohada Mahshahr"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359666142238.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138">Khalij Fars</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17568?Itemid=138">2 - 3</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1798&option=com_joomsport&task=calendar&sid=62">


										Week 26</a>

<span style="font-family:tahoma" >
سه شنبه , ۳۱ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 21 June, 2022 18:15                                                                                    <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17571?Itemid=138">3 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138">Navad Urmia</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1798&option=com_joomsport&task=calendar&sid=62">


										Week 26</a>

<span style="font-family:tahoma" >
سه شنبه , ۳۱ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 21 June, 2022 18:15                                                                                    <a href="/component/joomsport/venue/23?Itemid=138" title="Shahid Nassiri Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17570?Itemid=138">2 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138">Pas</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1798&option=com_joomsport&task=calendar&sid=62">


										Week 26</a>

<span style="font-family:tahoma" >
سه شنبه , ۳۱ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 21 June, 2022 18:00                                                                                    <a href="/component/joomsport/venue/48?Itemid=138" title="Foolad Shahr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16444660692766.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138">VanPars</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17637?Itemid=138">3 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138">Gol Reyhan</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1798&option=com_joomsport&task=calendar&sid=62">


										Week 26</a>

<span style="font-family:tahoma" >
سه شنبه , ۳۱ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 21 June, 2022 18:00                                                                                    <a href="/component/joomsport/venue/20?Itemid=138" title="Shohada Nowshahr"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359651961031.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17573?Itemid=138">0 - 3</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138">Foolad Novin</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1798&option=com_joomsport&task=calendar&sid=62">


										Week 26</a>

<span style="font-family:tahoma" >
سه شنبه , ۳۱ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 21 June, 2022 18:00                                                                                    <a href="/component/joomsport/venue/124?Itemid=138" title="Emam Reza Tehran"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138">Spad Tehran</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17569?Itemid=138">2 - 2</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359673621649.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138">Iman Sabz</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1798&option=com_joomsport&task=calendar&sid=62">


										Week 26</a>

<span style="font-family:tahoma" >
سه شنبه , ۳۱ خرداد ۱۴۰۱ <br></span>

                                        Tuesday 21 June, 2022 17:30                                                                                    <a href="/component/joomsport/venue/117?Itemid=138" title="Takhti Bojnourd"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17572?Itemid=138">2 - 1</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138">Oghab Tehran</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1797&option=com_joomsport&task=calendar&sid=62">


										Week 25</a>

<span style="font-family:tahoma" >
چهارشنبه , ۲۵ خرداد ۱۴۰۱ <br></span>

                                        Wednesday 15 June, 2022 18:45                                                                                    <a href="/component/joomsport/venue/9?Itemid=138" title="Karaj Enghelab Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138">Gol Reyhan</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17638?Itemid=138">0 - 3</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1797&option=com_joomsport&task=calendar&sid=62">


										Week 25</a>

<span style="font-family:tahoma" >
چهارشنبه , ۲۵ خرداد ۱۴۰۱ <br></span>

                                        Wednesday 15 June, 2022 18:45                                                                                    <a href="/component/joomsport/venue/113?Itemid=138" title="Bakeri Sports Complex"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138">Navad Urmia</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17547?Itemid=138">1 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359666142238.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138">Khalij Fars</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1797&option=com_joomsport&task=calendar&sid=62">


										Week 25</a>

<span style="font-family:tahoma" >
چهارشنبه , ۲۵ خرداد ۱۴۰۱ <br></span>

                                        Wednesday 15 June, 2022 18:45                                                                                    <a href="/component/joomsport/venue/51?Itemid=138" title="Shahid Dastgheib Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359673621649.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138">Iman Sabz</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17546?Itemid=138">1 - 2</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16444660692766.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138">VanPars</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1797&option=com_joomsport&task=calendar&sid=62">


										Week 25</a>

<span style="font-family:tahoma" >
چهارشنبه , ۲۵ خرداد ۱۴۰۱ <br></span>

                                        Wednesday 15 June, 2022 18:45                                                                                    <a href="/component/joomsport/venue/118?Itemid=138" title="Shohada Ahram Tangestan"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17543?Itemid=138">2 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138">Spad Tehran</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1797&option=com_joomsport&task=calendar&sid=62">


										Week 25</a>

<span style="font-family:tahoma" >
چهارشنبه , ۲۵ خرداد ۱۴۰۱ <br></span>

                                        Wednesday 15 June, 2022 18:45                                                                                    <a href="/component/joomsport/venue/22?Itemid=138" title="Foolad Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138">Foolad Novin</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17542?Itemid=138">2 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1797&option=com_joomsport&task=calendar&sid=62">


										Week 25</a>

<span style="font-family:tahoma" >
چهارشنبه , ۲۵ خرداد ۱۴۰۱ <br></span>

                                        Wednesday 15 June, 2022 18:15                                                                                    <a href="/component/joomsport/venue/89?Itemid=138" title="Haji Babaei"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138">Pas</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17545?Itemid=138">2 - 3</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                    <tr>
                                <td colspan="3">
                                                                    </td>
                            </tr>
                            
                    
                            
                                    
                                <td colspan="3">
                                    <div class="jsmatchdate">


<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1797&option=com_joomsport&task=calendar&sid=62">


										Week 25</a>

<span style="font-family:tahoma" >
چهارشنبه , ۲۵ خرداد ۱۴۰۱ <br></span>

                                        Wednesday 15 June, 2022 18:00                                                                                    <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
                                                                            </div>
                                </td>
                            </tr>
                            <tr>

                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138">Oghab Tehran</a></div>
 
                                </td>
                                <td class="jsvalignmdl jsNoWrap">

                                    <div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/17544?Itemid=138">1 - 0</a></div>                                </td>
                                <td class="tdminwdt" style="font-size:11px">
                                    <div>
                                        <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359651961031.png" width="45" /></a>                                    </div>
                                    <div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a></div>                                
                                </td>
                             
                            </tr>
                           <tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
                        

                
                                                                </table>
                    </div>
                            </div>    </div>
     </div>
</div>    
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab119').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Upcoming Fixtures</span></h3>
	    	    <div class="modcontent clearfix">
			
<div class="sptab_green" id="sptab121">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="ipl" class="sptab-title">IPL</span></h2>
						<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2>
						<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2>
						<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab121').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Top Scorers</span></h3>
	    	    <div class="modcontent clearfix">
			
<div class="sptab_green" id="sptab122">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="ipl" class="sptab-title">IPL</span></h2>
			
<div class="jsm_playerstat">
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/Godwin_Mensha.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>14</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/3737-godwin-mensha?Itemid=138'>Godwin Mensha</a><br> (<a target="_blank" href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/bl1635177741313.png" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>10</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/5252-arthur-kevin-yamga-tientcheu?Itemid=138'>Arthur Kevin Yamga Tientcheu</a><br> (<a target="_blank" href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/LucianoPereiraMendes.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>9</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/2368-luciano-pereira-mendes?Itemid=138'>Luciano Pereira Mendes</a><br> (<a target="_blank" href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/mohammad-abbaszadeh.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>8</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/2254-mohammad-abbaszadeh?Itemid=138'>Mohammad AbbasZadeh</a><br> (<a target="_blank" href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138">Tractor Sazi</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/bl16420903022034.png" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>8</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/4628-amir-hossein-hossein-zadeh?Itemid=138'>Amir Hossein Hossein Zadeh</a><br> (<a target="_blank" href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a> )</div></div>

<a  href='/component/joomsport/playerlist/60-persian-gulf-pro-league-ipl-2021-2022?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> 								</div>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2>
			
<div class="jsm_playerstat">
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/bl15163064762904.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>16</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/3097-ali-vaziri-panah?Itemid=138'>Ali Vaziri Panah</a><br> (<a target="_blank" href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138">Arman Gohar</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/hamid-kazemi.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>11</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/1316-hamid-kazemi-asgarani?Itemid=138'>Hamid Kazemi Asgarani</a><br> (<a target="_blank" href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>10</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/3087-peyman-poorsadeghi?Itemid=138'>Peyman PoorSadeghi</a><br> (<a target="_blank" href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>10</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/5301-amir-shahim?Itemid=138'>Amir Shahim</a><br> (<a target="_blank" href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138">Machine Sazi</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/bahman-salari.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>8</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/2763-bahman-salari?Itemid=138'>Bahman Salari</a><br> (<a target="_blank" href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138">Kheybar</a> )</div></div>

<a  href='/component/joomsport/playerlist/61-azadegan-league-azadegan-league-2021-22?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> 								</div>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2>
			
<div class="jsm_playerstat">
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>15</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/3609-hossein-gharehdaghi?Itemid=138'>Hossein GharehDaghi</a><br> (<a target="_blank" href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/hadi-dehghani.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>10</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/1287-hadi-dehghani?Itemid=138'>Hadi Dehghani</a><br> (<a target="_blank" href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>10</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/5093-poorya-gheshlaghi?Itemid=138'>Poorya Gheshlaghi</a><br> (<a target="_blank" href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/bl1518629920846.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>10</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/4035-seyed-ali-yahya-zadeh?Itemid=138'>Seyed Ali Yahya Zadeh</a><br> (<a target="_blank" href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138">Chooka</a> )</div></div>
	<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>9</strong></div>  <div><a  target='_blank' href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/5275-ehsan-mahroughi?Itemid=138'>Ehsan Mahroughi</a><br> (<a target="_blank" href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138">Payam Mashhad</a> )</div></div>

<a  href='/component/joomsport/playerlist/62-iran-football%27s-2nd-division-2nd-division-2021-22?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> 								</div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab122').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>	    </div>
	</div>
    
		</div>
		</aside> <aside id="content_right" class="col-md-3 col-sm-6">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">League Tables</span></h3>
	    	    <div class="modcontent clearfix">
			


<div class="sptab_green" id="sptab120">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="ipl" class="sptab-title sptab_sfxmost">IPL</span></h2>
			<div class="jsmodtbl_responsive">
            <div class="table-responsive">
                <table class="table table-striped cansorttbl" id="jstable_1">
                    <thead>
                        <tr>
                            <th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap">
                                
                                    #                                
                            </th>
                            
                            <th style="text-align:left;font-size:10px;" class="jsNoWrap">
                                
                                    Teams                                
                            </th>
                                                                    <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                
                        </tr>
                    </thead>
                    <tbody>
                                            <tr >
                            <td class="jsalcenter" style="font-size:11px;">1</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373047761016.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            19                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            68                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">2</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373045581044.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138">Persepolis</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            18                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            63                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">3</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138">Sepahan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            16                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            56                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">4</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138">Gol Gohar</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            51                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">5</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            49                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">6</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            45                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">7</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373049302657.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138">Aluminium Arak</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            16                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            37                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">8</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138">Zob Ahan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            37                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">9</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138">Paykan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            15                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            36                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">10</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138">Sanat Naft</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            36                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">11</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138">Havadar</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">12</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138">Nassaji</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            15                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            33                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">13</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138">Tractor Sazi</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            31                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">14</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138">Naft MIS</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            14                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            22                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">15</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            17                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            17                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">16</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1602903869501.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138">Padideh</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            30                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            17                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            17                                        </td>
                                                                
                        </tr>
                                            </tbody>    
                </table>  
            </div>
  
            <div style="text-align:center">
    <a href="/component/joomsport/table/60-persian-gulf-pro-league-ipl-2021-2022?Itemid=138">View Full Table</a></div>
    </div>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2>
			<div class="jsmodtbl_responsive">
            <div class="table-responsive">
                <table class="table table-striped cansorttbl" id="jstable_1">
                    <thead>
                        <tr>
                            <th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap">
                                
                                    #                                
                            </th>
                            
                            <th style="text-align:left;font-size:10px;" class="jsNoWrap">
                                
                                    Teams                                
                            </th>
                                                                    <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                
                        </tr>
                    </thead>
                    <tbody>
                                            <tr >
                            <td class="jsalcenter" style="font-size:11px;">1</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            20                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            71                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">2</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138">Mes Kerman</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            19                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            70                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">3</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138">Arman Gohar</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            17                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            61                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">4</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138">Kheybar</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            16                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            59                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">5</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            52                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">6</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            14                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            50                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">7</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            16                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            46                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">8</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            19                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            46                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">9</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138">Shams Azar</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            44                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">10</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            16                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            43                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">11</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            42                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">12</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            14                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            40                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">13</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138">Saipa</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            16                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            40                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">14</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138">Qashqai</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            15                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            39                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">15</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138">Rayka Babol</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            14                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            38                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">16</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"> Vista Turbine</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            37                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">17</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            23                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            15                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">18</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138">Machine Sazi</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            24                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                
                        </tr>
                                            </tbody>    
                </table>  
            </div>
  
            <div style="text-align:center">
    <a href="/component/joomsport/table/61-azadegan-league-azadegan-league-2021-22?Itemid=138">View Full Table</a></div>
    </div>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2>
			<div class="jsmodtbl_responsive">
<h2 class="groups">Group 1</h2>            <div class="table-responsive">
                <table class="table table-striped cansorttbl" id="jstable_1">
                    <thead>
                        <tr>
                            <th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap">
                                
                                    #                                
                            </th>
                            
                            <th style="text-align:left;font-size:10px;" class="jsNoWrap">
                                
                                    Teams                                
                            </th>
                                                                    <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                
                        </tr>
                    </thead>
                    <tbody>
                                            <tr >
                            <td class="jsalcenter" style="font-size:11px;">1</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            16                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            54                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">2</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16444660692766.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138">VanPars</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            47                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">3</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138">Foolad Novin</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            43                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">4</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138">Navad Urmia</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            42                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">5</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            41                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">6</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359666142238.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138">Khalij Fars</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            38                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">7</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            35                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">8</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">9</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138">Spad Tehran</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            33                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">10</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359673621649.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138">Iman Sabz</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            32                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">11</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359651961031.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            31                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">12</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138">Pas</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            29                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">13</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138">Oghab Tehran</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            24                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">14</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138">Gol Reyhan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            21                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                
                        </tr>
                                            </tbody>    
                </table>  
            </div>
  
            <h2 class="groups">Group 2</h2>            <div class="table-responsive">
                <table class="table table-striped cansorttbl" id="jstable_2">
                    <thead>
                        <tr>
                            <th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap">
                                
                                    #                                
                            </th>
                            
                            <th style="text-align:left;font-size:10px;" class="jsNoWrap">
                                
                                    Teams                                
                            </th>
                                                                    <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                            <th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
                                            
                                                                                            
                                        </th>
                                                                
                        </tr>
                    </thead>
                    <tbody>
                                            <tr >
                            <td class="jsalcenter" style="font-size:11px;">1</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138">Chooka</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            16                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            54                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">2</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            14                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            50                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">3</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl164446596180.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138">Shohada Razakan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            46                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">4</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16363567122966.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138">Shahid Oraki</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            44                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">5</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            42                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">6</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138">Niroye Zamini</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            42                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">7</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138">Sepidrood</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            34                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">8</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            32                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">9</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            29                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">10</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789650962685.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138">Payam Mashhad</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            29                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">11</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            28                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">12</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            27                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">13</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16370137921349.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138">Abiposhan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            24                                        </td>
                                                                
                        </tr>
                                                <tr >
                            <td class="jsalcenter" style="font-size:11px;">14</td>
                            
                            <td style="text-align:left;font-size:11px;" class="jsNoWrap">
                                <a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138">IranJavan</a>                            </td>
                                                                    <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            26                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            20                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
                                                                            <td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
                                                                
                        </tr>
                                            </tbody>    
                </table>  
            </div>
  
            <div style="text-align:center">
    <a href="/component/joomsport/table/62-iran-football%27s-2nd-division-2nd-division-2021-22?Itemid=138">View Full Table</a></div>
    </div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab120').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Broadcast Schedule</span></h3>
	    	    <div class="modcontent clearfix">
			
<p style="background-color: #666666; text-align: center; color: white;"> <strong>Saturday, Jul 23, 2022</strong></p>
<p style="background-color: #eeeeee; text-align: center;">Club Friendlies<br /><img src="https://upload.wikimedia.org/wikipedia/en/thumb/1/1e/Zalaegerszegi_TE_logo.svg/800px-Zalaegerszegi_TE_logo.svg.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/VoKsJ6RitaHGhsM62e6AXQ_96x96.png" width="45" height="45" /><br />Zalaegerszegi TE vs Milan <br />20:30 (<a href="/iran-live-tv/video/69-sports-1">Sport 1</a>)</p>
<p style="text-align: center;">Volleyball Nations League<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/volleyball/yTS_Piy3M1wUBnqU0n5aAw_48x48.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/volleyball/wj9uZvn_vZrelLFGH8fnPA_48x48.png" width="45" height="45" /><br />Poland vs USA<br />20:30 (<a href="/iran-live-tv/video/12-varzesh-tv">Varzesh TV</a>)</p>
<p style="background-color: #eeeeee; text-align: center;">Club Friendlies<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/TUvwItKazVFpgThEhhlN1Q_96x96.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/l2-icwsMhIvsbRw8AwC1yg_96x96.png" width="45" height="45" /><br />Lens vs Inter<br />21:00 (<a href="/iran-live-tv/video/78-sports-2">Sport 2</a>)</p>
<p style="text-align: center;">Club Friendlies<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/BQdP4jUBFJfG7U_JBsFIMg_96x96.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/Llrxrqsc3Tw4JzE6xM7GWw_96x96.png" width="45" height="45" /><br />Roma vs Nice <br />22:30 (<a href="/iran-live-tv/video/69-sports-1">Sport 1</a>)</p>
<p style="background-color: #eeeeee; text-align: center;">Club Friendlies<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/QkkllEKwkj60jEVtOEZWAg_96x96.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/RX0XTi5Dtg4joMtuHNmYKg_96x96.png" width="45" height="45" /><br />Porto vs Monaco <br />23:30 (<a href="/iran-live-tv/video/74-sports-3">Sport 3</a>)</p>
<p style="text-align: center;">Volleyball Nations League<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/volleyball/joYpsiaYi4GDCqhSRAq5Zg_48x48.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/z3JEQB3coEAGLCJBEUzQ2A_96x96.png" width="45" height="45" /><br />Italy vs France<br />23:30 (<a href="/iran-live-tv/video/12-varzesh-tv">Varzesh TV</a>, <a href="/iran-live-tv/video/78-sports-2">Sport 2</a>)</p>
<p style="background-color: #eeeeee; text-align: center;">UEFA Women's Championship<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/z3JEQB3coEAGLCJBEUzQ2A_96x96.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/8GEqzfLegwFFpe6X2BODTg_96x96.png" width="45" height="45" /><br />France vs Netherlands<br />23:30 (<a href="/iran-live-tv/video/69-sports-1">Sport 1</a>)</p>
<p style="background-color: #666666; text-align: center; color: white;"><strong>Sunday, Jul 24, 2022</strong></p>
<p style="text-align: center;">Club Friendlies<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/-_cmntP5q_pHL7g5LfkRiw_96x96.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/z44l-a0W1v5FmgPnemV6Xw_96x96.png" width="45" height="45" /><br />Bayern vs Man City <br />3:30 (<a href="/iran-live-tv/video/78-sports-2">Sport 2</a>)</p>
<p style="background-color: #eeeeee; text-align: center;">Club Friendlies<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/4us2nCgl6kgZc0t3hpW75Q_96x96.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/fhBITrIlbQxhVB6IjxUO6Q_96x96.png" width="45" height="45" /><br />Arsenal vs Chelsea<br />4:30 (<a href="/iran-live-tv/video/69-sports-1">Sport 1</a>)</p>
<p style="text-align: center;">Club Friendlies<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/Th4fAVAZeCJWRcKoLW7koA_96x96.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/paYnEE8hcrP96neHRNofhQ_96x96.png" width="45" height="45" /><br />Real Madrid vs Barcelona <br />7:30 (<a href="/iran-live-tv/video/69-sports-1">Sport 1</a>, <a href="/iran-live-tv/video/12-varzesh-tv">Varzesh TV</a>)</p>
<p style="background-color: #666666; text-align: center; color: white;"><strong>Monday, Jul 25, 2022</strong></p>
<p style="background-color: #eeeeee; text-align: center;">Iran Pro League Draw<br /><img src="https://upload.wikimedia.org/wikipedia/en/5/55/Iranleague.png" width="45" height="45" /> <br />18:00 (<a href="/iran-live-tv/video/12-varzesh-tv">Varzesh TV</a>)</p>
<div id="gtx-trans" style="position: absolute; left: 542px; top: 164.217px;"> </div>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Happy BirthDay</span></h3>
	    	    <div class="modcontent clearfix">
			
<div class="jsm_playerstat">

Today we have not any Birthday

</div>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Advertisement</span></h3>
	    	    <div class="modcontent clearfix">
			
<center>
<p><a href="https://www.onlinecasinoechtgeld.com/">Online Casino echtgeld</a> has the best overview for German casinos. For Sweden <a href="https://www.svenskacasinoonline.net">Svenska casino online</a> can help you out with places to play online.</p>
<p><a href="https://bettingbonusus.com/">Betting Bonuses in the US</a></p>
<p> <a href="https://www.indiacasinos.com/">Indiacasinos.com</a></p>
</center>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8481670501933669"
     crossorigin="anonymous"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8481670501933669"
     data-ad-slot="2958734601"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
	
					<div class="copyright">
				Copyright ©2001 - 2022 PersianLeague.com. All Rights Reserved | <a href="/privacy-policy">Privacy Policy</a> | <a href="/promo-codes">Promo Codes</a>			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        <div id="yt_special_pos" class="row hidden-xs hidden-sm">
	
            
	
	<script type="text/javascript">
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+17; 
				var events = 'click';
				if(width>767){
					
															
				}
			});
			
		}

		useSP();
		
	</script>

</div>

	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i> Top </a>
    <script type="text/javascript">
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>




	

<!-- The core Firebase JS SDK is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/7.8.0/firebase-app.js"></script>

<!-- TODO: Add SDKs for Firebase products that you want to use
     https://firebase.google.com/docs/web/setup#available-libraries -->
<script src="https://www.gstatic.com/firebasejs/7.8.0/firebase-analytics.js"></script>

<script>
  // Your web app's Firebase configuration
  var firebaseConfig = {
    apiKey: "AIzaSyCMySaX6n-23ixjHvo4HcN_xBvZdh5ZEko",
    authDomain: "persianleague-b3565.firebaseapp.com",
    databaseURL: "https://persianleague-b3565.firebaseio.com",
    projectId: "persianleague-b3565",
    storageBucket: "persianleague-b3565.appspot.com",
    messagingSenderId: "400237447674",
    appId: "1:400237447674:web:8afde7ddcb65521188bc43",
    measurementId: "G-20MVB5355B"
  };
  // Initialize Firebase
  firebase.initializeApp(firebaseConfig);
  firebase.analytics();
</script>		
	</div>
	

<!-- <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script> -->
</body>
</html>