

<!DOCTYPE html><html lang=en-gb><head><base href=https://www.persianleague.com/16816-iran-name-final-squad-for-2022-fifa-world-cup /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Iran Div 2, Hazfi Cup, Iran League, Persian League, Iran Football, Iran Soccer, Iran Football News, Azadegan League, Team Melli, Iran National Team, Iran Livescore, نتایج زنده فوتبال , نتایج زنده,پخش زنده شبکه ورزش,پخش زنده فوتبال
afc asian cup 2019 live stream,sport live stream,soccer live stream"/><meta name=description content="Get the latest Iran Football news, Leagues, Scores, Stats, Standings, Rumors and more.
"/><meta name=generator content="persianleague.com - Joomla!"/><title>Iran name final squad for 2022 FIFA World Cup - PersianLeague.Com (Iran Football League)</title><link href=https://www.persianleague.com/16816-iran-name-final-squad-for-2022-fifa-world-cup rel=canonical /><link rel=stylesheet href=/media/com_jchoptimize/cache/css/2dacb1ae7de45407c8e89f772c92f44b.css /><link href=https://www.persianleague.com/modules/mod_js_players/css/mod_js_players.css rel=stylesheet /><link rel=stylesheet href=/media/com_jchoptimize/cache/css/55006e0a7c1b4b5d746efe048da30a43.css /><link href=https://www.persianleague.com/modules/mod_js_scrollmatches/css/js_scrollmatches.css rel=stylesheet /><link rel=stylesheet href=/media/com_jchoptimize/cache/css/2ecfa5cd65a009fefb3a357d43605db8.css /><link href=https://mail.iranproleague.net/modules/mod_js_scrollmatches/css/js_scrollmatches.css rel=stylesheet /><link rel=stylesheet href=/media/com_jchoptimize/cache/css/0da3b5d41c966047946022b07fca38fe.css /><style>a.thumbnail{display:inline-block;zoom:1;*display:inline}.container{width:1200px}#sptab120 .tabs_mask,#sptab120 ul.tabs_container li span{height:30px;line-height:30px}#sptab120 .tab-padding{padding:0px}#sptab119 .tabs_mask,#sptab119 ul.tabs_container li span{height:30px;line-height:30px}#sptab119 .tab-padding{padding:5px}#sptab121 .tabs_mask,#sptab121 ul.tabs_container li span{height:30px;line-height:30px}#sptab121 .tab-padding{padding:0px}#sptab122 .tabs_mask,#sptab122 ul.tabs_container li span{height:30px;line-height:30px}#sptab122 .tab-padding{padding:0px}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"f676e65fa3a30b0baf45c716ec7014d3","system.paths":{"root":"","base":""}}</script> <script src=/media/jui/js/jquery.min.js?ae1e99ff54ff75d807bf5a9683537783></script> <script src=/media/jui/js/jquery-noconflict.js?ae1e99ff54ff75d807bf5a9683537783></script> <script src=/media/jui/js/jquery-migrate.min.js?ae1e99ff54ff75d807bf5a9683537783></script> <script src=/media/system/js/mootools-core.js?ae1e99ff54ff75d807bf5a9683537783></script> <script src=/media/system/js/core.js?ae1e99ff54ff75d807bf5a9683537783></script> <script src="/media/plg_content_jssocials/jssocials/js/jssocials.min.js?v=0.7.2.DEPRECATED_(free)"></script> <script src=https://www.persianleague.com/templates/sj_news_ii/asset/bootstrap/js/bootstrap.min.js></script> <script src=https://www.persianleague.com/templates/sj_news_ii/js/keepmenu.js></script> <script src=https://www.persianleague.com/templates/sj_news_ii/js/scrollReveal.js></script> <script src=https://www.persianleague.com/templates/sj_news_ii/js/ytsticky.js></script> <script src=https://www.persianleague.com/templates/sj_news_ii/js/yt-script.js></script> <script src=/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js></script> <script src=/modules/mod_sptab/assets/js/sptab.js></script> <script src=https://www.persianleague.com/modules/mod_js_scrollmatches/js/jquery.jcarousellite.min.js></script> <script src=https://mail.iranproleague.net/modules/mod_js_scrollmatches/js/jquery.jcarousellite.min.js></script> <script src=/media/system/js/html5fallback.js?ae1e99ff54ff75d807bf5a9683537783></script> <script src=https://www.persianleague.com/modules/mod_gruemenu/js/sidr.js></script> <script src=https://www.persianleague.com/modules/mod_gruemenu/js/script.js></script> <script>
jQuery(document).ready(function(){jQuery("#share474").jsSocials({shareIn: "popup",shares: [{ share: "twitter", label: "Tweet", logo: "och-icon-twitter", via: "", hashtags: "", text: "Iran name final squad for 2022 FIFA World Cup", url: "https://www.persianleague.com/16816-iran-name-final-squad-for-2022-fifa-world-cup"},{ share: "facebook", label: "Share", logo: "och-icon-facebook", url: "https://www.persianleague.com/16816-iran-name-final-squad-for-2022-fifa-world-cup"},{ share: "googleplus", label: "Share", logo: "och-icon-googleplus", url: "https://www.persianleague.com/16816-iran-name-final-squad-for-2022-fifa-world-cup"},{ share: "linkedin", label: "Share", logo: "och-icon-linkedin", url: "https://www.persianleague.com/16816-iran-name-final-squad-for-2022-fifa-world-cup"},{ share: "email", label: "E-mail", logo: "och-icon-email", shareIn: "top", text: "Iran name final squad for 2022 FIFA World Cup", url: "https://www.persianleague.com/16816-iran-name-final-squad-for-2022-fifa-world-cup"},]});});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
jQuery(document).ready(function($) {
		$( '.navigation-toggle-127' ).sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$( '.sidr-class-toggle-sidr-close' ).click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

	</script><meta property=og:image content=https://www.persianleague.com/images/thumbnails/images/remote/media.mehrnews.com/d/2022/09/27/3/4293393-fit-619x414.jpg_b8becd92e20f10d9a6030d5d112e2ab6c00ec05d_da39a3ee5e6b4b0d3255bfef95601890afd80709 /> <script>
window.kt = {
	"environment": "production",
	"rootUrl": "https://www.persianleague.com",
	"ajaxUrl": "https://www.persianleague.com/index.php?option=com_komento&lang=&Itemid=138",
	"baseUrl": "https://www.persianleague.com/index.php?option=com_komento&lang=none&Itemid=138",
	"token": "f676e65fa3a30b0baf45c716ec7014d3",
	"mobile": false,
	"siteName": "PersianLeague.Com (Iran Football League)",
	"locale": "en-GB",
	"direction": "ltr",
	"ratings": {
		"options": {
			"starType": 'i',
			"half": true,
			"starOn": 'fa fa-fw fa-star fa-star--on',
			"starOff": 'fa fa-fw fa-star-o fa-star--off',
			"starHalf": 'fa fa-fw fa-star-half-o',
			"hints": [
						"bad", 
						"poor",
						"regular",
						"good",
						"gorgeous"
			]
		}
	}
};
</script> <script src=/media/com_komento/scripts/site-3.1.4-basic.min.js></script> <script>
				   var TMPL_NAME = "sj_news_ii";
				   var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]--><meta name=HandheldFriendly content=true /><meta name=format-detection content="telephone=no"><meta name=apple-mobile-web-app-capable content=YES /><meta http-equiv=content-type content="text/html; charset=utf-8"/><link href="https://fonts.googleapis.com/css?family=Roboto:400" rel=stylesheet /><meta name=viewport content="width=device-width, initial-scale=1.0, user-scalable=yes"/><link rel=icon type=image/x-icon href=/images/Iran_football1.png /> <script>
  if (top != self) top.location.replace(location);
</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJLZL97');</script> <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-538328-2', 'auto');
	ga('send', 'pageview');

	</script><meta name=viewport content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"/> <script data-ad-client=ca-pub-8481670501933669 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>
                var head = document.getElementsByTagName("head")[0];
                var script = document.createElement("script");
                script.type = "text/javascript";
                script.async=1;
                script.src = "https://s1.mediaad.org/serve/persianleague.com/loader.js" ;
                head.appendChild(script);
            </script> <script>
function breakout_of_frame()
{
  
  if (top.location != location) {
    top.location.href = document.location.href ;
  }
}
</script> </head><body onload=breakout_of_frame() id=bd class="homepage res"><div id=yt_wrapper class=" "> <nav id=yt_menuwrap class=block><div class=container><div class=row><div id=yt_logo class=col-sm-2> <a class=logo href=/ title="PersianLeague.Com (Iran Football League)"> <img data-placeholder=no src=https://www.persianleague.com/images/3.png alt="PersianLeague.Com (Iran Football League)" style=width:115px;height:115px; /> </a> </div><div id=top1 class="col-sm-10 col-xs-12"><div class="module  clearfix"><div class="modcontent clearfix"><p><strong>Iran Pro League Clubs</strong>  <img src=/images/icon.png alt=""/>   <a title=Persepolis href=https://fc-perspolis.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789652331217.png alt=Persepolis width=30 height=30 /></a>      <a title=Tractor href=http://www.tractor-club.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789708231393.png alt="" width=30 height=30 /></a>      <a title="Naft Masjed Soleyman" href=http://naftmis.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478963583279.png alt="" width=30 height=30 /></a>      <a title="Paykan FC" href=http://ikcosport.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147896571931.png alt="" width=30 height=30 /></a>      <a title="Esteghlal FC" href=http://fcesteghlal.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478903837521.jpg alt="" width=30 height=30 /></a>      <a title=Sepahan href=http://www.sepahansc.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789668982212.png alt="" width=30 height=30 /></a>      <a title="Sanat Naft" href=http://sanatenaft.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147896648660.png alt="" width=30 height=30 /></a>      <a title="Zob Ahan" href=http://www.zobahanclub.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl147897133734.png alt="" width=30 height=30 /></a>      <a title=Foolad href=http://www.fooladfc.ir target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789396022766.png alt="" width=30 height=30 /></a>      <a title=Golgohar href=http://golgoharsport.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789404271971.gif alt="" width=30 height=30 /></a>      <a title="Shahr Khodrou" href=http://www.shahrkhodro.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl15657265381937.jpg alt="" width=30 height=30 /></a>      <a style="color: #0000cc; text-decoration-line: underline; font-size: 12.16px;" title=Saipa href=http://saipasport.com/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14789664272572.png alt="" width=30 height=30 /></a>      <a title="Machin Sazi" href=http://www.mst-club.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl1478941650484.png alt="" width=30 height=30 /></a>      <img src=/media/bearleague/thumb/bl15061906822536.png alt="" width=30 height=30 />      <a title="Mes Rafsanjan" href=http://fc-mes.ir/ rel=nofollow><img src=/media/bearleague/thumb/bl14789512572553.png alt="" width=30 height=30 /></a>      <a title="Aluminium Arak" href=http://fciralco.ir/ target=_blank rel="nofollow noopener noreferrer"><img src=/media/bearleague/thumb/bl14788970162258.png alt="" width=30 height=30 /></a></p></div></div></div><div id=shortcodes class="col-sm-10 col-xs-10"><style>#gruemenu.grue_127 ul li{margin:0!important;padding:0!important}#gruemenu.grue_127>ul>li{float:left;display:inline-block}#gruemenu.grue_127>ul>li.has-sub>a::after{border-top-color:#FFF;right:17px;top:50%;margin-top:-5px}#gruemenu.grue_127>ul>li.has-sub.active>a::after,#gruemenu.grue_127>ul>li.has-sub:hover>a{border-top-color:#FFF}#gruemenu.grue_127 ul ul{position:absolute;left:-9999px;top:auto;padding-top:6px}#gruemenu.grue_127>ul>li>ul::after{content:"";position:absolute;width:0;height:0;border:5px solid transparent;top:-3px;left:20px}#gruemenu.grue_127 ul ul ul::after{content:"";position:absolute;width:0;height:0;border:5px solid transparent;top:11px;left:-3px}#gruemenu.grue_127>ul>li:hover>ul{top:auto;left:0}#gruemenu.grue_127 ul ul ul{padding-top:0;padding-left:6px}#gruemenu.grue_127 ul ul>li:hover>ul{left:220px;top:0}#gruemenu.grue_127>ul>li>ul::after{border-bottom-color:#192F4D}#gruemenu.grue_127 ul ul ul::after{border-right-color:#192F4D}#gruemenu.grue_127 ul ul li.has-sub>a::after{border-left-color:#D1E3FB;right:17px;top:14px}#gruemenu.grue_127 ul ul li.has-sub.active>a::after,#gruemenu.grue_127 ul ul li.has-sub:hover>a::after{border-left-color:#FFF}#gruemenu.grue_127{background:#860203}#gruemenu.grue_127 ul li a,#gruemenu.grue_127 #gruemenu.grue_127{font-family:"Open Sans",Arial,Helvetica,sans-serif}#gruemenu.grue_127,#gruemenu.grue_127 ul,#gruemenu.grue_127 ul li,#gruemenu.grue_127 ul>li>a{font-size:13px}#gruemenu.grue_127 ul>li>ul>li>a{font-size:11px!important}#gruemenu.grue_127>ul>li>a{color:#FFF;text-transform:uppercase}#gruemenu.grue_127>ul>li:hover>a,#gruemenu.grue_127>ul>li>a:hover,#gruemenu.grue_127>ul>li.active>a{color:#FFF;background:#530001}#gruemenu.grue_127 ul ul li:hover>a,#gruemenu.grue_127 ul ul li.active>a{color:#FFF;background:#530001}#gruemenu.grue_127 ul ul li a,#navigation-toggle{color:#D1E3FB;background:#192F4D}#gruemenu.grue_127 ul ul li:hover>a,#gruemenu.grue_127 ul ul li.active>a,#navigation-toggle:hover{color:#FFF;background:#530001}#gruemenu.grue_127 #menu-button{color:#FFF}#gruemenu.grue_127{-webkit-border-radius:0px;-moz-border-radius:0px;-o-border-radius:0px;border-radius:0px;border-radius:0px}#gruemenu.grue_127 ul li:first-child>a{border-top-left-radius:0px;border-bottom-left-radius:0px}#gruemenu.grue_127 ul ul li:first-child>a{border-top-left-radius:0px;border-top-right-radius:0px;border-bottom-left-radius:0px;border-bottom-right-radius:px}#gruemenu.grue_127 ul ul li:last-child>a{border-top-left-radius:0px;border-top-right-radius:0px;border-bottom-left-radius:0px;border-bottom-right-radius:0px}#gruemenu.grue_127 #menu-button::after{border-top:2px solid #FFF;border-bottom:2px solid #FFF}#gruemenu.grue_127 #menu-button::before{border-top:2px solid #FFF}@media screen and (max-width:1100px){#navigation-toggle{background:#333;z-index:999;display:block;position:fixed;top:10px;left:10px;padding:10px 10px;box-shadow:0px 1px 1px rgba(0,0,0,0.15);border-radius:3px;text-shadow:0px 1px 0px rgba(0,0,0,0.5);font-size:20px;transition:color linear 0.15s;text-decoration:none !important}#navigation-toggle span.nav-line{display:block;height:3px;width:20px;margin-bottom:4px;background:#fff}#navigation-toggle:hover{text-decoration:none}#gruemenu.grue_127{display:none !important}}</style> <a href=#sidr-main id=navigation-toggle class=navigation-toggle-127><span class=nav-line></span><span class=nav-line></span><span class=nav-line></span></a> <div id=sidr-close><a href=#sidr-close class=toggle-sidr-close></a></div><div id=gruemenu class="grue_127 "><ul> <li class="item-138 current active"><a href=/>Home</a></li><li class="item-398 has-sub parent"><a href=/iranian-leagues>Iranian Leagues</a><ul class=sub-menu><li class=item-111><a href=/iranian-leagues/iran-pro-league>Persian Gulf Pro League</a></li><li class=item-145><a href=/iranian-leagues/azadegan-league>Azadegan</a></li><li class=item-397><a href=/iranian-leagues/iran-cup title="2019-20 Iran Cup (Jam Hazfi)">Iran Cup</a></li><li class=item-211><a href=/iranian-leagues/league-2>League 2</a></li></ul></li><li class=item-139><a href=/newspapers title="IRANIAN NEWSPAPERS روزنامه های ورزشی">Newspapers</a></li><li class=item-147><a href=/top-scorers>Top Scorers</a></li><li class=item-140><a href=/live-scores title="Iran Livescore نتایج زنده فوتبال"><img src=/images/g_red_anim.gif alt=Livescore /><span class=image-title>Livescore</span> </a></li><li class=item-220><a href=/videoo title="Persian League Videos">Video</a></li><li class=item-318><a href=https://www.persianleague.com/iran-live-tv/video/12-tv-varzesh-live><img src=/images/media-11.png alt="Live TV"/><span class=image-title>Live TV</span> </a></li><li class=item-148><a href=/contact-us>Contact</a></li></ul></div></div><div id=search class="col-sm-1 col-xs-2"><div class="module searchtri clearfix"><div class="modcontent clearfix"><div class=searchsearchtri> <a class="icon-search2 btn btn-info" href=#searchtri data-toggle=collapse><i class="fa fa-search"></i></a> <div id=searchtri class=collapse><form action=/ method=post class="form-inline "> <label for=mod-search-searchword136 class=element-invisible>Search ...</label> <input name=searchword id=mod-search-searchword136 maxlength=200 class="inputbox search-query input-medium" type=search placeholder="Search ..."/> <button class="button btn btn-primary" onclick=this.form.searchword.focus();><i class="fa fa-search"></i></button> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=138 /> </form></div></div></div></div></div></div></div></nav><section id=content class="  block"><div class=container><div class=row><div id=content_main class="col-md-6 col-sm-12"><div id=system-message-container> </div><div id=topmain><div class="module  clearfix"><div class="modcontent clearfix"> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script><script>
  googletag.cmd.push(function() {
    var responsiveads = googletag.sizeMapping()
          .addSize([0,0],[[336,280],[300,250],[250,250],[320,250],[320,100],[320,50],[300,100],[300,50]])
          .addSize([750,200],[[336,280],[300,250],[400,300],[480,320],[320,250]])
                    .build();
                           gptadslots.push(googletag.defineSlot('/21849154601,6974221/Ad.Plus-AI-Responsive', [[336,280]], 'responsive-1')
                            .defineSizeMapping(responsiveads)
                            .addService(googletag.pubads()));
                      googletag.pubads().setTargeting('site', ['persianleague.com']);
                       googletag.enableServices();  });</script> <center><div id=responsive-1> <script>
    googletag.cmd.push(function() { googletag.display('responsive-1'); });
  </script></div></center> </div> </div> </div><div id=yt_component><article class=item-page> <header class=article-header><h2> <a href=/16816-iran-name-final-squad-for-2022-fifa-world-cup> Iran name final squad for 2022 FIFA World Cup</a> </h2></header><div class="btn-group pull-right"> <a class="btn dropdown-toggle" data-toggle=dropdown href=#> <span class="fa fa-cog"></span> <span class=caret></span> </a> <ul class="dropdown-menu actions"> <li class=print-icon> <a href="/16816-iran-name-final-squad-for-2022-fifa-world-cup?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Iran name final squad for 2022 FIFA World Cup>" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel=nofollow > <span class=icon-print aria-hidden=true></span> Print	</a> </li> <li class=email-icon> <a href="/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=3b909ceccd95f382237953d3b259c5238dbab758" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel=nofollow> <span class=icon-envelope aria-hidden=true></span> Email	</a> </li> </ul> </div><aside class=article-aside><dl class=article-info><dd class=published> <i class="fa fa-clock-o"></i> <time datetime=2022-11-14T08:27:57+03:30 itemprop=datePublished> Published: - Nov 14, 2022 </time> </dd> </dl> </aside><div class=tags> <span class="tag-24 tag-list0"> <a href=/component/tags/tag/carlos-queiroz class="label label-info"> Carlos Queiroz </a> </span>&nbsp; <span class="tag-643 tag-list1"> <a href=/component/tags/tag/2022-fifa-world-cup class="label label-info"> 2022 FIFA World Cup </a> </span>&nbsp; </div><div id=share474></div><p style="text-align: center;"><img src=/images/thumbnails/images/remote/media.mehrnews.com/d/2022/09/27/3/4293393-fit-619x414.jpg_b8becd92e20f10d9a6030d5d112e2ab6c00ec05d_da39a3ee5e6b4b0d3255bfef95601890afd80709 alt="Iran squad 2022 FIFA World Cup" class=" thumbnail" height=415 width=621 /></p><p>Tehran Times - Iran national football team head coach Carlos Queiroz named a final 25-player squad for the 2022 FIFA World Cup.</p><p>Team Iran are in Group B along with England, Wales and the U.S.</p><p>The Persians will start the prestigious campaign on Nov. 21 against Gareth Southgate’s England.</p><p>Iran will meet Wales on Nov. 25 and play the U.S. four days later.</p><p>Omid Ebrahimi, who suffered a groin injury on Thursday in the match against Nicaragua, is absent in the list.</p><p>Iran will play Tunisia ahead of the 2022 World Cup in Doha, Qatar in their last warm-up.</p><p>Iran squad:</p><p>Goalkeepers:<br />Alireza Beiranvand (Persepolis), Hossein Hosseini (Esteghlal), Payam Niazmand (Sepahan), Amir Abedzadeh (Ponferradina)</p><p>Defenders:<br />Ramin Rezaeian (Sepahan), Abolfazl Jalali (Esteghlal), Hossein Kananizadegan (Al Ahli SC), Shoja Khalilzadeh (Al Ahli SC), Mortza Pouraliganji (Persepolis), Majid Hosseini (Kayserispor), Sadegh Moharrami (Dinamo Zagreb), Milad Mohammadi (AEK), Ehsan Hajisafi (AEK)</p><p>Midfielders:<br />Saeid Ezatolahi (Vejle Boldklub), Ahmad Nourollahi (Shabab Al Ahli), Ali Karimi (Kayserispor), Rouzbeh Cheshmi (Esteghlal), Vahid Amiri (Persepolis), Mehdi Torabi (Persepolis), Alireza Jahanbakhsh (Feyenoord), Ali Gholizadeh (Charleroi), Saman Ghoddos (Brentford)</p><p>Forwards:<br />Sardar Azmoun (Bayer Leverkusen), Karim Ansarifard (Omonia), Mehdi Taremi (Porto)</p><p> </p><div id=kt class="kt-frontend theme-wireframe 
		" data-kt-wrapper data-component=com_content data-cid=16816 data-url="LzE2ODE2LWlyYW4tbmFtZS1maW5hbC1zcXVhZC1mb3ItMjAyMi1maWZhLXdvcmxkLWN1cA==" data-live=1 data-live-interval=180> <a id=comments></a> <div class=kt-title-bar><div class=o-grid><div class="o-grid__cell o-grid__cell--center"><h3 class=kt-title-bar__title> Comments (<span class=commentCounter data-kt-counter>0</span>) </h3></div><div class="o-grid__cell-auto-size o-grid__cell--center"><div class=kt-ratings-overview> <span class=kt-ratings-title>Rated 0 out of 5 based on 0 voters</span> <div class=kt-ratings-stars data-kt-ratings-overall data-score=0></div></div> <script>



Komento.require()
.library('raty')
.done(function($) {
	var item = $('[data-kt-ratings-overall]');

	item.raty($.extend({}, kt.ratings.options, {
		"readOnly": true,
		"score": item.data('score')
	}));
});

</script> </div> </div> </div><div class="kt-dashboard-tab t-lg-mb--md"><div class="kt-dashboard-tab__item kt-dashboard-tab__item--right kt-dashboard-tab__item--no-divider t-lg-pr--no"> <a href="/component/komento/rss?component=com_content&amp;cid=16816&format=feed" class="kt-rss-btn " target=_blank data-kt-provide=tooltip data-title="Subscribe via rss"> <i class="fa fa-rss-square"></i> </a> </div></div><div class=kt-comments-container data-kt-comments-container><div class="kt-comments is-empty" data-kt-comments><div class=o-empty><div class=o-empty__content> <i class="o-empty__icon fa fa-comments-o"></i> <div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div></div></div></div></div><div class=kt-form-section data-kt-form> <a name=commentform id=commentform></a> <div class="formArea kmt-form-area"><h3 class=kt-form-title>Leave your comments</h3><div class=kt-form-header><div class=o-flag><div class=o-flag__image><div class=kt-avatar> <a href=javascript:void(0); class="o-avatar o-avatar--md" itemprop=url> <img src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=100&amp;d=mm" alt="" class=avatar itemprop=image /> </a> </div></div><div class=o-flag__body><ol class="g-list-inline g-list-inline--delimited kt-form-header__list"> <li> Posting comment as a guest. <a href="/component/users/?view=registration&amp;Itemid=138">Sign up</a> or <a href="/component/users/?view=login&amp;Itemid=138">login</a> to your account. </li> </ol> </div> </div> </div><form class=kt-form data-kt-form-element><div class="o-grid o-grid--gutters t-lg-mt--xl"><div class=o-grid__cell><div class="o-form-group o-form-group--float"> <label class=o-control-label for=kt-name>Name (Required)</label> <input type=text name=name value="" class="o-form-control form-control o-float-label__input" autocomplete=off /></div></div></div><div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div><div class=kt-form-composer><div class=kt-form-editor-wrap><div class="kt-form-editor " data-editor-wrapper> <textarea name=comment class="o-form-control kt-form-editor__textarea kt-form-bg--0" cols=50 rows=10 placeholder="Write your comment here..." data-kt-editor data-preset=""></textarea> </div><div class=kt-editor-info><div class=kt-editor-action><div class=kt-editor-action__ratings><div class=kt-ratings-stars-forms><div class=kt-ratings-stars-forms__note> Rate this post: </div><div class=kt-ratings-stars data-kt-ratings-star></div><input type=hidden name=ratings data-kt-rating-input value=""/> <div class=kt-ratings-stars-forms__reset> <a href=javascript:void(0); data-kt-ratings-reset>Reset Rating</a> </div></div><script>



Komento.require()
.library('raty')
.done(function($) {

	$('[data-kt-ratings-reset]').on('click', function() {
		$('[data-kt-ratings-star]').raty('cancel');

		$('[data-kt-rating-input]').val('');
	});

	$('[data-kt-ratings-star]').raty($.extend({}, kt.ratings.options, {
		"cancel": false,
		"click": function(value, event) {
			value = value * 2;

			$('[data-kt-rating-input]').val(value);
		}
	}));
});

</script> </div><div class=kt-editor-action__char-count> <span><b data-kt-text-counter>0</b> Characters</span> </div></div></div><div class=kt-editor-info><div class=kt-editor-action> </div><div class=kt-editor-data><div class="kt-editor-attachments t-hidden" data-kt-attachments-wrapper><div class="kt-editor-attachments__title kt-editor-data__title" data-kt-attachments-title> Attachments (<span class=fileCounter data-kt-attachments-counter>0</span> / 3) </div><div class=kt-attachments-list data-kt-attachments-list> </div> </div><div class="kt-editor-data__location t-hidden" data-kt-location-form><div class=kt-editor-data__title>Share Your Location</div><div class=kt-editor-data__location-input><div class=o-input-group> <input type=text name=address placeholder="Where are you?" data-kt-location-address class=o-form-control /> <span class=o-input-group__btn> <button type=button class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button> <button class="btn btn-kt-danger-o" type=button data-kt-location-remove><i class="fa fa-times"></i></button> </span> </div></div><input type=hidden name=latitude data-kt-location-lat /> <input type=hidden name=longitude data-kt-location-lng /> </div></div></div></div></div><div class=kt-form-captcha><div class=kt-recaptcha-wrapper><div class=g-recaptcha data-sitekey=6LcQyxAUAAAAADkvQmnmIbl4jJMbWSbXxbin1hRU data-theme=clean data-callback=recaptchaCallback></div><input name=g-recaptcha-response type=hidden value="" data-kt-recaptcha-response /> </div> <script>


Komento.require()
.script("https://www.google.com/recaptcha/api.js?hl=en")
.done(function($) {

	Komento.Recaptcha = true;

	window.recaptchaCallback = function(val) {
		$('[data-kt-recaptcha-response]')
			.val(val)
			.trigger('change');
	};
});





</script> </div><div class=kt-form-submit><div class=kt-form-submit__cell> </div><div class=kt-form-submit__cell> <button type=button class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancel</button> <button type=button class="btn btn-kt-primary" data-kt-submit> Submit Comment <span class="o-loader o-loader--sm"></span> </button> </div> </div> <input type=hidden name=parent_id value=0 data-kt-parent /> <input type=hidden name=task value=commentSave /> <input type=hidden name=pageItemId class=pageItemId value=138 /> </form></div></div> <script>



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": false,
		"showCaptcha": true,
		"recaptcha": true,
		"recaptcha_invisible": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script> <span id=komento-token style=display:none;><input type=hidden name=6d0d2f2fbc52b6278f1f7f7a26ed927d value=1 /></span> </div> <script>


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "16816";
	Komento.contentLink	= "https://www.persianleague.com/16816-iran-name-final-squad-for-2022-fifa-world-cup";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = true;
	Komento.backgrounds = false;
	Komento.smileys = false;

		Komento.bbcodeButtons = function() {
			var settings = {
				previewParserVar: 'data',
				markupSet: [],
				resizeHandle: false,
				onTab: {
					keepDefault: false,
					replaceWith: '    '
				}
			};

						settings.markupSet.push({
				name: "Bold",
				key:'B',
				openWith:'[b]',
				closeWith:'[/b]',
				className:'kmt-markitup-bold'
			});
			
						settings.markupSet.push({
				name: "Italic",
				key:'I',
				openWith:'[i]',
				closeWith:'[/i]',
				className:'kmt-markitup-italic'
			});
			
						settings.markupSet.push({
				name: "Underline",
				key:'U',
				openWith:'[u]',
				closeWith:'[/u]',
				className:'kmt-markitup-underline'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
			
			
			
			
						settings.markupSet.push({
				name: "Bullet List",
				openWith:'[list]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-bullet'
			});
			
						settings.markupSet.push({
				name: "Numeric List",
				openWith:'[list=[![Starting number]!]]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-numeric'
			});
			
						settings.markupSet.push({
				name: "Bullet",
				openWith:'[*]',
				className:'kmt-markitup-list'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Quote",
				openWith:'[quote]',
				closeWith:'[/quote]',
				className:'kmt-markitup-quote'
			});
			
			
			
			return settings;
		};
	});


Komento
.require()
.script('site/comments/wrapper', 'site/comments/list')

.library('raty')
.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2022-11-14 10:28:12',
		"initList": true,
		"ratings": true,
		"prism": false	});
});


</script><ul class="pager pagenav"> <li class=next> <a class=hasTooltip title="Queiroz delays Iran World Cup squad due to government pressure to drop Azmoun" aria-label="Next article: Queiroz delays Iran World Cup squad due to government pressure to drop Azmoun" href=/16815-queiroz-delays-iran-world-cup-squad-due-to-government-pressure-to-drop-azmoun rel=next> <span aria-hidden=true>Next</span> <span class=icon-chevron-right aria-hidden=true></span> </a> </li> </ul> </article> </div><div id=bottommain><div class="module  clearfix" data-scroll-reveal=.module2><h3 class=modtitle><span class=modtitle-inner>Latest News</span></h3><div class="modcontent clearfix"><ul class="latestnews yt-list type-disc "> <li> <a href=/16816-iran-name-final-squad-for-2022-fifa-world-cup> Iran name final squad for 2022 FIFA World Cup</a> </li> <li> <a href=/16815-queiroz-delays-iran-world-cup-squad-due-to-government-pressure-to-drop-azmoun> Queiroz delays Iran World Cup squad due to government pressure to drop Azmoun</a> </li> <li> <a href=/16814-stramaccioni-refuses-iran-state-tv-programs-invitations> Stramaccioni refuses Iran state TV programs invitations</a> </li> <li> <a href=/16813-iran-to-play-tunisia-for-maximum-coordination> Iran to play Tunisia for maximum coordination</a> </li> <li> <a href=/16812-iran’s-women’s-football-team-beat-belarus> Iran’s women’s football team beat Belarus</a> </li> <li> <a href=/16811-firouz-karimi-parts-company-with-sanat-naft-ipl> Firouz Karimi Parts Company with Sanat Naft: IPL</a> </li> <li> <a href=/16810-iranian-footballer-omid-singh-is-ready-to-give-up-his-citizenship-in-order-to-represent-india> Iranian footballer Omid Singh is ready to give up his citizenship in order to represent India</a> </li> <li> <a href=/16809-iran-midfielder-ebrahimi-to-miss-2022-world-cup> Iran midfielder Ebrahimi to miss 2022 World Cup</a> </li> <li> <a href=/16808-former-fifa-head-blatter-says-iran-should-be-barred-from-world-cup> Former FIFA head Blatter says Iran should be barred from World Cup</a> </li> <li> <a href=/16807-iran-beats-nicaragua-1-0-in-tough-friendly-game-video> Iran beats Nicaragua 1-0 in tough friendly game [VIDEO]</a> </li> </ul> </div> </div><div class="module  clearfix"><div class="modcontent clearfix"> <center><div id=mediaad-yCcg></div> <script async src=https://powerad.ai/192873038739900/script.js></script> </center> </div> </div> </div> </div><aside id=content_left class="col-md-3 col-sm-6"><div id=left class=col-sm-12><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Latest Results</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab119><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches112><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1807&option=com_joomsport&task=calendar&sid=64"> Week 6</a> <span style=font-family:tahoma>
چهارشنبه , ۱۱ آبان ۱۴۰۱ <br></span> Wednesday 02 November, 2022 15:30 <a href="/component/joomsport/venue/31?Itemid=138" title="Takhti Anzali Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16616507141256.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/57-malavan?Itemid=138">Malavan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17740?Itemid=138">3 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/47-foolad?Itemid=138">Foolad</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1812&option=com_joomsport&task=calendar&sid=64"> Week 11</a> <span style=font-family:tahoma>
جمعه , ۶ آبان ۱۴۰۱ <br></span> Friday 28 October, 2022 18:30 <a href="/component/joomsport/venue/48?Itemid=138" title="Foolad Shahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/45-zob-ahan?Itemid=138">Zob Ahan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17818?Itemid=138">5 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/98-naft-mis?Itemid=138">Naft MIS</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1812&option=com_joomsport&task=calendar&sid=64"> Week 11</a> <span style=font-family:tahoma>
جمعه , ۶ آبان ۱۴۰۱ <br></span> Friday 28 October, 2022 17:30 <a href="/component/joomsport/venue/3?Itemid=138" title="Imam Khomeini Arak Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373049302657.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17817?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/90-nassaji?Itemid=138">Nassaji</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1812&option=com_joomsport&task=calendar&sid=64"> Week 11</a> <span style=font-family:tahoma>
جمعه , ۶ آبان ۱۴۰۱ <br></span> Friday 28 October, 2022 16:30 <a href="/component/joomsport/venue/34?Itemid=138" title="Shohada Mes Rafsanjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17819?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/49-sepahan?Itemid=138">Sepahan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1812&option=com_joomsport&task=calendar&sid=64"> Week 11</a> <span style=font-family:tahoma>
جمعه , ۶ آبان ۱۴۰۱ <br></span> Friday 28 October, 2022 16:00 <a href="/component/joomsport/venue/43?Itemid=138" title="Shahid Dastgerdi Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/194-havadar?Itemid=138">Havadar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17821?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373047761016.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/59-esteghlal?Itemid=138">Esteghlal</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1812&option=com_joomsport&task=calendar&sid=64"> Week 11</a> <span style=font-family:tahoma>
پنجشنبه , ۵ آبان ۱۴۰۱ <br></span> Thursday 27 October, 2022 19:00 <a href="/component/joomsport/venue/107?Itemid=138" title="Foolad Arena"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/47-foolad?Itemid=138">Foolad</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17820?Itemid=138">1 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1812&option=com_joomsport&task=calendar&sid=64"> Week 11</a> <span style=font-family:tahoma>
پنجشنبه , ۵ آبان ۱۴۰۱ <br></span> Thursday 27 October, 2022 17:00 <a href="/component/joomsport/venue/1?Itemid=138" title=Azadi><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373045581044.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/43-persepolis?Itemid=138">Persepolis</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17816?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1661650834690.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/48-mes-kerman?Itemid=138">Mes Kerman</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1812&option=com_joomsport&task=calendar&sid=64"> Week 11</a> <span style=font-family:tahoma>
پنجشنبه , ۵ آبان ۱۴۰۱ <br></span> Thursday 27 October, 2022 17:00 <a href="/component/joomsport/venue/44?Itemid=138" title="Takhti Abadan Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/61-sanat-naft?Itemid=138">Sanat Naft</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17815?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/41-paykan?Itemid=138">Paykan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches113><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1825&option=com_joomsport&task=calendar&sid=65"> Week 9</a> <span style=font-family:tahoma>
چهارشنبه , ۲۶ مهر ۱۴۰۲ <br></span> Wednesday 18 October, 2023 16:30 <a href="/component/joomsport/venue/52?Itemid=138" title="Shohada Mahshahr"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359666142238.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/205-khalij-fars?Itemid=138">Khalij Fars</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18070?Itemid=138">0 - 3</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/148-kheybar?Itemid=138">Kheybar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1835&option=com_joomsport&task=calendar&sid=65"> Week 13</a> <span style=font-family:tahoma>
شنبه , ۲۱ آبان ۱۴۰۱ <br></span> Saturday 12 November, 2022 14:30 <a href="/component/joomsport/venue/22?Itemid=138" title="Foolad Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18305?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1835&option=com_joomsport&task=calendar&sid=65"> Week 13</a> <span style=font-family:tahoma>
شنبه , ۲۱ آبان ۱۴۰۱ <br></span> Saturday 12 November, 2022 14:30 <a href="/component/joomsport/venue/52?Itemid=138" title="Shohada Mahshahr"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359666142238.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/205-khalij-fars?Itemid=138">Khalij Fars</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18304?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1835&option=com_joomsport&task=calendar&sid=65"> Week 13</a> <span style=font-family:tahoma>
شنبه , ۲۱ آبان ۱۴۰۱ <br></span> Saturday 12 November, 2022 14:30 <a href="/component/joomsport/venue/89?Itemid=138" title="Haji Babaei"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18303?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1835&option=com_joomsport&task=calendar&sid=65"> Week 13</a> <span style=font-family:tahoma>
شنبه , ۲۱ آبان ۱۴۰۱ <br></span> Saturday 12 November, 2022 14:30 <a href="/component/joomsport/venue/11?Itemid=138" title="Pouria Vali Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/60-chooka?Itemid=138">Chooka</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18302?Itemid=138">1 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16444660692766.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/204-vanpars?Itemid=138">VanPars</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1835&option=com_joomsport&task=calendar&sid=65"> Week 13</a> <span style=font-family:tahoma>
شنبه , ۲۱ آبان ۱۴۰۱ <br></span> Saturday 12 November, 2022 14:30 <a href="/component/joomsport/venue/106?Itemid=138" title="Haft-e Tir Babol"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/209-darya-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16602300842949.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/209-darya-babol?Itemid=138">Darya Babol</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18301?Itemid=138">3 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1835&option=com_joomsport&task=calendar&sid=65"> Week 13</a> <span style=font-family:tahoma>
شنبه , ۲۱ آبان ۱۴۰۱ <br></span> Saturday 12 November, 2022 14:30 <a href="/component/joomsport/venue/63?Itemid=138" title="Amir Kabir Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18300?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1835&option=com_joomsport&task=calendar&sid=65"> Week 13</a> <span style=font-family:tahoma>
شنبه , ۲۱ آبان ۱۴۰۱ <br></span> Saturday 12 November, 2022 14:30 <a href="/component/joomsport/venue/23?Itemid=138" title="Shahid Nassiri Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/211-chadormalu?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16616118281856.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/211-chadormalu?Itemid=138">Chadormalu</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18299?Itemid=138">0 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/199-shams-azar?Itemid=138">Shams Azar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1835&option=com_joomsport&task=calendar&sid=65"> Week 13</a> <span style=font-family:tahoma>
شنبه , ۲۱ آبان ۱۴۰۱ <br></span> Saturday 12 November, 2022 14:15 <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1666486670482.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/179-arman-gohar?Itemid=138">Arman Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18298?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/148-kheybar?Itemid=138">Kheybar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches148><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
پنجشنبه , ۱۲ آبان ۱۴۰۱ <br></span> Thursday 03 November, 2022 15:45 <a href="/component/joomsport/venue/82?Itemid=138" title="Shohada Naft Gachsaran"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18256?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
پنجشنبه , ۱۲ آبان ۱۴۰۱ <br></span> Thursday 03 November, 2022 15:30 <a href="/component/joomsport/venue/4?Itemid=138" title="Khalij Fars Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/215-foolad-hormozgan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16636852112886.crdownload width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/215-foolad-hormozgan?Itemid=138">Foolad Hormozgan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18264?Itemid=138">0 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/214-panik?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16636850731450.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/214-panik?Itemid=138">Panik</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
پنجشنبه , ۱۲ آبان ۱۴۰۱ <br></span> Thursday 03 November, 2022 14:30 <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/99-sepidrood?Itemid=138">Sepidrood</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18269?Itemid=138">3 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
پنجشنبه , ۱۲ آبان ۱۴۰۱ <br></span> Thursday 03 November, 2022 14:30 <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/208-shahid-oraki?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16363567122966.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/208-shahid-oraki?Itemid=138">Shahid Oraki</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18267?Itemid=138">1 - 2</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/94-foolad-novin?Itemid=138">Foolad Novin</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
پنجشنبه , ۱۲ آبان ۱۴۰۱ <br></span> Thursday 03 November, 2022 14:30 <a href="/component/joomsport/venue/89?Itemid=138" title="Haji Babaei"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/52-pas?Itemid=138">Pas</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18266?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/197--vista-turbine?Itemid=138"> Vista Turbine</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
پنجشنبه , ۱۲ آبان ۱۴۰۱ <br></span> Thursday 03 November, 2022 14:30 <a href="/component/joomsport/venue/114?Itemid=138" title="Azadi Kermanshah"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18265?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/182-navad-urmia?Itemid=138">Navad Urmia</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
پنجشنبه , ۱۲ آبان ۱۴۰۱ <br></span> Thursday 03 November, 2022 14:30 <a href="/component/joomsport/venue/124?Itemid=138" title="Emam Reza Tehran"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/195-spad-tehran?Itemid=138">Spad Tehran</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18263?Itemid=138">0 - 5</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/120-mes-soongoun?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789626151110.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/120-mes-soongoun?Itemid=138">Mes Soongoun</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
چهارشنبه , ۱۱ آبان ۱۴۰۱ <br></span> Wednesday 02 November, 2022 15:45 <a href="/component/joomsport/venue/52?Itemid=138" title="Shohada Mahshahr"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18257?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
چهارشنبه , ۱۱ آبان ۱۴۰۱ <br></span> Wednesday 02 November, 2022 15:00 <a href="/component/joomsport/venue/23?Itemid=138" title="Shahid Nassiri Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18261?Itemid=138">4 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
چهارشنبه , ۱۱ آبان ۱۴۰۱ <br></span> Wednesday 02 November, 2022 15:00 <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18259?Itemid=138">2 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/216-kian-sam-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16649086511849.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/216-kian-sam-babol?Itemid=138">Kian Sam Babol</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
چهارشنبه , ۱۱ آبان ۱۴۰۱ <br></span> Wednesday 02 November, 2022 14:30 <a href="/component/joomsport/venue/84?Itemid=138" title="Shahid Alizadeh Babolsar"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18260?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/213-ario?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1663685007341.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/213-ario?Itemid=138">Ario</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
چهارشنبه , ۱۱ آبان ۱۴۰۱ <br></span> Wednesday 02 November, 2022 14:30 <a href="/component/joomsport/venue/78?Itemid=138" title="Fajr Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18258?Itemid=138">0 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/203-shahrdari-nowshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359651961031.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1833&option=com_joomsport&task=calendar&sid=66"> Week 6</a> <span style=font-family:tahoma>
چهارشنبه , ۱۱ آبان ۱۴۰۱ <br></span> Wednesday 02 November, 2022 14:30 <a href="/component/joomsport/venue/9?Itemid=138" title="Karaj Enghelab Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl164446596180.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/189-shohada-razakan?Itemid=138">Shohada Razakan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18255?Itemid=138">1 - 1</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/212-damashain-gilan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1663684931550.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/212-damashain-gilan?Itemid=138">Damashain Gilan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1832&option=com_joomsport&task=calendar&sid=66"> Week 5</a> <span style=font-family:tahoma>
جمعه , ۶ آبان ۱۴۰۱ <br></span> Friday 28 October, 2022 16:00 <a href="/component/joomsport/venue/22?Itemid=138" title="Foolad Stadium"><img src=https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/94-foolad-novin?Itemid=138">Foolad Novin</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18239?Itemid=138">1 - 0</a></div></td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div></div> <script>
	jQuery(function($) {
		$('#sptab119').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script> </div> </div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Upcoming Fixtures</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab121><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches117><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1813&option=com_joomsport&task=calendar&sid=64"> Week 12</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ آذر ۱۴۰۱ <br></span> Monday 19 December, 2022 15:00 <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1661650834690.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/48-mes-kerman?Itemid=138">Mes Kerman</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17832?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789512572553.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1813&option=com_joomsport&task=calendar&sid=64"> Week 12</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ آذر ۱۴۰۱ <br></span> Monday 19 December, 2022 15:00 <a href="/component/joomsport/venue/31?Itemid=138" title="Takhti Anzali Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16616507141256.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/57-malavan?Itemid=138">Malavan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17835?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789668982212.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/49-sepahan?Itemid=138">Sepahan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1813&option=com_joomsport&task=calendar&sid=64"> Week 12</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ آذر ۱۴۰۱ <br></span> Monday 19 December, 2022 17:00 <a href="/component/joomsport/venue/48?Itemid=138" title="Foolad Shahr Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl147897133734.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/45-zob-ahan?Itemid=138">Zob Ahan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17833?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16373049302657.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1813&option=com_joomsport&task=calendar&sid=64"> Week 12</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ آذر ۱۴۰۱ <br></span> Monday 19 December, 2022 17:00 <a href="/component/joomsport/venue/38?Itemid=138" title="Behnam Mohammadi Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1478963583279.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/98-naft-mis?Itemid=138">Naft MIS</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17834?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789396022766.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/47-foolad?Itemid=138">Foolad</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1813&option=com_joomsport&task=calendar&sid=64"> Week 12</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ آذر ۱۴۰۱ <br></span> Monday 19 December, 2022 17:00 <a href="/component/joomsport/venue/25?Itemid=138" title="Gol Gohar Sport Complex"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789404271971.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/97-gol-gohar?Itemid=138">Gol Gohar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17837?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16047282032124.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/194-havadar?Itemid=138">Havadar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1813&option=com_joomsport&task=calendar&sid=64"> Week 12</a> <span style=font-family:tahoma>
سه شنبه , ۲۹ آذر ۱۴۰۱ <br></span> Tuesday 20 December, 2022 15:00 <a href="/component/joomsport/venue/37?Itemid=138" title="Vatani Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl15061906822536.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/90-nassaji?Itemid=138">Nassaji</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17831?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl147896648660.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/61-sanat-naft?Itemid=138">Sanat Naft</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1813&option=com_joomsport&task=calendar&sid=64"> Week 12</a> <span style=font-family:tahoma>
سه شنبه , ۲۹ آذر ۱۴۰۱ <br></span> Tuesday 20 December, 2022 15:00 <a href="/component/joomsport/venue/43?Itemid=138" title="Shahid Dastgerdi Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl147896571931.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/41-paykan?Itemid=138">Paykan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17838?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789708231393.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/64-tractor-sazi?Itemid=138">Tractor Sazi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1813&option=com_joomsport&task=calendar&sid=64"> Week 12</a> <span style=font-family:tahoma>
سه شنبه , ۲۹ آذر ۱۴۰۱ <br></span> Tuesday 20 December, 2022 17:30 <a href="/component/joomsport/venue/1?Itemid=138" title=Azadi><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16373047761016.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/59-esteghlal?Itemid=138">Esteghlal</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/17836?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16373045581044.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/43-persepolis?Itemid=138">Persepolis</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches116><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1836&option=com_joomsport&task=calendar&sid=65"> Week 14</a> <span style=font-family:tahoma>
جمعه , ۲۷ آبان ۱۴۰۱ <br></span> Friday 18 November, 2022 14:15 <a href="/component/joomsport/venue/101?Itemid=138" title="Shohada Mes Shahrbabak"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18315?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16359666142238.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/205-khalij-fars?Itemid=138">Khalij Fars</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1836&option=com_joomsport&task=calendar&sid=65"> Week 14</a> <span style=font-family:tahoma>
جمعه , ۲۷ آبان ۱۴۰۱ <br></span> Friday 18 November, 2022 14:15 <a href="/component/joomsport/venue/10?Itemid=138" title="Hafezieh Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789389111437.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18316?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1503709044317.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1836&option=com_joomsport&task=calendar&sid=65"> Week 14</a> <span style=font-family:tahoma>
جمعه , ۲۷ آبان ۱۴۰۱ <br></span> Friday 18 November, 2022 14:15 <a href="/component/joomsport/venue/43?Itemid=138" title="Shahid Dastgerdi Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789664272572.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/58-saipa?Itemid=138">Saipa</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18317?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1666486670482.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/179-arman-gohar?Itemid=138">Arman Gohar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1836&option=com_joomsport&task=calendar&sid=65"> Week 14</a> <span style=font-family:tahoma>
جمعه , ۲۷ آبان ۱۴۰۱ <br></span> Friday 18 November, 2022 14:15 <a href="/component/joomsport/venue/71?Itemid=138" title="Sardar Azadegan Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/199-shams-azar?Itemid=138">Shams Azar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18319?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/60-chooka?Itemid=138">Chooka</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1836&option=com_joomsport&task=calendar&sid=65"> Week 14</a> <span style=font-family:tahoma>
جمعه , ۲۷ آبان ۱۴۰۱ <br></span> Friday 18 November, 2022 14:15 <a href="/component/joomsport/venue/29?Itemid=138" title="Takhti Khoram Abad Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789409671158.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/148-kheybar?Itemid=138">Kheybar</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18320?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl15708262712263.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1836&option=com_joomsport&task=calendar&sid=65"> Week 14</a> <span style=font-family:tahoma>
جمعه , ۲۷ آبان ۱۴۰۱ <br></span> Friday 18 November, 2022 14:15 <a href="/component/joomsport/venue/112?Itemid=138" title="Vahdat Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl15705934271425.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18321?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl15705928661842.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1836&option=com_joomsport&task=calendar&sid=65"> Week 14</a> <span style=font-family:tahoma>
جمعه , ۲۷ آبان ۱۴۰۱ <br></span> Friday 18 November, 2022 14:30 <a href="/component/joomsport/venue/40?Itemid=138" title="Takhti Jam Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789641661898.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18322?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/209-darya-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16602300842949.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/209-darya-babol?Itemid=138">Darya Babol</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1836&option=com_joomsport&task=calendar&sid=65"> Week 14</a> <span style=font-family:tahoma>
جمعه , ۲۷ آبان ۱۴۰۱ <br></span> Friday 18 November, 2022 14:30 <a href="/component/joomsport/venue/15?Itemid=138" title="Ghadir Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789039292506.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18323?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/211-chadormalu?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16616118281856.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/211-chadormalu?Itemid=138">Chadormalu</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1837&option=com_joomsport&task=calendar&sid=65"> Week 15</a> <span style=font-family:tahoma>
دوشنبه , ۲۸ آذر ۱۴۰۱ <br></span> Monday 19 December, 2022 14:00 <a href="/component/joomsport/venue/106?Itemid=138" title="Haft-e Tir Babol"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/209-darya-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16602300842949.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/209-darya-babol?Itemid=138">Darya Babol</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18333?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789409671158.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/148-kheybar?Itemid=138">Kheybar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsDefaultContainer><div class="jsmainscroll jsrelatcont"><div><div class="jscaruselcont jsview2" id=jsScrollMatches149><div class=jsmatchcont><table width=100%> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
دوشنبه , ۲۳ آبان ۱۴۰۱ <br></span> Monday 14 November, 2022 14:00 <a href="/component/joomsport/venue/117?Itemid=138" title="Takhti Bojnourd"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1570592442918.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18355?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/195-spad-tehran?Itemid=138">Spad Tehran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
دوشنبه , ۲۳ آبان ۱۴۰۱ <br></span> Monday 14 November, 2022 14:15 <a href="/component/joomsport/venue/94?Itemid=138" title="Imam Khomeini Eslamshahr"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/213-ario?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1663685007341.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/213-ario?Itemid=138">Ario</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18356?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
دوشنبه , ۲۳ آبان ۱۴۰۱ <br></span> Monday 14 November, 2022 14:15 <a href="/component/joomsport/venue/20?Itemid=138" title="Shohada Nowshahr"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/203-shahrdari-nowshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16359651961031.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18357?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
دوشنبه , ۲۳ آبان ۱۴۰۱ <br></span> Monday 14 November, 2022 14:30 <a href="/component/joomsport/venue/92?Itemid=138" title="Shahid Mahdavi Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18358?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl164446596180.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/189-shohada-razakan?Itemid=138">Shohada Razakan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
دوشنبه , ۲۳ آبان ۱۴۰۱ <br></span> Monday 14 November, 2022 14:30 <a href="/component/joomsport/venue/22?Itemid=138" title="Foolad Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789399142473.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/94-foolad-novin?Itemid=138">Foolad Novin</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18359?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789647842133.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/52-pas?Itemid=138">Pas</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
دوشنبه , ۲۳ آبان ۱۴۰۱ <br></span> Monday 14 November, 2022 14:30 <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/212-damashain-gilan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1663684931550.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/212-damashain-gilan?Itemid=138">Damashain Gilan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18360?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789630622403.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
دوشنبه , ۲۳ آبان ۱۴۰۱ <br></span> Monday 14 November, 2022 14:30 <a href="/component/joomsport/venue/4?Itemid=138" title="Khalij Fars Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1478967448698.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18361?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl15037106012299.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
سه شنبه , ۲۴ آبان ۱۴۰۱ <br></span> Tuesday 15 November, 2022 14:15 </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16359673621649.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/206-iman-sabz?Itemid=138">Iman Sabz</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18362?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl15037095002168.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
سه شنبه , ۲۴ آبان ۱۴۰۱ <br></span> Tuesday 15 November, 2022 14:15 <a href="/component/joomsport/venue/26?Itemid=138" title="Shahid Qasem Soleimani Stadium (Bonyan Diesel)"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/120-mes-soongoun?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789626151110.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/120-mes-soongoun?Itemid=138">Mes Soongoun</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18363?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/215-foolad-hormozgan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16636852112886.crdownload width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/215-foolad-hormozgan?Itemid=138">Foolad Hormozgan</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
سه شنبه , ۲۴ آبان ۱۴۰۱ <br></span> Tuesday 15 November, 2022 14:15 <a href="/component/joomsport/venue/64?Itemid=138" title="Takhti Urmia Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl15360440421634.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/182-navad-urmia?Itemid=138">Navad Urmia</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18364?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/208-shahid-oraki?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16363567122966.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/208-shahid-oraki?Itemid=138">Shahid Oraki</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
سه شنبه , ۲۴ آبان ۱۴۰۱ <br></span> Tuesday 15 November, 2022 14:15 <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/197--vista-turbine?Itemid=138"> Vista Turbine</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18365?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789670981801.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/99-sepidrood?Itemid=138">Sepidrood</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
سه شنبه , ۲۴ آبان ۱۴۰۱ <br></span> Tuesday 15 November, 2022 14:15 <a href="/component/joomsport/venue/106?Itemid=138" title="Haft-e Tir Babol"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/216-kian-sam-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl16649086511849.jpeg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/216-kian-sam-babol?Itemid=138">Kian Sam Babol</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18366?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1838&option=com_joomsport&task=calendar&sid=66"> Week 7</a> <span style=font-family:tahoma>
سه شنبه , ۲۴ آبان ۱۴۰۱ <br></span> Tuesday 15 November, 2022 14:15 <a href="/component/joomsport/venue/102?Itemid=138" title="Shahrdari Kerman"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl15036875532129.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18367?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl1570593106646.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> <tr> <td colspan=3> </td> </tr> <td colspan=3><div class=jsmatchdate> <a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1839&option=com_joomsport&task=calendar&sid=66"> Week 8</a> <span style=font-family:tahoma>
شنبه , ۲۸ آبان ۱۴۰۱ <br></span> Saturday 19 November, 2022 14:15 <a href="/component/joomsport/venue/9?Itemid=138" title="Karaj Enghelab Stadium"><img src=https://mail.iranproleague.net/components/com_joomsport/sportleague/assets//images/location.png /></a> </div></td> </tr> <tr> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl164446596180.png width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/189-shohada-razakan?Itemid=138">Shohada Razakan</a></div></td> <td class="jsvalignmdl jsNoWrap"><div data-html=true class="jsScoreDiv " data-toggle2=tooltipJSF data-placement=bottom title="" data-original-title=""><a class="" href="/component/joomsport/match/18381?Itemid=138"> v </a></div> <a href="/?Itemid=388">Prediction</a> </td> <td class=tdminwdt style=font-size:11px><div> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://mail.iranproleague.net/media/bearleague/thumb/bl14789630622403.gif width=45 /></a> </div><div class=js_div_particName><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div></td> </tr> <tr><td colspan=3 style="border-bottom:1px solid #ddd;"></td></tr> </table> </div> </div> </div> </div> </div><div style=clear:both></div></div></div></div> <script>
	jQuery(function($) {
		$('#sptab121').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script> </div> </div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Top Scorers</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab122><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class=sptab-title>IPL</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl1662831927883.png style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>6</strong></div><div><a target=_blank href='/component/joomsport/player/64-persian-gulf-pro-league-ipl-2022-2023/5419-j%C3%BCrgen-leonardo-locadia?Itemid=138'>Jürgen Leonardo Locadia</a><br> (<a target=_blank href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/43-persepolis?Itemid=138">Persepolis</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/mohammad-abbaszadeh.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>6</strong></div><div><a target=_blank href='/component/joomsport/player/64-persian-gulf-pro-league-ipl-2022-2023/2254-mohammad-abbaszadeh?Itemid=138'>Mohammad AbbasZadeh</a><br> (<a target=_blank href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/64-tractor-sazi?Itemid=138">Tractor Sazi</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl16615412492077.png style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>4</strong></div><div><a target=_blank href='/component/joomsport/player/64-persian-gulf-pro-league-ipl-2022-2023/4614-sajjad-bazgir?Itemid=138'>Sajjad Bazgir</a><br> (<a target=_blank href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/57-malavan?Itemid=138">Malavan</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl1518016560525.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>4</strong></div><div><a target=_blank href='/component/joomsport/player/64-persian-gulf-pro-league-ipl-2022-2023/4225-mohammad-mohebi?Itemid=138'>Mohammad Mohebi</a><br> (<a target=_blank href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/59-esteghlal?Itemid=138">Esteghlal</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/hamed-shiri.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/penalty.png title="Penalty Goal" height=15 /><strong>3</strong></div><div><a target=_blank href='/component/joomsport/player/64-persian-gulf-pro-league-ipl-2022-2023/153-hamed-shiri?Itemid=138'>Hamed Shiri</a><br> (<a target=_blank href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/90-nassaji?Itemid=138">Nassaji</a> )</div></div> <a href='/component/joomsport/playerlist/64-persian-gulf-pro-league-ipl-2022-2023?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl15692569341769.png style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>11</strong></div><div><a target=_blank href='/component/joomsport/player/65-azadegan-league-azadegan-league-2022-23/3522-rahman-jafari?Itemid=138'>Rahman Jafari</a><br> (<a target=_blank href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/199-shams-azar?Itemid=138">Shams Azar</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl15163064762904.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>10</strong></div><div><a target=_blank href='/component/joomsport/player/65-azadegan-league-azadegan-league-2022-23/3097-ali-vaziri-panah?Itemid=138'>Ali Vaziri Panah</a><br> (<a target=_blank href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl1502681719499.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>7</strong></div><div><a target=_blank href='/component/joomsport/player/65-azadegan-league-azadegan-league-2022-23/3905-sajjad-hesami?Itemid=138'>Sajjad Hesami</a><br> (<a target=_blank href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/179-arman-gohar?Itemid=138">Arman Gohar</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/ali-alekasir.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>5</strong></div><div><a target=_blank href='/component/joomsport/player/65-azadegan-league-azadegan-league-2022-23/2797-ali-alekasir?Itemid=138'>Ali Alekasir</a><br> (<a target=_blank href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>5</strong></div><div><a target=_blank href='/component/joomsport/player/65-azadegan-league-azadegan-league-2022-23/4810-amir-masood-sarabadani?Itemid=138'>Amir Masood SarAbadani</a><br> (<a target=_blank href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/199-shams-azar?Itemid=138">Shams Azar</a> )</div></div> <a href='/component/joomsport/playerlist/65-azadegan-league-azadegan-league-2022-23?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsm_playerstat><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>4</strong></div><div><a target=_blank href='/component/joomsport/player/66-iran-football%27s-2nd-division-2nd-division-2022-23/5335-amir-hossein-lazeri?Itemid=138'>Amir Hossein Lazeri</a><br> (<a target=_blank href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/soheil-hezarheribi.jpg style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>4</strong></div><div><a target=_blank href='/component/joomsport/player/66-iran-football%27s-2nd-division-2nd-division-2022-23/2238-soheil-hezarjaribi?Itemid=138'>Soheil HezarJaribi</a><br> (<a target=_blank href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl style=width:40px;><img src=/media/bearleague/bl15975053092946.png style="width:40px "></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>3</strong></div><div><a target=_blank href='/component/joomsport/player/66-iran-football%27s-2nd-division-2nd-division-2022-23/4995-mohammad-taher-amini?Itemid=138'>Mohammad Taher Amini</a><br> (<a target=_blank href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/120-mes-soongoun?Itemid=138">Mes Soongoun</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>3</strong></div><div><a target=_blank href='/component/joomsport/player/66-iran-football%27s-2nd-division-2nd-division-2022-23/3851-yoosef-key-shams?Itemid=138'>Yoosef Key Shams</a><br> (<a target=_blank href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/94-foolad-novin?Itemid=138">Foolad Novin</a> )</div></div><div style=width:99%;overflow:hidden;><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class=team-embl><img class=player-ico src=https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif width=30 height=30 alt=""></div></div><div style=float:right ;><img src=/media/bearleague/events/ball.png title="Goal Scored" height=15 /><strong>3</strong></div><div><a target=_blank href='/component/joomsport/player/66-iran-football%27s-2nd-division-2nd-division-2022-23/3187-adel-sarshar?Itemid=138'>Adel Sarshar</a><br> (<a target=_blank href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a> )</div></div> <a href='/component/joomsport/playerlist/66-iran-football%27s-2nd-division-2nd-division-2022-23?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div><div style=clear:both></div></div></div></div> <script>
	jQuery(function($) {
		$('#sptab122').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script> </div> </div> </div> </aside><aside id=content_right class="col-md-3 col-sm-6"><div id=right class=col-sm-12><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>League Tables</span></h3><div class="modcontent clearfix"><div class=sptab_green id=sptab120><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=ipl class="sptab-title sptab_sfxmost">IPL</span></h2><div class=jsmodtbl_responsive><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373045581044.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/43-persepolis?Itemid=138">Persepolis</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 24 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373047761016.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/59-esteghlal?Itemid=138">Esteghlal</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 22 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/97-gol-gohar?Itemid=138">Gol Gohar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 21 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/49-sepahan?Itemid=138">Sepahan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16373049302657.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/147-aluminium-arak?Itemid=138">Aluminium Arak</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/90-nassaji?Itemid=138">Nassaji</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 16 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/64-tractor-sazi?Itemid=138">Tractor Sazi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 14 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/45-zob-ahan?Itemid=138">Zob Ahan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/47-foolad?Itemid=138">Foolad</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/194-havadar?Itemid=138">Havadar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/41-paykan?Itemid=138">Paykan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1661650834690.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/48-mes-kerman?Itemid=138">Mes Kerman</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16616507141256.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/57-malavan?Itemid=138">Malavan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>15</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/98-naft-mis?Itemid=138">Naft MIS</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>16</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png width=45 /></a><a href="/component/joomsport/team/64-persian-gulf-pro-league-ipl-2022-2023/61-sanat-naft?Itemid=138">Sanat Naft</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/64-persian-gulf-pro-league-ipl-2022-2023?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=azadegan class=sptab-title>Azadegan</span></h2><div class=jsmodtbl_responsive><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/199-shams-azar?Itemid=138">Shams Azar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 27 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/148-kheybar?Itemid=138">Kheybar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 22 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 20 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/58-saipa?Itemid=138">Saipa</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 19 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 18 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 17 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1666486670482.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/179-arman-gohar?Itemid=138">Arman Gohar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 15 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/209-darya-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16602300842949.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/209-darya-babol?Itemid=138">Darya Babol</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16444660692766.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/204-vanpars?Itemid=138">VanPars</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/211-chadormalu?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16616118281856.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/211-chadormalu?Itemid=138">Chadormalu</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>15</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>16</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359666142238.png width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/205-khalij-fars?Itemid=138">Khalij Fars</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>17</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg width=45 /></a><a href="/component/joomsport/team/65-azadegan-league-azadegan-league-2022-23/60-chooka?Itemid=138">Chooka</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 12 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/65-azadegan-league-azadegan-league-2022-23?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div><div style=display:none><div class=tab-padding><h2 style=display:none class=title><span id=league_2 class=sptab-title>League 2</span></h2><div class=jsmodtbl_responsive><h2 class=groups>Group 1</h2><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_1> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/94-foolad-novin?Itemid=138">Foolad Novin</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/120-mes-soongoun?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789626151110.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/120-mes-soongoun?Itemid=138">Mes Soongoun</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/99-sepidrood?Itemid=138">Sepidrood</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359673621649.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/206-iman-sabz?Itemid=138">Iman Sabz</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/52-pas?Itemid=138">Pas</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/215-foolad-hormozgan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16636852112886.crdownload width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/215-foolad-hormozgan?Itemid=138">Foolad Hormozgan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/182-navad-urmia?Itemid=138">Navad Urmia</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 7 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/214-panik?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16636850731450.jpeg width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/214-panik?Itemid=138">Panik</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/208-shahid-oraki?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16363567122966.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/208-shahid-oraki?Itemid=138">Shahid Oraki</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/195-spad-tehran?Itemid=138">Spad Tehran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/197--vista-turbine?Itemid=138"> Vista Turbine</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> </tr> </tbody> </table> </div><h2 class=groups>Group 2</h2><div class=table-responsive><table class="table table-striped cansorttbl" id=jstable_2> <thead> <tr> <th style=font-size:10px; width=5% class="jsalcenter jsNoWrap"> # </th> <th style=text-align:left;font-size:10px; class=jsNoWrap> Teams </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> <th class="jsalcenter jsNoWrap" width=5% style=font-size:10px;> </th> </tr> </thead> <tbody> <tr> <td class=jsalcenter style=font-size:11px;>1</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>2</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>3</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/203-shahrdari-nowshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16359651961031.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>4</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 13 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>5</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/213-ario?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1663685007341.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/213-ario?Itemid=138">Ario</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 11 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>6</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/212-damashain-gilan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1663684931550.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/212-damashain-gilan?Itemid=138">Damashain Gilan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 10 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>7</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl164446596180.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/189-shohada-razakan?Itemid=138">Shohada Razakan</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>8</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 9 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>9</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 8 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>10</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/109-niroye-zamini?Itemid=138">Niroye Zamini</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 2 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>11</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 4 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>12</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/216-kian-sam-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl16649086511849.jpeg width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/216-kian-sam-babol?Itemid=138">Kian Sam Babol</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>13</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 3 </td> </tr> <tr> <td class=jsalcenter style=font-size:11px;>14</td> <td style=text-align:left;font-size:11px; class=jsNoWrap> <a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src=https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png width=45 /></a><a href="/component/joomsport/team/66-iran-football%27s-2nd-division-2nd-division-2022-23/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a> </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 6 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 0 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 5 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> <td class="jsalcenter jsNoWrap" style=font-size:10px;> 1 </td> </tr> </tbody> </table> </div><div style=text-align:center> <a href="/component/joomsport/table/66-iran-football%27s-2nd-division-2nd-division-2022-23?Itemid=138">View Full Table</a></div></div><div style=clear:both></div></div></div></div> <script>
	jQuery(function($) {
		$('#sptab120').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script> </div> </div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Broadcast Schedule</span></h3><div class="modcontent clearfix"><p style="background-color: #666666; text-align: center; color: white;"> <strong>Monday, Nov 14, 2022</strong></p><p style="text-align: center;">Primeira Liga<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/i0cKD3neXF2M09arqLQO5g_96x96.png width=46 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/M4I8t9zSkfsS-jI-m71ADQ_96x96.png width=46 height=45 /><br />Santa Clara vs Estoril<br />23:45 (<a href=/iran-live-tv/video/69-sports>Sport 1</a>)</p><p style="background-color: #666666; text-align: center; color: white;"><strong>Tuesday, Nov 15, 2022</strong></p><p style="background-color: #eeeeee; text-align: center;">Women's Friendly<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/DTqIL8Ba3KIuxGkpXw5ayA_96x96.png width=46 height=45 /> <img src=https://ssl.gstatic.com/onebox/media/sports/logos/lLDKax72TPgU_Hcj0W-DOg_96x96.png width=46 height=45 /><br />England vs Norway <br />22:30 (<a href=/iran-live-tv/video/69-sports>Sport 1</a>)</p><p style="text-align: center;">FA CUP<br /><img src=https://ssl.gstatic.com/onebox/media/sports/logos/PvtlG2gQHu9CD8NvqJWTXA_96x96.png width=46 height=45 /> <img src="https://tmssl.akamaized.net/images/wappen/big/1218.png?lm=1499974903" width=46 height=45 /><br />Derby County vs Torquay United <br />23:15 (<a href=/iran-live-tv/video/21-sports-2>Sport 2</a>)</p></div></div><div class="module  clearfix"><h3 class=modtitle><span class=modtitle-inner>Happy BirthDay</span></h3><div class="modcontent clearfix"><div class=jsm_playerstat> Today we have not any Birthday </div></div></div><div class="module  clearfix"><div class="modcontent clearfix"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8481670501933669" crossorigin=anonymous></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8481670501933669 data-ad-slot=2958734601 data-ad-format=auto data-full-width-responsive=true></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div> </div> </aside> </div > </div > </section><footer id=yt_footer class=block><div class=container><div class=row><div id=yt_copyright class=col-sm-12><div class=copyright> Copyright ©2001 - 2022 PersianLeague.com. All Rights Reserved | <a href=/privacy-policy>Privacy Policy</a> | <a href=/promo-codes>Promo Codes</a> </div></div></div></div></footer><div id=yt_special_pos class="row hidden-xs hidden-sm"> <script>
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+17; 
				var events = 'click';
				if(width>767){
					
															
				}
			});
			
		}

		useSP();
		
	</script> </div> <a id=yt-totop class=backtotop href=#><i class="fa fa-angle-up"></i> Top </a> <script>
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script> <script src=https://www.gstatic.com/firebasejs/7.8.0/firebase-app.js></script> <script src=https://www.gstatic.com/firebasejs/7.8.0/firebase-analytics.js></script> <script>
  // Your web app's Firebase configuration
  var firebaseConfig = {
    apiKey: "AIzaSyCMySaX6n-23ixjHvo4HcN_xBvZdh5ZEko",
    authDomain: "persianleague-b3565.firebaseapp.com",
    databaseURL: "https://persianleague-b3565.firebaseio.com",
    projectId: "persianleague-b3565",
    storageBucket: "persianleague-b3565.appspot.com",
    messagingSenderId: "400237447674",
    appId: "1:400237447674:web:8afde7ddcb65521188bc43",
    measurementId: "G-20MVB5355B"
  };
  // Initialize Firebase
  firebase.initializeApp(firebaseConfig);
  firebase.analytics();
</script> </div> </body> </html>