



<!DOCTYPE html>
<html  lang="en-gb">
<head>
<base href="https://www.persianleague.com/16039-anderlecht-eyes-allahyar-sayyadmanesh-report" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Iran Div 2, Hazfi Cup, Iran League, Persian League, Iran Football, Iran Soccer, Iran Football News, Azadegan League, Team Melli, Iran National Team, Iran Livescore, نتایج زنده فوتبال , نتایج زنده,پخش زنده شبکه ورزش,پخش زنده فوتبال
afc asian cup 2019 live stream,sport live stream,soccer live stream" />
<meta name="description" content="Get the latest Iran Football news, Leagues, Scores, Stats, Standings, Rumors and more.
" />
<meta name="generator" content="persianleague.com - Joomla!" />
<title>Anderlecht Eyes Allahyar Sayyadmanesh: Report - PersianLeague.Com (Iran Football League)</title>
<link href="https://www.persianleague.com/16039-anderlecht-eyes-allahyar-sayyadmanesh-report" rel="canonical" />
<link rel="stylesheet" href="/media/com_jchoptimize/cache/css/f433179d17be9336bb7a744e12a207f1.css" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"c1cac6879ecb5f693b79e0b6138b19d3","system.paths":{"root":"","base":""}}</script>
<meta property="og:image" content="https://www.persianleague.com/images/thumbnails/images/remote/newsmedia.tasnimnews.com/Tasnim/Uploaded/Image/1400/09/22/14000922185208793242668010-fit-1126x669.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709" />
<!--googleoff: index-->
<!--googleon: index-->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->
<meta name="HandheldFriendly" content="true"/>
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-capable" content="YES" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
<!-- LINK FOR FAVICON -->
<link rel="icon" type="image/x-icon" href="/images/Iran_football1.png" />
<!-- Google Tag Manager -->
<!-- End Google Tag Manager -->
<!-- Google Analytics -->
<!-- End Google Analytics -->
<!-- dis zoom mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
</head>
<body onload="breakout_of_frame()" id="bd" class="homepage res" >
<div id="yt_wrapper" class=" ">
<nav id="yt_menuwrap" class="block">	<div class="container">
<div class="row">
<div id="yt_logo" class="col-sm-2"  >
<a class="logo" href="/" title="PersianLeague.Com (Iran Football League)">
<img data-placeholder="no" src="https://www.persianleague.com/images/3.png" alt="PersianLeague.Com (Iran Football League)" style="width:115px;height:115px;"  />
</a>
</div>
<div id="top1"  class="col-sm-10 col-xs-12" >
<div class="module  clearfix" >
<div class="modcontent clearfix">
<p> </p>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJLZL97"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
<p><strong>Iran Pro League Clubs</strong>  <img src="/images/icon.png" alt="" />   <a title="Persepolis" href="https://fc-perspolis.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789652331217.png" alt="Persepolis" width="30" height="30" /></a>      <a title="Tractor" href="http://www.tractor-club.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789708231393.png" alt="" width="30" height="30" /></a>      <a title="Naft Masjed Soleyman" href="http://naftmis.ir/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl1478963583279.png" alt="" width="30" height="30" /></a>      <a title="Paykan FC" href="http://ikcosport.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl147896571931.png" alt="" width="30" height="30" /></a>      <a title="Esteghlal FC" href="http://fcesteghlal.ir/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl1478903837521.jpg" alt="" width="30" height="30" /></a>      <a title="Sepahan" href="http://www.sepahansc.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789668982212.png" alt="" width="30" height="30" /></a>      <a title="Sanat Naft" href="http://sanatenaft.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl147896648660.png" alt="" width="30" height="30" /></a>      <a title="Zob Ahan" href="http://www.zobahanclub.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl147897133734.png" alt="" width="30" height="30" /></a>      <a title="Foolad" href="http://www.fooladfc.ir" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789396022766.png" alt="" width="30" height="30" /></a>      <a title="Golgohar" href="http://golgoharsport.ir/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789404271971.gif" alt="" width="30" height="30" /></a>      <a title="Shahr Khodrou" href="http://www.shahrkhodro.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl15657265381937.jpg" alt="" width="30" height="30" /></a>      <a style="color: #0000cc; text-decoration-line: underline; font-size: 12.16px;" title="Saipa" href="http://saipasport.com/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14789664272572.png" alt="" width="30" height="30" /></a>      <a title="Machin Sazi" href="http://www.mst-club.ir/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl1478941650484.png" alt="" width="30" height="30" /></a>      <img src="/media/bearleague/thumb/bl15061906822536.png" alt="" width="30" height="30" />      <a title="Mes Rafsanjan" href="http://fc-mes.ir/" rel="nofollow"><img src="/media/bearleague/thumb/bl14789512572553.png" alt="" width="30" height="30" /></a>      <a title="Aluminium Arak" href="http://fciralco.ir/" target="_blank" rel="nofollow noopener noreferrer"><img src="/media/bearleague/thumb/bl14788970162258.png" alt="" width="30" height="30" /></a></p>
</div>
</div>
</div>
<div id="shortcodes"  class="col-sm-10 col-xs-10" >
<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-127"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_127 ">
<ul >
<li class="item-138 current active"><a href="/" >Home</a></li><li class="item-398 has-sub parent"><a href="/iranian-leagues" >Iranian Leagues</a><ul class="sub-menu"><li class="item-111"><a href="/iranian-leagues/iran-pro-league" >Persian Gulf Pro League</a></li><li class="item-145"><a href="/iranian-leagues/azadegan-league" >Azadegan</a></li><li class="item-397"><a href="/iranian-leagues/iran-cup" title="2019-20 Iran Cup (Jam Hazfi)" >Iran Cup</a></li><li class="item-211"><a href="/iranian-leagues/league-2" >League 2</a></li></ul></li><li class="item-139"><a href="/newspapers" title="IRANIAN NEWSPAPERS روزنامه های ورزشی" >Newspapers</a></li><li class="item-147"><a href="/top-scorers" >Top Scorers</a></li><li class="item-140"><a href="/live-scores" title="Iran Livescore نتایج زنده فوتبال" ><img src="/images/g_red_anim.gif" alt="Livescore" /><span class="image-title">Livescore</span> </a></li><li class="item-220"><a href="/videoo" title="Persian League Videos" >Video</a></li><li class="item-318"><a href="https://www.persianleague.com/iran-live-tv/video/12-irib-varzesh-live" ><img src="/images/media-11.png" alt="Live TV" /><span class="image-title">Live TV</span> </a></li><li class="item-148"><a href="/contact-us" >Contact</a></li></ul>
</div>
</div>
<div id="search"  class="col-sm-1 col-xs-2" >
<div class="module searchtri clearfix" >
<div class="modcontent clearfix">
<div class="searchsearchtri">
<a class="icon-search2 btn btn-info" href="#searchtri" data-toggle="collapse"><i class="fa fa-search"></i></a>
<div id="searchtri" class="collapse">
<form action="/" method="post" class="form-inline ">
<label for="mod-search-searchword136" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword136" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="138" />
</form>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</nav>	<section id="content" class="  block">
<div  class="container" >
<div  class="row">
<div id="content_main" class="col-md-6 col-sm-12">	<div id="system-message-container">
</div>
<div id="topmain"   >
<div class="module  clearfix" >
<div class="modcontent clearfix">
<center>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8481670501933669"
     data-ad-slot="2958734601"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<!--
<a href="https://refpakrtsb.top/L?tag=d_589821m_33771c_PL&site=589821&ad=33771&r=user/registration.php" target="_blank" rel="noopener noreferrer"><img src="/images/banners/melbet480х60.gif" alt="Football betting online with MelBet" /></a><br><br>

<a href="https://sports.betway.com/en/sports/cat/soccer" target="_blank" rel="noopener noreferrer"><img src="/images/banners/betway468-60.jpg" alt="Football betting online with Betway" /></a>
</center>
 -->
</div>
</div>
</div>
<div id="yt_component">
<article class="item-page">
<header class="article-header">
<h2>
<a href="/16039-anderlecht-eyes-allahyar-sayyadmanesh-report"> Anderlecht Eyes Allahyar Sayyadmanesh: Report</a>
</h2>
</header>
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"></span> </a>
<ul class="dropdown-menu actions">
<li class="print-icon"> <a href="/16039-anderlecht-eyes-allahyar-sayyadmanesh-report?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Anderlecht Eyes Allahyar Sayyadmanesh: Report >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	<span class="icon-print" aria-hidden="true"></span>
		Print	</a> </li>
<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=4272ef871e9ae352fcf8faabc4694f59712a0f08" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">	<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
</ul>
</div>
<aside class="article-aside">
<dl class="article-info">
<dd class="published">
<i class="fa fa-clock-o"></i>
<time datetime="2021-12-24T20:15:44+03:30" itemprop="datePublished">
						Published: - Dec 24, 2021					</time>
</dd>
</dl>
</aside>
<div class="tags">
<span class="tag-453 tag-list0">
<a href="/component/tags/tag/allahyar-sayyad" class="label label-info">
						Allahyar Sayyadmanesh					</a>
</span>&nbsp;
						</div>
<div id="share598"></div>
<p style="text-align: center;"><img src="/images/thumbnails/images/remote/newsmedia.tasnimnews.com/Tasnim/Uploaded/Image/1400/09/22/14000922185208793242668010-fit-1126x669.jpg_da39a3ee5e6b4b0d3255bfef95601890afd80709_da39a3ee5e6b4b0d3255bfef95601890afd80709" alt="Sayyadmanesh" width="1128" height="670" class=" thumbnail" /></p>
<p>Tasnim - Belgian top-flight football club Anderlecht has reportedly set its sight on signing Iranian winger Allahyar Sayyadmanesh.</p>
<p>Sayyadmanesh has recently returned to his parent club Fenerbahce but voetbalbelgie.be has reported that the Belgian team wants to sign the player.</p>
<p>According to the website, Anderlecht will sign Sayyadmanesh in the winter transfer window.</p>
<p>Anderlecht sits fourth in the Belgian Pro League table, 11 points behind leader Union Saint-Gilloise.</p>
<div id="kt" class="kt-frontend theme-wireframe 
		" 
	data-kt-wrapper
	data-component="com_content" 
	data-cid="16039" 
	data-url="LzE2MDM5LWFuZGVybGVjaHQtZXllcy1hbGxhaHlhci1zYXl5YWRtYW5lc2gtcmVwb3J0"
	data-live="1" 
	data-live-interval="180"
>
<a id="comments"></a>
<div class="kt-title-bar">
<div class="o-grid">
<div class="o-grid__cell o-grid__cell--center">
<h3 class="kt-title-bar__title">
							Comments (<span class="commentCounter" data-kt-counter>0</span>)
						</h3>
</div>
<div class="o-grid__cell-auto-size o-grid__cell--center">
<div class="kt-ratings-overview" >
<span class="kt-ratings-title">Rated 0 out of 5 based on 0 voters</span>
<div class="kt-ratings-stars" data-kt-ratings-overall data-score="0"></div>
</div>
</div>
</div>
</div>
<div class="kt-dashboard-tab t-lg-mb--md">
<div class="kt-dashboard-tab__item kt-dashboard-tab__item--right kt-dashboard-tab__item--no-divider t-lg-pr--no">
<a href="/component/komento/rss?component=com_content&amp;cid=16039&format=feed" class="kt-rss-btn " target="_blank" data-kt-provide="tooltip" data-title="Subscribe via rss">
<i class="fa fa-rss-square"></i>
</a>
</div>
</div>
<div class="kt-comments-container" data-kt-comments-container>
<div class="kt-comments is-empty" data-kt-comments>
<div class="o-empty">
<div class="o-empty__content">
<i class="o-empty__icon fa fa-comments-o"></i>
<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
</div>
</div>
</div>
</div>
<div class="kt-form-section" data-kt-form>
<a name="commentform" id="commentform"></a>
<div class="formArea kmt-form-area">
<h3 class="kt-form-title">Leave your comments</h3>
<div class="kt-form-header">
<div class="o-flag">
<div class="o-flag__image">
<div class="kt-avatar" 
	>
<a href="javascript:void(0);" class="o-avatar o-avatar--md" itemprop="url">
<img src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=100&amp;d=mm" alt="" class="avatar" itemprop="image" />
</a>
</div>
</div>
<div class="o-flag__body">
<ol class="g-list-inline g-list-inline--delimited kt-form-header__list">
<li>
																			Posting comment as a guest. 
																					<a href="/component/users/?view=registration&amp;Itemid=138">Sign up</a> or <a href="/component/users/?view=login&amp;Itemid=138">login</a> to your account.										
																	</li>
</ol>
</div>
</div>
</div>
<form class="kt-form" data-kt-form-element>
<div class="o-grid o-grid--gutters t-lg-mt--xl">
<div class="o-grid__cell">
<div class="o-form-group o-form-group--float">
<label class="o-control-label" for="kt-name">Name (Required)</label>
<input type="text" name="name" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>	</div>
</div>
<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
<div class="kt-form-composer">
<div class="kt-form-editor-wrap">
<div class="kt-form-editor " data-editor-wrapper>
<textarea name="comment" class="o-form-control kt-form-editor__textarea kt-form-bg--0" cols="50" rows="10" placeholder="Write your comment here..." data-kt-editor data-preset=""></textarea>
</div>
<div class="kt-editor-info">
<div class="kt-editor-action">
<div class="kt-editor-action__ratings">
<div class="kt-ratings-stars-forms">
<div class="kt-ratings-stars-forms__note">
		Rate this post:
	</div>
<div class="kt-ratings-stars" data-kt-ratings-star></div>
<input type="hidden" name="ratings" data-kt-rating-input value="" />
<div class="kt-ratings-stars-forms__reset">
<a href="javascript:void(0);" data-kt-ratings-reset>Reset Rating</a>
</div>
</div>
</div>
<div class="kt-editor-action__char-count">
<span><b data-kt-text-counter>0</b> Characters</span>
</div>
</div>
</div>
<div class="kt-editor-info"
																							>
<div class="kt-editor-action">
</div>
<div class="kt-editor-data">
<div class="kt-editor-attachments t-hidden" data-kt-attachments-wrapper>
<div class="kt-editor-attachments__title kt-editor-data__title" data-kt-attachments-title>
											Attachments (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
										</div>
<div class="kt-attachments-list" data-kt-attachments-list>
</div>
</div>
<div class="kt-editor-data__location t-hidden" data-kt-location-form>
<div class="kt-editor-data__title">Share Your Location</div>
<div class="kt-editor-data__location-input">
<div class="o-input-group">
<input type="text" name="address" placeholder="Where are you?" data-kt-location-address class="o-form-control"/>
<span class="o-input-group__btn">
<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
</span>
</div>
</div>
<input type="hidden" name="latitude" data-kt-location-lat />
<input type="hidden" name="longitude" data-kt-location-lng />
</div>
</div>
</div>
</div>
</div>
<div class="kt-form-captcha">
<div class="kt-recaptcha-wrapper">
<div class="g-recaptcha" data-sitekey="6LcQyxAUAAAAADkvQmnmIbl4jJMbWSbXxbin1hRU" data-theme="clean" data-callback="recaptchaCallback"></div>
<input name="g-recaptcha-response" type="hidden" value="" data-kt-recaptcha-response />
</div>
</div>
<div class="kt-form-submit">
<div class="kt-form-submit__cell">
</div>
<div class="kt-form-submit__cell">
<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancel</button>
<button type="button" class="btn btn-kt-primary" data-kt-submit>
								Submit Comment								<span class="o-loader o-loader--sm"></span>
</button>
</div>
</div>
<input type="hidden" name="parent_id" value="0" data-kt-parent />
<input type="hidden" name="task" value="commentSave" />
<input type="hidden" name="pageItemId" class="pageItemId" value="138" />
</form>
</div>
</div>
<span id="komento-token" style="display:none;"><input type="hidden" name="4c5715f2ccfbeae4027cb987e3540375" value="1" /></span>
</div>
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Esteghlal beat Padideh to cement place at top: IPL [VIDEO]" aria-label="Next article: Esteghlal beat Padideh to cement place at top: IPL [VIDEO]" href="/16038-esteghlal-beat-padideh-to-cement-place-at-top-ipl-video" rel="next">
<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
</div>
<div id="bottommain"   >
<div class="module  clearfix" data-scroll-reveal=".module2">
<h3 class="modtitle"><span class="modtitle-inner">Latest News</span></h3>
<div class="modcontent clearfix">
<ul class="latestnews yt-list type-disc ">
<li>
<a href="/16039-anderlecht-eyes-allahyar-sayyadmanesh-report">
			Anderlecht Eyes Allahyar Sayyadmanesh: Report</a>
</li>
<li>
<a href="/16038-esteghlal-beat-padideh-to-cement-place-at-top-ipl-video">
			Esteghlal beat Padideh to cement place at top: IPL [VIDEO]</a>
</li>
<li>
<a href="/16037-iran-end-2021-as-asian-top-team-in-fifa-ranking">
			Iran end 2021 as Asian top team in FIFA ranking</a>
</li>
<li>
<a href="/16036-jordan-goalie-abu-layla-linked-with-persepolis-report">
			Jordan goalie Abu Layla linked with Persepolis: report</a>
</li>
<li>
<a href="/16035-nazemoshahria-satisfied-with-iran’s-friendlies-with-italy-video">
			Nazemoshahria satisfied with Iran’s friendlies with Italy [VIDEO]</a>
</li>
<li>
<a href="/16034-nowruz-football-tournament-to-be-held-in-iran">
			Nowruz Football Tournament to Be Held in Iran</a>
</li>
<li>
<a href="/16032-tajikistan-youngsters-safarov,-hanonov-join-persepolis">
			Tajikistan youngsters Safarov, Hanonov join Persepolis</a>
</li>
<li>
<a href="/16030-persepolis-ease-past-vista-turbine-in-hazfi-cup-video">
			Persepolis ease past Vista Turbine in Hazfi Cup [VIDEO]</a>
</li>
<li>
<a href="/16029-persepolis-transfer-ban-lifted-2">
			Persepolis transfer ban lifted</a>
</li>
<li>
<a href="/16028-esteghlal-earn-hard-fought-win-over-navad-urmia-hazfi-cup-video">
			Esteghlal earn hard-fought win over Navad Urmia: Hazfi Cup [VIDEO]</a>
</li>
</ul>
</div>
</div>
<div class="module  clearfix" >
<div class="modcontent clearfix">
<center>
<div id='mediaad-yCcg'></div>
</center>
</div>
</div>
</div>
</div> <aside id="content_left" class="col-md-3 col-sm-6">	<div id="left"   class="col-sm-12" >
<div class="module  clearfix" >
<h3 class="modtitle"><span class="modtitle-inner">Latest Results</span></h3>
<div class="modcontent clearfix">
<div class="sptab_green" id="sptab119">
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="ipl" class="sptab-title">IPL</span></h2>
<div class="jsDefaultContainer">
<div class="jsmainscroll jsrelatcont">
<div>
<div class="jscaruselcont jsview2" id="jsScrollMatches112">
<div class="jsmatchcont">
<table width="100%">
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1739&option=com_joomsport&task=calendar&sid=60">


										Week 11</a>
<span style="font-family:tahoma" >
جمعه , ۳ دی ۱۴۰۰ <br></span>

                                        Friday 24 December, 2021 17:00                                                                                    <a href="/component/joomsport/venue/45?Itemid=138" title="Naghsh-e-Jahan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138">Sepahan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16652?Itemid=138">1 - 2</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138">Paykan</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1739&option=com_joomsport&task=calendar&sid=60">


										Week 11</a>
<span style="font-family:tahoma" >
جمعه , ۳ دی ۱۴۰۰ <br></span>

                                        Friday 24 December, 2021 17:00                                                                                    <a href="/component/joomsport/venue/107?Itemid=138" title="Foolad Arena"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16355?Itemid=138">0 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138">Sanat Naft</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1739&option=com_joomsport&task=calendar&sid=60">


										Week 11</a>
<span style="font-family:tahoma" >
جمعه , ۳ دی ۱۴۰۰ <br></span>

                                        Friday 24 December, 2021 17:00                                                                                    <a href="/component/joomsport/venue/1?Itemid=138" title="Azadi"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373045581044.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138">Persepolis</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16354?Itemid=138">2 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138">Zob Ahan</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1739&option=com_joomsport&task=calendar&sid=60">


										Week 11</a>
<span style="font-family:tahoma" >
جمعه , ۳ دی ۱۴۰۰ <br></span>

                                        Friday 24 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/34?Itemid=138" title="Shohada Mes Rafsanjan"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16353?Itemid=138">1 - 2</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138">Nassaji</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1739&option=com_joomsport&task=calendar&sid=60">


										Week 11</a>
<span style="font-family:tahoma" >
جمعه , ۳ دی ۱۴۰۰ <br></span>

                                        Friday 24 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/38?Itemid=138" title="Behnam Mohammadi Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138">Naft MIS</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16352?Itemid=138">2 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1739&option=com_joomsport&task=calendar&sid=60">


										Week 11</a>
<span style="font-family:tahoma" >
جمعه , ۳ دی ۱۴۰۰ <br></span>

                                        Friday 24 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/2?Itemid=138" title="Samen Al-Aeme Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1602903869501.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138">Padideh</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16351?Itemid=138">0 - 3</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373047761016.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1739&option=com_joomsport&task=calendar&sid=60">


										Week 11</a>
<span style="font-family:tahoma" >
جمعه , ۳ دی ۱۴۰۰ <br></span>

                                        Friday 24 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/9?Itemid=138" title="Karaj Enghelab Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138">Havadar</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16350?Itemid=138">1 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138">Tractor Sazi</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1739&option=com_joomsport&task=calendar&sid=60">


										Week 11</a>
<span style="font-family:tahoma" >
جمعه , ۳ دی ۱۴۰۰ <br></span>

                                        Friday 24 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/3?Itemid=138" title="Imam Khomeini Arak Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373049302657.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16349?Itemid=138">0 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138">Gol Gohar</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
</table>
</div>
</div> </div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2>
<div class="jsDefaultContainer">
<div class="jsmainscroll jsrelatcont">
<div>
<div class="jscaruselcont jsview2" id="jsScrollMatches113">
<div class="jsmatchcont">
<table width="100%">
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1724&option=com_joomsport&task=calendar&sid=61">


										Week 10</a>
<span style="font-family:tahoma" >
سه شنبه , ۲۳ آذر ۱۴۰۰ <br></span>

                                        Tuesday 14 December, 2021 17:00                                                                                    <a href="/component/joomsport/venue/7?Itemid=138" title="Kargaran Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16028?Itemid=138">6 - 1</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138">Machine Sazi</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1724&option=com_joomsport&task=calendar&sid=61">


										Week 10</a>
<span style="font-family:tahoma" >
سه شنبه , ۲۳ آذر ۱۴۰۰ <br></span>

                                        Tuesday 14 December, 2021 14:30                                                                                    <a href="/component/joomsport/venue/14?Itemid=138" title="Takhti Ahvaz Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16030?Itemid=138">2 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138">Qashqai</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1724&option=com_joomsport&task=calendar&sid=61">


										Week 10</a>
<span style="font-family:tahoma" >
سه شنبه , ۲۳ آذر ۱۴۰۰ <br></span>

                                        Tuesday 14 December, 2021 14:30                                                                                    <a href="/component/joomsport/venue/40?Itemid=138" title="Takhti Jam Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16029?Itemid=138">1 - 1</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138">Rayka Babol</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1724&option=com_joomsport&task=calendar&sid=61">


										Week 10</a>
<span style="font-family:tahoma" >
سه شنبه , ۲۳ آذر ۱۴۰۰ <br></span>

                                        Tuesday 14 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138">Mes Kerman</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16027?Itemid=138">3 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1724&option=com_joomsport&task=calendar&sid=61">


										Week 10</a>
<span style="font-family:tahoma" >
سه شنبه , ۲۳ آذر ۱۴۰۰ <br></span>

                                        Tuesday 14 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/29?Itemid=138" title="Takhti Khoram Abad Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138">Kheybar</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16026?Itemid=138">1 - 1</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1724&option=com_joomsport&task=calendar&sid=61">


										Week 10</a>
<span style="font-family:tahoma" >
سه شنبه , ۲۳ آذر ۱۴۰۰ <br></span>

                                        Tuesday 14 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/101?Itemid=138" title="Shohada Mes Shahrbabak"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16025?Itemid=138">1 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1724&option=com_joomsport&task=calendar&sid=61">


										Week 10</a>
<span style="font-family:tahoma" >
سه شنبه , ۲۳ آذر ۱۴۰۰ <br></span>

                                        Tuesday 14 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/71?Itemid=138" title="Sardar Azadegan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138">Shams Azar</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16024?Itemid=138">2 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138">Saipa</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1724&option=com_joomsport&task=calendar&sid=61">


										Week 10</a>
<span style="font-family:tahoma" >
سه شنبه , ۲۳ آذر ۱۴۰۰ <br></span>

                                        Tuesday 14 December, 2021 13:30                                                                                    <a href="/component/joomsport/venue/112?Itemid=138" title="Vahdat Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16022?Itemid=138">0 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138">Arman Gohar</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1724&option=com_joomsport&task=calendar&sid=61">


										Week 10</a>
<span style="font-family:tahoma" >
سه شنبه , ۲۳ آذر ۱۴۰۰ <br></span>

                                        Tuesday 14 December, 2021 13:15                                                                                    <a href="/component/joomsport/venue/7?Itemid=138" title="Kargaran Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"> Vista Turbine</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16023?Itemid=138">0 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
</table>
</div>
</div> </div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2>
<div class="jsDefaultContainer">
<div class="jsmainscroll jsrelatcont">
<div>
<div class="jscaruselcont jsview2" id="jsScrollMatches148">
<div class="jsmatchcont">
<table width="100%">
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/11?Itemid=138" title="Pouria Vali Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138">Chooka</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16325?Itemid=138">3 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138">IranJavan</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/103?Itemid=138" title="Ghadir Tehran"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16324?Itemid=138">1 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789650962685.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138">Payam Mashhad</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/78?Itemid=138" title="Fajr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16323?Itemid=138">1 - 2</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/82?Itemid=138" title="Shohada Naft Gachsaran"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16322?Itemid=138">1 - 1</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138">Sepidrood</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16370137921349.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138">Abiposhan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16321?Itemid=138">0 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/teams_st.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138">Shohada Razakan</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/84?Itemid=138" title="Shahid Alizadeh Babolsar"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16320?Itemid=138">1 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1736&option=com_joomsport&task=calendar&sid=62">


										Week 6</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/23?Itemid=138" title="Shahid Nassiri Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16311?Itemid=138">1 - 1</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359657253000.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138">VanPars</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1736&option=com_joomsport&task=calendar&sid=62">


										Week 6</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/117?Itemid=138" title="Takhti Bojnourd"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16310?Itemid=138">0 - 1</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138">Spad Tehran</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1736&option=com_joomsport&task=calendar&sid=62">


										Week 6</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/89?Itemid=138" title="Haji Babaei"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138">Pas</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16309?Itemid=138">1 - 0</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359673621649.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138">Iman Sabz</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1736&option=com_joomsport&task=calendar&sid=62">


										Week 6</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/55?Itemid=138" title="Atr-e Sib Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138">Oghab Tehran</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16307?Itemid=138">2 - 3</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1736&option=com_joomsport&task=calendar&sid=62">


										Week 6</a>
<span style="font-family:tahoma" >
دوشنبه , ۲۹ آذر ۱۴۰۰ <br></span>

                                        Monday 20 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16305?Itemid=138">1 - 1</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138">Gol Reyhan</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1736&option=com_joomsport&task=calendar&sid=62">


										Week 6</a>
<span style="font-family:tahoma" >
چهارشنبه , ۲۴ آذر ۱۴۰۰ <br></span>

                                        Wednesday 15 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138">Sepidrood</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16304?Itemid=138">1 - 1</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1736&option=com_joomsport&task=calendar&sid=62">


										Week 6</a>
<span style="font-family:tahoma" >
چهارشنبه , ۲۴ آذر ۱۴۰۰ <br></span>

                                        Wednesday 15 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/104?Itemid=138" title="15 Khordad Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16303?Itemid=138">1 - 1</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1735&option=com_joomsport&task=calendar&sid=62">


										Week 5</a>
<span style="font-family:tahoma" >
چهارشنبه , ۲۴ آذر ۱۴۰۰ <br></span>

                                        Wednesday 15 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/33?Itemid=138" title="Shahid Bahonar Kerman Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16283?Itemid=138">1 - 1</a></div> </td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
</table>
</div>
</div> </div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
</div>
</div>
<div class="module  clearfix" >
<h3 class="modtitle"><span class="modtitle-inner">Upcoming Fixtures</span></h3>
<div class="modcontent clearfix">
<div class="sptab_green" id="sptab121">
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="ipl" class="sptab-title">IPL</span></h2>
<div class="jsDefaultContainer">
<div class="jsmainscroll jsrelatcont">
<div>
<div class="jscaruselcont jsview2" id="jsScrollMatches117">
<div class="jsmatchcont">
<table width="100%">
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1740&option=com_joomsport&task=calendar&sid=60">


										Week 12</a>
<span style="font-family:tahoma" >
چهارشنبه , ۸ دی ۱۴۰۰ <br></span>

                                        Wednesday 29 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/37?Itemid=138" title="Vatani Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138">Nassaji</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16364?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138">Naft MIS</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1740&option=com_joomsport&task=calendar&sid=60">


										Week 12</a>
<span style="font-family:tahoma" >
چهارشنبه , ۸ دی ۱۴۰۰ <br></span>

                                        Wednesday 29 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/28?Itemid=138" title="Shahr-e Qods Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138">Paykan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16365?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1602903869501.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138">Padideh</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1740&option=com_joomsport&task=calendar&sid=60">


										Week 12</a>
<span style="font-family:tahoma" >
چهارشنبه , ۸ دی ۱۴۰۰ <br></span>

                                        Wednesday 29 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/47?Itemid=138" title="Yadegar-e Emam Tabriz Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138">Tractor Sazi</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16366?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138">Zob Ahan</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1740&option=com_joomsport&task=calendar&sid=60">


										Week 12</a>
<span style="font-family:tahoma" >
چهارشنبه , ۸ دی ۱۴۰۰ <br></span>

                                        Wednesday 29 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138">Gol Gohar</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16367?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1740&option=com_joomsport&task=calendar&sid=60">


										Week 12</a>
<span style="font-family:tahoma" >
چهارشنبه , ۸ دی ۱۴۰۰ <br></span>

                                        Wednesday 29 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/91?Itemid=138" title="Pars Shiraz Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16368?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138">Havadar</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1740&option=com_joomsport&task=calendar&sid=60">


										Week 12</a>
<span style="font-family:tahoma" >
چهارشنبه , ۸ دی ۱۴۰۰ <br></span>

                                        Wednesday 29 December, 2021 15:00                                                                                    <a href="/component/joomsport/venue/3?Itemid=138" title="Imam Khomeini Arak Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138">Sepahan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16369?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373045581044.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138">Persepolis</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1740&option=com_joomsport&task=calendar&sid=60">


										Week 12</a>
<span style="font-family:tahoma" >
چهارشنبه , ۸ دی ۱۴۰۰ <br></span>

                                        Wednesday 29 December, 2021 17:00                                                                                    <a href="/component/joomsport/venue/44?Itemid=138" title="Takhti Abadan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138">Sanat Naft</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16370?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373049302657.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138">Aluminium Arak</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1740&option=com_joomsport&task=calendar&sid=60">


										Week 12</a>
<span style="font-family:tahoma" >
چهارشنبه , ۸ دی ۱۴۰۰ <br></span>

                                        Wednesday 29 December, 2021 17:00                                                                                    <a href="/component/joomsport/venue/1?Itemid=138" title="Azadi"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373047761016.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16371?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
</table>
</div>
</div> </div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2>
<div class="jsDefaultContainer">
<div class="jsmainscroll jsrelatcont">
<div>
<div class="jscaruselcont jsview2" id="jsScrollMatches116">
<div class="jsmatchcont">
<table width="100%">
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1725&option=com_joomsport&task=calendar&sid=61">


										Week 11</a>
<span style="font-family:tahoma" >
شنبه , ۴ دی ۱۴۰۰ <br></span>

                                        Saturday 25 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/47?Itemid=138" title="Yadegar-e Emam Tabriz Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138">Machine Sazi</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16040?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1725&option=com_joomsport&task=calendar&sid=61">


										Week 11</a>
<span style="font-family:tahoma" >
شنبه , ۴ دی ۱۴۰۰ <br></span>

                                        Saturday 25 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/83?Itemid=138" title="Imam Ali Sirjan"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138">Arman Gohar</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16041?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1725&option=com_joomsport&task=calendar&sid=61">


										Week 11</a>
<span style="font-family:tahoma" >
شنبه , ۴ دی ۱۴۰۰ <br></span>

                                        Saturday 25 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/41?Itemid=138" title="Qods Hamedan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16042?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138">Kheybar</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1725&option=com_joomsport&task=calendar&sid=61">


										Week 11</a>
<span style="font-family:tahoma" >
شنبه , ۴ دی ۱۴۰۰ <br></span>

                                        Saturday 25 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16043?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1725&option=com_joomsport&task=calendar&sid=61">


										Week 11</a>
<span style="font-family:tahoma" >
شنبه , ۴ دی ۱۴۰۰ <br></span>

                                        Saturday 25 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/92?Itemid=138" title="Shahid Mahdavi Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16044?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138">Shams Azar</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1725&option=com_joomsport&task=calendar&sid=61">


										Week 11</a>
<span style="font-family:tahoma" >
شنبه , ۴ دی ۱۴۰۰ <br></span>

                                        Saturday 25 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/22?Itemid=138" title="Foolad Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16045?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138">Saipa</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1725&option=com_joomsport&task=calendar&sid=61">


										Week 11</a>
<span style="font-family:tahoma" >
شنبه , ۴ دی ۱۴۰۰ <br></span>

                                        Saturday 25 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/7?Itemid=138" title="Kargaran Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"> Vista Turbine</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16046?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1725&option=com_joomsport&task=calendar&sid=61">


										Week 11</a>
<span style="font-family:tahoma" >
شنبه , ۴ دی ۱۴۰۰ <br></span>

                                        Saturday 25 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/10?Itemid=138" title="Hafezieh Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138">Qashqai</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16047?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138">Mes Kerman</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1725&option=com_joomsport&task=calendar&sid=61">


										Week 11</a>
<span style="font-family:tahoma" >
شنبه , ۴ دی ۱۴۰۰ <br></span>

                                        Saturday 25 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/75?Itemid=138" title="Shohada Simorgh"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138">Rayka Babol</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16048?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
</table>
</div>
</div> </div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2>
<div class="jsDefaultContainer">
<div class="jsmainscroll jsrelatcont">
<div>
<div class="jscaruselcont jsview2" id="jsScrollMatches149">
<div class="jsmatchcont">
<table width="100%">
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1733&option=com_joomsport&task=calendar&sid=62">


										Week 3</a>
<span style="font-family:tahoma" >
شنبه , ۴ دی ۱۴۰۰ <br></span>

                                        Saturday 25 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/120?Itemid=138" title="Besat Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16220?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16363567122966.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138">Shahid Oraki</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
یکشنبه , ۵ دی ۱۴۰۰ <br></span>

                                        Sunday 26 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/24?Itemid=138" title="Ararat Isfahan Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359657253000.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138">VanPars</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16572?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
یکشنبه , ۵ دی ۱۴۰۰ <br></span>

                                        Sunday 26 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/52?Itemid=138" title="Shohada Mahshahr"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359666142238.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138">Khalij Fars</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16573?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
یکشنبه , ۵ دی ۱۴۰۰ <br></span>

                                        Sunday 26 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/72?Itemid=138" title="Heidarian Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138">Gol Reyhan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16574?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138">Pas</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
یکشنبه , ۵ دی ۱۴۰۰ <br></span>

                                        Sunday 26 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/64?Itemid=138" title="Takhti Urmia Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138">Navad Urmia</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16575?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359651961031.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
یکشنبه , ۵ دی ۱۴۰۰ <br></span>

                                        Sunday 26 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/119?Itemid=138" title="Homa Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138">Spad Tehran</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16576?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
دوشنبه , ۶ دی ۱۴۰۰ <br></span>

                                        Monday 27 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/118?Itemid=138" title="Shohada Ahram Tangestan"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16577?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138">Foolad Novin</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1737&option=com_joomsport&task=calendar&sid=62">


										Week 7</a>
<span style="font-family:tahoma" >
دوشنبه , ۶ دی ۱۴۰۰ <br></span>

                                        Monday 27 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/51?Itemid=138" title="Shahid Dastgheib Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359673621649.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138">Iman Sabz</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16578?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138">Oghab Tehran</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1752&option=com_joomsport&task=calendar&sid=62">


										Week 8</a>
<span style="font-family:tahoma" >
سه شنبه , ۷ دی ۱۴۰۰ <br></span>

                                        Tuesday 28 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/2?Itemid=138" title="Samen Al-Aeme Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789650962685.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138">Payam Mashhad</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16593?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1752&option=com_joomsport&task=calendar&sid=62">


										Week 8</a>
<span style="font-family:tahoma" >
سه شنبه , ۷ دی ۱۴۰۰ <br></span>

                                        Tuesday 28 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/53?Itemid=138" title="Sardar Jangal"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138">Sepidrood</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16594?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138">Chooka</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1752&option=com_joomsport&task=calendar&sid=62">


										Week 8</a>
<span style="font-family:tahoma" >
سه شنبه , ۷ دی ۱۴۰۰ <br></span>

                                        Tuesday 28 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/52?Itemid=138" title="Shohada Mahshahr"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16595?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1752&option=com_joomsport&task=calendar&sid=62">


										Week 8</a>
<span style="font-family:tahoma" >
چهارشنبه , ۸ دی ۱۴۰۰ <br></span>

                                        Wednesday 29 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/27?Itemid=138" title="Shahid Beheshti Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138">IranJavan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16596?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1752&option=com_joomsport&task=calendar&sid=62">


										Week 8</a>
<span style="font-family:tahoma" >
پنجشنبه , ۹ دی ۱۴۰۰ <br></span>

                                        Thursday 30 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16370137921349.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138">Abiposhan</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16597?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138">Niroye Zamini</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
<tr>
<td colspan="3">
</td>
</tr>
<td colspan="3">
<div class="jsmatchdate">
<a href="/iranian-leagues/iran-pro-league?filtersvar%5Bmday%5D=1752&option=com_joomsport&task=calendar&sid=62">


										Week 8</a>
<span style="font-family:tahoma" >
جمعه , ۱۰ دی ۱۴۰۰ <br></span>

                                        Friday 31 December, 2021 14:00                                                                                    <a href="/component/joomsport/venue/105?Itemid=138" title="Shohada Eslamshahr Stadium"><img src="https://www.persianleague.com/components/com_joomsport/sportleague/assets//images/location.png" /></a>
</div>
</td>
</tr>
<tr>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16363567122966.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138">Shahid Oraki</a></div>
</td>
<td class="jsvalignmdl jsNoWrap">
<div data-html="true" class="jsScoreDiv " data-toggle2="tooltipJSF" data-placement="bottom" title="" data-original-title=""><a class="" href="/component/joomsport/match/16598?Itemid=138"> v </a></div>
<a  href="/?Itemid=388" >Prediction</a>
</td>
<td class="tdminwdt" style="font-size:11px">
<div>
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png" width="45" /></a> </div>
<div class="js_div_particName"><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a></div>
</td>
</tr>
<tr><td colspan="3" style="border-bottom:1px solid #ddd;"></td></tr>
</table>
</div>
</div> </div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
</div>
</div>
<div class="module  clearfix" >
<h3 class="modtitle"><span class="modtitle-inner">Top Scorers</span></h3>
<div class="modcontent clearfix">
<div class="sptab_green" id="sptab122">
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="ipl" class="sptab-title">IPL</span></h2>
<div class="jsm_playerstat">
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/Godwin_Mensha.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>7</strong></div> <div><a  target='_blank' href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/3737-godwin-mensha?Itemid=138'>Godwin Mensha</a><br> (<a target="_blank" href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/LucianoPereiraMendes.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>5</strong></div> <div><a  target='_blank' href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/2368-luciano-pereira-mendes?Itemid=138'>Luciano Pereira Mendes</a><br> (<a target="_blank" href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/bl1569196666421.png" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>4</strong></div> <div><a  target='_blank' href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/4796-mehdi-abdi-qara?Itemid=138'>Mehdi Abdi Qara</a><br> (<a target="_blank" href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138">Persepolis</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/karim-eslami.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>4</strong></div> <div><a  target='_blank' href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/1540-abdol-karim-eslami?Itemid=138'>Abdol Karim Eslami</a><br> (<a target="_blank" href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138">Nassaji</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/peyman-babaei.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>3</strong></div> <div><a  target='_blank' href='/component/joomsport/player/60-persian-gulf-pro-league-ipl-2021-2022/2729-peyman-babaei?Itemid=138'>Peyman Babaei</a><br> (<a target="_blank" href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138">Tractor Sazi</a> )</div></div>
<a  href='/component/joomsport/playerlist/60-persian-gulf-pro-league-ipl-2021-2022?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div>	<div style="clear:both"></div>
</div>
</div>
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2>
<div class="jsm_playerstat">
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/hamid-kazemi.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>4</strong></div> <div><a  target='_blank' href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/1316-hamid-kazemi-asgarani?Itemid=138'>Hamid Kazemi Asgarani</a><br> (<a target="_blank" href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/mahyar-zahmatkesh.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball-own.png" title="Own Goal" height="15" /><strong>4</strong></div> <div><a  target='_blank' href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/2110-mahyar-zahmatkesh?Itemid=138'>Mahyar Zahmatkesh</a><br> (<a target="_blank" href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138">Mes Kerman</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>4</strong></div> <div><a  target='_blank' href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/1953-alireza-ghasemi?Itemid=138'>Alireza Ghasemi</a><br> (<a target="_blank" href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>4</strong></div> <div><a  target='_blank' href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/3283-ali-kiani-far?Itemid=138'>Ali Kiani Far</a><br> (<a target="_blank" href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>3</strong></div> <div><a  target='_blank' href='/component/joomsport/player/61-azadegan-league-azadegan-league-2021-22/5250-hossein-shahabi?Itemid=138'>Hossein Shahabi</a><br> (<a target="_blank" href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138">Kheybar</a> )</div></div>
<a  href='/component/joomsport/playerlist/61-azadegan-league-azadegan-league-2021-22?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div>	<div style="clear:both"></div>
</div>
</div>
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2>
<div class="jsm_playerstat">
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl" style="width:40px;"><img  src="/media/bearleague/hadi-dehghani.jpg" style="width:40px "></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>3</strong></div> <div><a  target='_blank' href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/1287-hadi-dehghani?Itemid=138'>Hadi Dehghani</a><br> (<a target="_blank" href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>3</strong></div> <div><a  target='_blank' href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/5261-mohammad-saberi-poor?Itemid=138'>Mohammad Saberi Poor</a><br> (<a target="_blank" href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>3</strong></div> <div><a  target='_blank' href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/4836-alireza-ebrahimi?Itemid=138'>Alireza Ebrahimi</a><br> (<a target="_blank" href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>3</strong></div> <div><a  target='_blank' href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/5259-arman-mardani?Itemid=138'>Arman Mardani</a><br> (<a target="_blank" href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138">Sepidrood</a> )</div></div>
<div style="width:99%;overflow:hidden;"><div style="float:left;width:42px;height:52px;margin:0px 10px 0px 0px;"><div class="team-embl"><img class="player-ico" src="https://www.persianleague.com/components/com_joomsport/img/ico/season-list-player-ico.gif" width="30" height="30" alt=""></div></div><div style="float:right";><img src="/media/bearleague/events/ball.png" title="Goal Scored" height="15" /><strong>3</strong></div> <div><a  target='_blank' href='/component/joomsport/player/62-iran-football%27s-2nd-division-2nd-division-2021-22/4690-babak-ebrahimi?Itemid=138'>Babak Ebrahimi</a><br> (<a target="_blank" href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a> )</div></div>
<a  href='/component/joomsport/playerlist/62-iran-football%27s-2nd-division-2nd-division-2021-22?team_id=0&amp;playersort=1&amp;playerevents=1'>View Full Top Scorers </a> </div>	<div style="clear:both"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside> <aside id="content_right" class="col-md-3 col-sm-6">	<div id="right"   class="col-sm-12" >
<div class="module  clearfix" >
<h3 class="modtitle"><span class="modtitle-inner">League Tables</span></h3>
<div class="modcontent clearfix">
<div class="sptab_green" id="sptab120">
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="ipl" class="sptab-title sptab_sfxmost">IPL</span></h2>
<div class="jsmodtbl_responsive">
<div class="table-responsive">
<table class="table table-striped cansorttbl" id="jstable_1">
<thead>
<tr>
<th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap">
                                
                                    #                                
                            </th>
<th style="text-align:left;font-size:10px;" class="jsNoWrap">
                                
                                    Teams                                
                            </th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
</tr>
</thead>
<tbody>
<tr >
<td class="jsalcenter" style="font-size:11px;">1</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373047761016.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/59-esteghlal?Itemid=138">Esteghlal</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            25                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">2</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789668982212.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/49-sepahan?Itemid=138">Sepahan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            22                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">3</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373045581044.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/43-persepolis?Itemid=138">Persepolis</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            22                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">4</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16373049302657.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/147-aluminium-arak?Itemid=138">Aluminium Arak</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            21                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">5</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789512572553.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/83-mes-rafsanjan?Itemid=138">Mes Rafsanjan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            18                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">6</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147896571931.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/41-paykan?Itemid=138">Paykan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            18                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">7</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789396022766.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/47-foolad?Itemid=138">Foolad</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            17                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">8</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15061906822536.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/90-nassaji?Itemid=138">Nassaji</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            14                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">9</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789404271971.gif" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/97-gol-gohar?Itemid=138">Gol Gohar</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">10</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16047282032124.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/194-havadar?Itemid=138">Havadar</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">11</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789708231393.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/64-tractor-sazi?Itemid=138">Tractor Sazi</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">12</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147897133734.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/45-zob-ahan?Itemid=138">Zob Ahan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">13</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789389111437.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/62-fajr-sepasi?Itemid=138">Fajr Sepasi</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">14</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963583279.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/98-naft-mis?Itemid=138">Naft MIS</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">15</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl147896648660.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/61-sanat-naft?Itemid=138">Sanat Naft</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">16</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1602903869501.png" width="45" /></a><a href="/component/joomsport/team/60-persian-gulf-pro-league-ipl-2021-2022/119-padideh?Itemid=138">Padideh</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
</tr>
</tbody>
</table>
</div>
<div style="text-align:center">
<a href="/component/joomsport/table/60-persian-gulf-pro-league-ipl-2021-2022?Itemid=138">View Full Table</a></div>
</div>	<div style="clear:both"></div>
</div>
</div>
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="azadegan" class="sptab-title">Azadegan</span></h2>
<div class="jsmodtbl_responsive">
<div class="table-responsive">
<table class="table table-striped cansorttbl" id="jstable_1">
<thead>
<tr>
<th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap">
                                
                                    #                                
                            </th>
<th style="text-align:left;font-size:10px;" class="jsNoWrap">
                                
                                    Teams                                
                            </th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
</tr>
</thead>
<tbody>
<tr >
<td class="jsalcenter" style="font-size:11px;">1</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789415751098.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/57-malavan?Itemid=138">Malavan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            20                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">2</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1503708105929.jpg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/157-qashqai?Itemid=138">Qashqai</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            19                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">3</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1540265929654.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/179-arman-gohar?Itemid=138">Arman Gohar</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            18                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">4</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789039292506.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/108-esteghlal-khuzestan?Itemid=138">Esteghlal Khuzestan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            18                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">5</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478946728900.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/48-mes-kerman?Itemid=138">Mes Kerman</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            17                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">6</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1536003535198.jpg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/180-mes-shahr-e-babak?Itemid=138">Mes Shahr-e Babak</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            17                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">7</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15708262712263.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/170-khosheh-talaei?Itemid=138">Khosheh Talaei</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            16                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">8</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789409671158.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/148-kheybar?Itemid=138">Kheybar</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            16                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">9</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1503709044317.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/165-shahrdari-hamedan?Itemid=138">Shahrdari Hamedan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            14                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">10</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15705934271425.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/187-shahrdari-astara?Itemid=138">Shahrdari Astara</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            14                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">11</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1607227358992.jpg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/197--vista-turbine?Itemid=138"> Vista Turbine</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">12</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658518302075.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/184-rayka-babol?Itemid=138">Rayka Babol</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">13</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789664272572.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/58-saipa?Itemid=138">Saipa</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">14</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072278781456.jpeg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/199-shams-azar?Itemid=138">Shams Azar</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">15</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789641661898.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/151-pars-jonoubi-jam?Itemid=138">Pars Jonoubi Jam</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">16</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15705928661842.png" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/192-esteghlal-mollasani?Itemid=138">Esteghlal Mollasani</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">17</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967152383.jpg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/76-shahin-bushehr?Itemid=138">Shahin Bushehr</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">18</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1608724078325.jpeg" width="45" /></a><a href="/component/joomsport/team/61-azadegan-league-azadegan-league-2021-22/106-machine-sazi?Itemid=138">Machine Sazi</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
</tr>
</tbody>
</table>
</div>
<div style="text-align:center">
<a href="/component/joomsport/table/61-azadegan-league-azadegan-league-2021-22?Itemid=138">View Full Table</a></div>
</div>	<div style="clear:both"></div>
</div>
</div>
<div style="display:none">
<div class="tab-padding">
<h2 style="display:none" class="title"><span id="league_2" class="sptab-title">League 2</span></h2>
<div class="jsmodtbl_responsive">
<h2 class="groups">Group 1</h2> <div class="table-responsive">
<table class="table table-striped cansorttbl" id="jstable_1">
<thead>
<tr>
<th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap">
                                
                                    #                                
                            </th>
<th style="text-align:left;font-size:10px;" class="jsNoWrap">
                                
                                    Teams                                
                            </th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
</tr>
</thead>
<tbody>
<tr >
<td class="jsalcenter" style="font-size:11px;">1</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072281742446.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/201-shahin-bandar-ameri?Itemid=138">Shahin Bandar Ameri</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            15                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">2</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359657253000.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/204-vanpars?Itemid=138">VanPars</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">3</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15360440421634.gif" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/182-navad-urmia?Itemid=138">Navad Urmia</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">4</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359673621649.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/206-iman-sabz?Itemid=138">Iman Sabz</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">5</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570593106646.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/73-shahid-ghandi?Itemid=138">Shahid Ghandi</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">6</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359651961031.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/203-shahrdari-nowshahr?Itemid=138">Shahrdari Nowshahr</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">7</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15658523151274.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/185-gol-reyhan?Itemid=138">Gol Reyhan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">8</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789399142473.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/94-foolad-novin?Itemid=138">Foolad Novin</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">9</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15036875532129.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/155-mes-novin-kerman?Itemid=138">Mes Novin Kerman</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            8                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">10</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15037095002168.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/169-be%27sat-kermanshah?Itemid=138">Be'sat Kermanshah</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">11</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16121977251101.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/200-oghab-tehran?Itemid=138">Oghab Tehran</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">12</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16072270182177.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/195-spad-tehran?Itemid=138">Spad Tehran</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">13</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16359666142238.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/205-khalij-fars?Itemid=138">Khalij Fars</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">14</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789647842133.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/52-pas?Itemid=138">Pas</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">15</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1570592442918.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/188-atrak-bojnourd?Itemid=138">Atrak Bojnourd</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
</tr>
</tbody>
</table>
</div>
<h2 class="groups">Group 2</h2> <div class="table-responsive">
<table class="table table-striped cansorttbl" id="jstable_2">
<thead>
<tr>
<th style="font-size:10px;" width="5%" class="jsalcenter jsNoWrap">
                                
                                    #                                
                            </th>
<th style="text-align:left;font-size:10px;" class="jsNoWrap">
                                
                                    Teams                                
                            </th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
<th class="jsalcenter jsNoWrap" width="5%" style="font-size:10px;">
</th>
</tr>
</thead>
<tbody>
<tr >
<td class="jsalcenter" style="font-size:11px;">1</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789028932119.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/60-chooka?Itemid=138">Chooka</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            13                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">2</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789670981801.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/99-sepidrood?Itemid=138">Sepidrood</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">3</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789630622403.gif" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/122-naft-gachsaran?Itemid=138">Naft Gachsaran</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">4</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1504120950301.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/164-shohada-babolsar?Itemid=138">Shohada Babolsar</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            12                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">5</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/teams_st.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/189-shohada-razakan?Itemid=138">Shohada Razakan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">6</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478963972995.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/109-niroye-zamini?Itemid=138">Niroye Zamini</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            11                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">7</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl1478967448698.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/81-shahrdari-bandar-abbas?Itemid=138">Shahrdari Bandar Abbas</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">8</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789650962685.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/54-payam-mashhad?Itemid=138">Payam Mashhad</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            10                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">9</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16363567122966.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/208-shahid-oraki?Itemid=138">Shahid Oraki</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">10</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15016205622891.jpg" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/152-shahrdari-mahshahr?Itemid=138">Shahrdari Mahshahr</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            3                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            9                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">11</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl16370137921349.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/207-abiposhan?Itemid=138">Abiposhan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">12</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl15037106012299.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/172-shahrdari-bam?Itemid=138">Shahrdari Bam</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            4                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            2                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            5                                        </td>
</tr>
<tr >
<td class="jsalcenter" style="font-size:11px;">13</td>
<td style="text-align:left;font-size:11px;" class="jsNoWrap">
<a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138"><img alt="" class="img-thumbnail img-responsive emblInline" src="https://www.persianleague.com/media/bearleague/thumb/bl14789407802841.png" width="45" /></a><a href="/component/joomsport/team/62-iran-football%27s-2nd-division-2nd-division-2021-22/78-iranjavan?Itemid=138">IranJavan</a> </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            7                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            0                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            6                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
<td class="jsalcenter jsNoWrap" style="font-size:10px;">
                                            1                                        </td>
</tr>
</tbody>
</table>
</div>
<div style="text-align:center">
<a href="/component/joomsport/table/62-iran-football%27s-2nd-division-2nd-division-2021-22?Itemid=138">View Full Table</a></div>
</div>	<div style="clear:both"></div>
</div>
</div>
</div>
</div>
</div>
<div class="module  clearfix" >
<h3 class="modtitle"><span class="modtitle-inner">Broadcast Schedule</span></h3>
<div class="modcontent clearfix">
<p style="background-color: #666666; text-align: center; color: white;"> <strong>Saturday, Dec 25, 2021</strong></p>
<p style="background-color: #eeeeee; text-align: center;">Azadegan League<br /><img src="https://static.footba11.net/images/teams/logo/14113.png" width="45" height="45" /> <img src="https://static.footba11.net/images/teams/logo/13861.png" width="45" height="45" /><br />Arman Gohar vs Mes Shahr-e Babak<br />14:00 (<a href="/iran-live-tv/video/88-live-irib-kerman">Kerman TV</a>)</p>
<p style="text-align: center;">Azadegan League<br /><img src="https://static.footba11.net/images/teams/logo/1530.png" width="45" height="45" /> <img src="https://static.footba11.net/images/teams/logo/14106.png" width="45" height="45" /><br />Malavan vs Khooshe Talaee<br />14:00 (<a href="/iran-live-tv/video/95-live-irib-baran">Baran TV</a>)</p>
<p style="background-color: #eeeeee; text-align: center;">Azadegan League<br /><img src="https://static.footba11.net/images/teams/logo/13273.png" width="45" height="45" /> <img src="https://static.footba11.net/images/teams/logo/1535.png" width="45" height="45" /><br />Qashqai vs Mes Kerman<br />14:00 (<a href="/iran-live-tv/video/96-live-irib-fars">Fars TV</a>)</p>
<p style="text-align: center;">Azadegan League<br /><img src="https://static.footba11.net/images/teams/logo/17513.png" width="45" height="45" /> <img src="https://static.footba11.net/images/teams/logo/17676.png" width="45" height="45" /><br />Rayka Babol vs Shahrdari Astara<br />14:00 (<a href="/iran-live-tv/video/83-live-irib-tabarestan">Tabarestan TV</a>)</p>
<p style="background-color: #eeeeee; text-align: center;">Turkey - Super Lig<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/TWjoccvTU4JXZJZ3aW3cVg_96x96.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/UCtuB1m9ogk1vakmxCAbWw_96x96.png" width="45" height="45" /><br />Galatasaray vs Antalyaspor<br />16:30 (Sport 1)</p>
<p style="text-align: center;">Turkey - Super Lig<br /><img src="https://ssl.gstatic.com/onebox/media/sports/logos/rQs-vhZVYO9BbP4nInu3uw_96x96.png" width="45" height="45" /> <img src="https://ssl.gstatic.com/onebox/media/sports/logos/b_G6FYhPyTa_WdhdikiqyA_96x96.png" width="45" height="45" /><br />Trabzonspor vs İstanbul Başakşehir<br />19:30 (Sport 1)</p>
<p style="background-color: #666666; text-align: center; color: white;"><strong>Sunday, Dec 26, 2021</strong></p>
<p style="background-color: #eeeeee; text-align: center;">UAE Pro League<br /><img src="https://upload.wikimedia.org/wikipedia/en/thumb/5/52/Shabab_Al-Ahli_Dubai_FC.png/220px-Shabab_Al-Ahli_Dubai_FC.png" width="45" height="45" /> <img src="https://upload.wikimedia.org/wikipedia/en/4/42/Al_Dhafra_FC.png" width="45" height="45" /><br />Al Ahli vs Al Dhafra<br />16:30 (Sport 2)</p>
</div>
</div>
<div class="module  clearfix" >
<h3 class="modtitle"><span class="modtitle-inner">Happy BirthDay</span></h3>
<div class="modcontent clearfix">
<div class="jsm_playerstat">

Today we have not any Birthday

</div> </div>
</div>
<div class="module  clearfix" >
<h3 class="modtitle"><span class="modtitle-inner">Advertisement</span></h3>
<div class="modcontent clearfix">
<center>
<p><a href="https://www.onlinecasinoechtgeld.com/">Online Casino echtgeld</a> has the best overview for German casinos. For Sweden <a href="https://www.svenskacasinoonline.net">Svenska casino online</a> can help you out with places to play online.</p>
<p><a href="https://shartino.com/">Shartino.com</a></p>
<p> <a href="https://bettingbonusus.com/">Betting Bonuses in the US</a></p>
<p> <a href="https://www.indiacasinos.com/">Indiacasinos.com</a></p>
</center><!--
<ins class="adsbymahimeta" id="mMTag_Responsive_63546671" data-placement="floating" data-size="Responsive" data-desktop="970x90" data-tablet="728x90" data-mobile="320x100" style="display:inline-block;">
<script type="text/javascript">
var cachebuster = Math.round(new Date().getTime() / 1000); 
var mMTagScript = document.createElement('script'); 
mMTagScript.src = '//mahimeta.com/networks/tag.js?cache='+cachebuster; 
document.getElementsByTagName("head")[0].appendChild(mMTagScript);
</script>
</ins>
-->
</div>
</div>
<div class="module  clearfix" >
<div class="modcontent clearfix">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8481670501933669"
     data-ad-slot="2958734601"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<!--  <div id='mediaad-cnqD'></div> -->
</div>
</div>
</div>
</aside> </div >
</div >
</section>	<footer id="yt_footer" class="block">	<div class="container">
<div class="row">
<div id="yt_copyright" class="col-sm-12"  >
<div class="copyright">
				Copyright ©2001 - 2021 PersianLeague.com. All Rights Reserved | <a href="/privacy-policy">Privacy Policy</a> | <a href="/promo-codes">Promo Codes</a>	</div>
<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
</div>
</div>
</div>
</footer> <div id="yt_special_pos" class="row hidden-xs hidden-sm">
</div>
<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i> Top </a>
<!-- The core Firebase JS SDK is always required and must be listed first -->
<!-- TODO: Add SDKs for Firebase products that you want to use
     https://firebase.google.com/docs/web/setup#available-libraries -->
</div>
<!-- <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script> -->
<script src="/media/com_jchoptimize/cache/js/a2809a4e282fd6d748a552afdb87cf75.js"></script>
<script data-ad-client="ca-pub-8481670501933669" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="/media/com_jchoptimize/cache/js/339dc24aa840da2255c9d58c102390f1.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="/media/com_jchoptimize/cache/js/522c80934e3df75841a6d4cf5ac73bf3.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="/media/com_jchoptimize/cache/js/b00699f7d8448bc264770f1fed117708.js"></script>
<script data-ad-client="ca-pub-8481670501933669" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="/media/com_jchoptimize/cache/js/c7f5e78fd3934594a181a352adda377a.js"></script>
</body>
</html>